<!DOCTYPE html>
<html lang="et"><head><meta charset="utf-8"><title>Uuel n&auml;dalal l&auml;heb taas soojemaks, kuid kohati sajab veel l&ouml;rtsi - Ilmajaam.ee ilma- ja loodusuudised</title><meta name="description" content="Ilmateenistuse andmetel on esimesel kevadn&auml;dalal oodata kuni &uuml;heksa kraadi sooja ja p&auml;ikesepaistelisi p&auml;evi, kuid paiguti&amp;nbsp;v&otilde;ib sadada ka l&ouml;rtsi ja vihma, n&auml;dala keskel puhub aga tugev edelatuul."><meta name="keywords" content="k&otilde;rgr&otilde;hkkond,l&auml;&auml;nekaare tuul,madalr&otilde;hkkond,&otilde;hutemperatuur"><meta name="robots" content="noodp"><meta property="og:image" content="//f9.pmo.ee/IocNQALZeWrF1JQSLF9N60_piLw=/648x298/smart/nginx/o/2017/03/20/6473097t1hf32f.jpg"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned-ie9"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_19.ico"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="http://f.pmo.ee/s/xml/pm_otsing.xml"><link rel="shortcut icon" href="http://f.pmo.ee/s/img/fav_19.ico"><link rel="icon" href="http://f.pmo.ee/s/img/fav_19.gif" type="image/gif"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/14";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"4051677","term":["k\u00f5rgr\u00f5hkkond","l\u00e4\u00e4nekaare tuul","madalr\u00f5hkkond","\u00f5hutemperatuur"],"section":"115"};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/14/621", "dfp58cfa07fb1ef1").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90]], "dfp58cfa07fb1f82").addService(googletag.pubads());slot.defineSizeMapping(googletag.sizeMapping()
            .addSize([1024, 0], [[580, 400], [650, 250], [650, 450], [728, 90], [728, 200], [728, 400], [728, 600], [970, 90], [970, 250], [980, 90], [980, 120], [990, 100], [990, 200], [990, 300], [990, 350], [990, 400], [995, 200], [995, 300], [995, 350], [995, 400], [995, 560]])
            .addSize([730, 0], [[580, 400], [600, 500], [650, 250], [650, 450], [728, 90], [728, 200], [728, 400], [728, 600]])
            .addSize([600, 0], [[580, 400], [600, 500]])
            .addSize([0, 0], []).build());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/218", [[380,300],[380,400],[380,500],[380,600],[300,1050],[300,600],[300,250]], "dfp58cfa07fb2006").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/212", [[1170, 225], [1170, 299], [1200, 100], [1200, 200], [1200, 400], [1200, 250], [1200, 500], [1560, 300] , [1560, 400]], "am_adpos_212").addService(googletag.pubads());slot.defineSizeMapping(googletag.sizeMapping()
            .addSize([1560, 0], [[1560, 300], [1560, 400], [1200, 200], [1200, 400]])
            .addSize([1170, 0], [[1170, 299], [1170, 225], [1200, 200], [1200, 400]])
            .addSize([0, 0], [])
            .build());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/50", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_50").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/248", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_94").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/322", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_95").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/250", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_96").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/252", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_105").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/277", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_106").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/14/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script type="text/javascript">
		var PM_ENV_SUFFIX = "";
		var PM_ENV = {language : 'et', suffix : '', rootSection: 115};
		var c_geoplace = "";
		var ilmajaam_lang = "et";
			var pmaStat = '<script type="text/javascript" src="http://api.pmo.ee/stats/article/4051677.js?_='
		+ new Date().getTime() + '"><' + '/script>';
	document.write(pmaStat);


		var esilehtBlocks = {};
	</script><script src="http://maps.googleapis.com/maps/api/js?sensor=false"></script><link rel="stylesheet" href="http://f.pmo.ee/assets/1524/567fcf9f2541a49722a85bb20113ef0f.css"><script type="text/javascript" src="http://f.pmo.ee/assets/1524/eb3127e597136db6b5af6814668ef391.js"></script><script type="text/javascript" id="gemiusAnalytics">
var gemiusUID = '151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7';
var pp_gemius_identifier = gemiusUID;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script></head><script>
	document.write(PM.cookieConsent.init());
</script><body onload="if (!document.all) {bannerInit();};">
	<div style="height:1px; width:1px; overflow: hidden; position: absolute;">
						ilmajaam.ee -  					</div>

	<div class="dfp_ad" id="dfp58cfa07fb1ef1"><script>googletag.cmd.push(function() { googletag.display("dfp58cfa07fb1ef1"); });</script></div>

	<div class="topelt_header_sisu">
		<aside><nav><a href="http://www.postimees.ee" onclick="window.open(this.href); return false;">Postimees</a><span>|</span>
				<a href="http://tartu.postimees.ee" onclick="window.open(this.href); return false;">Tartu Postimees</a><span>|</span>
				<a href="http://parnu.postimees.ee" onclick="window.open(this.href); return false;">P&auml;rnu Postimees</a><span>|</span>
				<a href="http://sakala.postimees.ee" onclick="window.open(this.href); return false;">Sakala</a><span>|</span>
				<a href="http://virumaateataja.postimees.ee" onclick="window.open(this.href); return false;">Virumaa Teataja</a><span>|</span>
				<a href="http://jarvateataja.postimees.ee" onclick="window.open(this.href); return false;">J&auml;rva Teataja</a><span>|</span>
				<a href="http://www.valgamaalane.postimees.ee" onclick="window.open(this.href); return false;">Valgamaalane</a><span>|</span>
				<a href="http://elu24.postimees.ee" onclick="window.open(this.href); return false;">Elu24</a><span>|</span>
				<a href="http://ilmajaam.postimees.ee" onclick="window.open(this.href); return false;">Ilm</a><span>|</span>
				<a href="http://sport.postimees.ee" onclick="window.open(this.href); return false;">Sport</a><span>|</span>
				<a href="http://www.soov.ee" onclick="window.open(this.href); return false;">Soov</a><span>|</span>
				<a href="http://www.kv.ee" onclick="window.open(this.href); return false;">KV</a><span>|</span>
				<a href="http://www.osta.ee" onclick="window.open(this.href); return false;">Osta</a><span>|</span>
				<a href="http://www.kanal2.ee/" onclick="window.open(this.href); return false;">Kanal2</a><span>|</span>
				<a href="http://www.kuku.ee/" onclick="window.open(this.href); return false;">Kuku</a>
						</nav></aside></div>
    <div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div>
<div id="main">

			<div class="blockRight">
			<div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div>
			<div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div>
			<div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div>
		</div>
	
	<div id="main_container">
		<div id="header">
			<div id="header_left">
				<a href="http://ilmajaam.postimees.ee">
					<div id="header_image"></div>
				</a>
			</div>
			<div id="header_right">
				<div id="header_date">
					<span class="header_nadalapaev">esmasp&auml;ev</span>
					20. m&auml;rts 2017				</div>&nbsp;&nbsp;|&nbsp;&nbsp;<div id="language"><a href="http://www.prognoz.ee">&#1053;&#1072; &#1088;&#1091;&#1089;&#1089;&#1082;&#1086;&#1084;</a></div>
				<div id="search_form">
					<form method="get" action="/search/">
						<input type="text" name="query" id="place_search_input" class="ui-autocomplete-input" value="Otsi oma kodukoha ilma- &uuml;le 7200 koha Eestis!"><button id="place_search_button">
							<span>Otsi</span>
						</button>
					</form>
					<div class="clearer"></div>
				</div>
			</div>

			<nav class="pmMainNav"><a href="http://www.postimees.ee">Postimees</a>
					<a href="http://ilmajaam.postimees.ee" class="active">ilm</a>
					<a href="http://arvamus.postimees.ee">arvamus</a>
					<a href="http://majandus.postimees.ee">majandus</a>
					<a href="http://maailm.postimees.ee">maailm</a>
					<a href="http://kultuur.postimees.ee">kultuur</a>
					<a href="http://sport.postimees.ee">sport</a>
					<a href="http://tervis.postimees.ee">tervis</a>
					<a href="http://tarbija24.postimees.ee">tarbija</a>
					<a href="http://naine24.postimees.ee">naine</a>
					<a href="http://elu24.postimees.ee">elu24</a>
						</nav></div>

		<div class="dfp_ad" id="dfp58cfa07fb1f82"><script>googletag.cmd.push(function() { googletag.display("dfp58cfa07fb1f82"); });</script></div>

		<div id="vasak_plokk">
			

<div id="am_adpos_208" class="am_mads def_banner sisuRekl"></div>
<div class="noolega_riba komm_riba">
				<a href="http://ilmajaam.postimees.ee?r=115" class="rubrlink">Ilmajaam</a>
		</div>
<article><div class="artikkel_div" itemscope itemtype="http://schema.org/NewsArticle">
	
		<div id="lisade_plokk" class="art_lisad_vaike">
		<div class="lisad_ja_nav">

						
			<div id="video_vaatamine">
				<div id="video_objekt">
				</div>
				<div id="video_tekstid">
					<p class="video_tekst">M&auml;ngib <span id="video_allikas"></span> video: <span id="art_video_pealkiri"></span></p>
					<p class="video_tekst" id="reporter_video"><a class="klikitav" onclick="window.open('http://www.reporter.ee/'); return false;">Vaata siit k&otilde;iki Reporter.ee videosid</a></p>
										<img class="yksik_videokinni klikitav" src="http://f.pmo.ee/s/img/postimees/piltvaikseks.gif" onclick="muudaSuurust();" alt=""></div>
			</div>

			<img id="image_loader" src="http://f.pmo.ee/s/img/loader.gif" alt=""><a id="suurendatav_pilt" class="suurendatav_pilt" style="display:none;" href="/" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/postimees/neutraalne_luup.gif" alt="Suurenda"></a>
						<img id="artiklipilt" class="artiklipilt klikitav" src="//f9.pmo.ee/Vmj-rYekDogS46qhBb5pYZGknr0=/200x200/smart/nginx/o/2017/03/20/6473097t1hf32f.jpg" alt="Alanud n&auml;dalal on oodata sooja kevadist ilma." itemprop="image"><img id="video_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_videot.gif" alt="Vaata videot"><a id="lugeja_pilt" class="lugeja_pilt" style="margin-left:30px;display:none" href="/?r=199" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/lugejapilt199.gif" alt="Lugeja saadetud pilt"></a>
			<img id="galerii_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_galeriid.png" alt="Vaata galeriid" onclick="location.href='http:///?g=&amp;art=4051677'; return false;" title="Vaata galeriid"><script type="text/javascript">
			/*<![CDATA[*/
			var suure_pildi_laius = 470;
			var v2ikse_pildi_laius = 200;
			/*]]>*/
			</script><div class="lisadenavi peidetud">

				<span class="lisadenavi_vasak klikitav" onclick="muudaLisa('prev');" style="visibility:hidden;">
					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_vasak.gif" alt="">
					Tagasi				</span>
				<img class="suurenduspilt klikitav" src="http://f.pmo.ee/s/img/postimees/piltsuureks.gif" onclick="muudaSuurust();" alt=""><span class="lisadenavi_parem klikitav" onclick="muudaLisa('next');" style="visibility:hidden;">
					Edasi					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_parem.gif" alt=""></span>

				<span class="lisadenavi_keskmine">
					
										<span class="artlisad_jrk">1</span>/<span class="artlisad_kogus">1</span>
					
									</span>
			</div>
			
		</div>
		<div id="allkirja_div">
			<p class="allkirja_andmed">
				<span id="lisa_allkirja_kast">Alanud n&auml;dalal on oodata sooja kevadist ilma.</span>
			</p>
			<p class="allkirja_andmed">
				<span id="allika_tyybi_nimetus" style="text-transform: capitalize;">foto:</span>
				<span id="lisa_allika_kast">Liis Treimann/Postimees</span>
			</p>
		</div>
	</div>
	
		
	<div id="lisade_peidetud_andmed" class="peidetud">
			<div id="lisaandmed_1" class="lisade_peidetud_andmed">
			<div class="lisaandme_tyyp">foto</div>
			<div class="vaike_foto_url">//f9.pmo.ee/Vmj-rYekDogS46qhBb5pYZGknr0=/200x200/smart/nginx/o/2017/03/20/6473097t1hf32f.jpg</div>
			<div class="suure_url">//f9.pmo.ee/-VSRHSyiJUpSMTLxhUgvpcOdSXA=/566x0/nginx/o/2017/03/20/6473097t1hf32f.jpg</div>
			<div class="lisa_allkiri">Alanud n&auml;dalal on oodata sooja kevadist ilma.</div>
			<div class="lisa_allikas">Liis Treimann/Postimees</div>
			<div></div>
			<div class="suurendatav_pilt"></div>
			<div></div>
			<div></div>
			<div></div>
		</div>
		</div>
		

		
	<div id="article_video_pos_0"></div>
	<h1 id="artikli_pealkiri" class="artikli_pealkiri" itemprop="headline">Uuel n&auml;dalal l&auml;heb taas soojemaks, kuid kohati sajab veel l&ouml;rtsi </h1>

			<div class="artikli_aeg">
		20.03.2017 10:36	</div>
			
			<div class="artikli_aeg">
		<a href="#kommenteeri" rel="nofollow" class="punane_link">Kommenteeri</a>
		<span class="eralduspulk">| </span>
			<a href="http://ilmajaam.postimees.ee/4051677/print/uuel-nadalal-laheb-taas-soojemaks-kuid-kohati-sajab-veel-lortsi/" rel="nofollow" class="punane_link" onclick="window.open(this.href); return false;">Prindi</a>
	</div>
		
	<div class="artikkel_sisudiv">
		<div id="artikli_sissejuhatus" class="artikkel_tykid" itemprop="description">
			<p>Ilmateenistuse andmetel on esimesel kevadn&auml;dalal oodata kuni &uuml;heksa kraadi sooja ja p&auml;ikesepaistelisi p&auml;evi, kuid paiguti&nbsp;v&otilde;ib sadada ka l&ouml;rtsi ja vihma, n&auml;dala keskel puhub aga tugev edelatuul.</p>
		</div>
		
		<div id="article_video_pos_1"></div>		
											<div class="artikkel_tykid" itemprop="articleBody">
			<p>Teisip&auml;eval liigub Shetlandi saarte l&auml;histelt Norra mere kohale uus madalr&otilde;hkkond ja selle lohk liigub &uuml;le Eesti. Aeg-ajalt sajab l&ouml;rtsi ja vihma. L&otilde;una- ja kagutuul tugevneb, p&auml;rastl&otilde;unal p&ouml;&ouml;rdub edelasse. &Otilde;hutemperatuur on &ouml;&ouml;sel -1 kuni +2, p&auml;eval 2 kuni 6 kraadi.</p>

<p>Kolmap&auml;evaks kujuneb Lofootide l&auml;histele k&otilde;rgetesse &otilde;hukihtidesse ulatuv madalr&otilde;hkkond ja selle edelaserv ulatub &uuml;le L&auml;&auml;nemere. &Ouml;&ouml;sel on sadusid harva, p&auml;eval sajab m&otilde;nes kohas vihma, sekka v&otilde;ib tulla ka l&ouml;rtsi. Puhub tugev edelatuul. &Otilde;hutemperatuur on &ouml;&ouml;sel 0 kuni +3, p&auml;eval 3 kuni 7 kraadi.</p>

<p>Neljap&auml;eval eemaldub madalr&otilde;hkkond Siberi arktiliste merede poole. &ouml;&ouml;sel ulatub selle serv veel L&auml;&auml;nemereni ning P&otilde;hja-Eestis v&otilde;ib kohati l&ouml;rtsi ja vihma sadada. Edelatuul tasapisi n&otilde;rgeneb. &Otilde;hutemperatuur on -1 kuni +2 kraadi. P&auml;eval tugevneb l&otilde;una poolt k&otilde;rgr&otilde;huv&ouml;&ouml;ndi m&otilde;ju. Taevas selgineb ja ilm on sajuta. L&auml;&auml;nekaare tuul rahuneb. &Otilde;hutemperatuur on 6 kuni 9, meretuulega rannikul kuni 3 kraadi.</p>

<p>Reedel liigub k&otilde;rgr&otilde;hkkond Skandinaaviast &uuml;le L&auml;&auml;nemere ja hoiab ilma rahuliku. Kuid k&otilde;rgemates &otilde;hukihtides kannab &otilde;huvool l&auml;&auml;nekaarest niiskust ning seet&otilde;ttu sajab meil kohati l&ouml;rtsi v&otilde;i vihma. &Otilde;hutemperatuur on &ouml;&ouml;sel -3 kuni +1, p&auml;eval 3 kuni 8 kraadi.</p>

<p>Laup&auml;eval nihkub k&otilde;rgr&otilde;hkkonna kese Leedu poole, kuid selle p&otilde;hjaserv ulatub &uuml;le Eesti. Ilm on sajuta. &Ouml;&ouml; on rahulik, p&auml;eval muutub edela- ja l&auml;&auml;netuul tuntavamaks. &Otilde;hutemperatuur on &ouml;&ouml;sel -1 kuni -6, p&auml;eval 2 kuni 6 kraadi.</p>

<p>P&uuml;hap&auml;eval liigub &uuml;le Skandinaavia p&otilde;hjatipu uus aktiivne madalr&otilde;hkkond ja survestab L&auml;&auml;nemere &auml;&auml;res olevat k&otilde;rgr&otilde;hkkonda. L&auml;&auml;nekaare tuul paisub tugevaks, kuid sadu t&otilde;en&auml;oliselt meile ei j&otilde;ua. &Otilde;hutemperatuur on &ouml;&ouml;sel -4 kuni +1, p&auml;eval 3 kuni 8 kraadi.</p>

<p>Esmasp&auml;eval eemaldub madalr&otilde;hkkond Venemaale ja selle j&auml;rel tugevneb L&auml;&auml;nemere taas k&otilde;rgr&otilde;hkkonna m&otilde;ju. Ilm on sajuta. Puhub m&otilde;&otilde;dukas loodetuul. &Otilde;hutemperatuur on &ouml;&ouml;sel -1 kuni +3, p&auml;eval 3 kuni 9 kraadi.</p>
		</div>

		<div id="article_video_pos_2"></div>
		<address>
			
				</address>
		
						<div class="clearer clearer_white"></div>
			<div class="addthis_nupud" style="float: left;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Filmajaam.postimees.ee%2F%3Fid=4051677&amp;layout=button_count&amp;show_faces=false&amp;width=97&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:97px; height:21px;" allowtransparency="true"></iframe>
		</div>
		<div class="addthis_nupud" style="float: right;">
			<script type="text/javascript">
			var addthis_config = {
				 ui_language: "et"
			};
			$(document).ready(function(){
				$('#addthisJs').writeCapture().html('<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=postimeesonline"><\/script>');
			});
			</script><div class="addthis_toolbox addthis_default_style">
			<a href="http://addthis.com/bookmark.php?v=250&amp;username=postimeesonline" class="addthis_button_expanded">Jaga</a>
			<span class="addthis_separator">|</span>
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_orkut"></a>
			<a class="addthis_button_blogger"></a>
			<a class="addthis_button_linkedin"></a>
			<a class="addthis_button_email"></a>
			</div>
			<div id="addthisJs"></div>
		</div>

		<div class="clearer clearer_white"></div>
		
			
	</div>
	<div class="clearer"></div>
</div>
</article><div class="saadetud_sobrale_onclick">
		<span class="saada_sobrale_onclick" onclick="swapDisplay('saada_sobrale_box'); peidaSaadetud();">Saada s&otilde;brale</span>
	</div>
	<div id="saada_sobrale_box">
		<div class="noolega_riba komm_riba">
			<div class="">Saada s&otilde;brale</div>
		</div>
		<table class="saada_sobrale_tabel" cellspacing="0px" cellpadding="0px"><tr><td>Sinu nimi:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra nimi:</td>
			</tr><tr><td><input id="saatja_nimi" class="saada_sobrale_input" type="text"></td>
				<td class="saada_sobrale_input_parem">
					<input id="sobra_nimi" class="saada_sobrale_input" type="text"></td>
			</tr><tr><td>Sinu meiliaadress:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra meiliaadress:</td>
			</tr><tr><td><input id="saatja_aadress" class="saada_sobrale_input" type="text"></td>
					<td class="saada_sobrale_input_parem">
						<input id="sobra_aadress" class="saada_sobrale_input" type="text"></td>
			</tr></table><div class="saada_sobrale_rida" colspan="2">
			<input id="saada_sobrale_nupp" class="saada_sobrale_nupp" type="button" value="Saada" onclick="saadaSobr()"></div>
	</div>
	<div id="saadetud_sobrale_box">
		<div class="art_tagaplokk">
			<div class="art_taga_pealk art_komm_pealk">SAADA S&Otilde;BRALE</div>
		</div>
		<div class="saadetud_sobrale_rida">E-MAIL SAADETUD</div>
	</div>
		<div class="samal_teemal">
		<div class="noolega_riba komm_riba">ARTIKLID SAMAL TEEMAL</div>
			<table cellspacing="0px" class="list_tabel seot_art_tabel"><tr><td>
					<a href="http://ilmajaam.postimees.ee/3632175/jargmine-nadal-tuleb-kevadiselt-soe/">
						<img class="list_pilt" src="//f9.pmo.ee/jj3xYCOUrn5diNcfS_S-NvjEX-4=/65x50/smart/nginx/o/2016/03/18/5171351t1h6ec9.jpg" alt=""></a>
					<a href="http://ilmajaam.postimees.ee/3632175/jargmine-nadal-tuleb-kevadiselt-soe/" class="list_tekst">
						<span class="list_tekst_parem">26.03.16<br>J&auml;rgmine n&auml;dal tuleb kevadiselt soe</span>
					</a>					
				</td>
								
										<td>
					<a href="http://ilmajaam.postimees.ee/3626459/ilm-on-tavaparasest-soojem/">
						<img class="list_pilt" src="//f7.pmo.ee/iMJsRVaw0u6HVTQluc5cbZEa8as=/65x50/smart/nginx/o/2013/04/10/1683186t1h681d.jpg" alt=""></a>
					<a href="http://ilmajaam.postimees.ee/3626459/ilm-on-tavaparasest-soojem/" class="list_tekst">
						<span class="list_tekst_parem">21.03.16<br>Ilm on tavap&auml;rasest soojem</span>
					</a>					
				</td>
								</tr><tr><td>
					<a href="http://ilmajaam.postimees.ee/3625557/talv-ei-taha-veel-taanduda/">
						<img class="list_pilt" src="//f9.pmo.ee/4-ykAWNBbPlkjlZulnzi7rdIUD8=/65x50/smart/nginx/o/2011/12/09/869964t1h0696.jpg" alt=""></a>
					<a href="http://ilmajaam.postimees.ee/3625557/talv-ei-taha-veel-taanduda/" class="list_tekst">
						<span class="list_tekst_parem">20.03.16<br>Talv ei taha veel taanduda</span>
					</a>					
				</td>
								
										<td>
					<a href="http://sakala.postimees.ee/3625225/kevad-algas-kulmaga-millal-laheb-soojaks/">
						<img class="list_pilt" src="//f11.pmo.ee/44hunGLlKYUCNKu2oLG-dVlbCYo=/65x50/smart/nginx/o/2016/03/19/5176061t1h0599.jpg" alt=""></a>
					<a href="http://sakala.postimees.ee/3625225/kevad-algas-kulmaga-millal-laheb-soojaks/" class="list_tekst">
						<span class="list_tekst_parem">19.03.16<br>Kevad algas k&uuml;lmaga. Millal l&auml;heb soojaks?</span>
					</a>					
				</td>
								</tr></table></div>
			<div class="keyword_kast">
		<div class="noolega_riba komm_riba">SIDUSTEEMADE KATALOOGID</div>
		<div class="keyword_sisu">
						<a href="http://ilmajaam.postimees.ee/teema/k%C3%B5rgr%C3%B5hkkond">k&otilde;rgr&otilde;hkkond</a> &middot;						<a href="http://ilmajaam.postimees.ee/teema/l%C3%A4%C3%A4nekaare_tuul">l&auml;&auml;nekaare tuul</a> &middot;						<a href="http://ilmajaam.postimees.ee/teema/madalr%C3%B5hkkond">madalr&otilde;hkkond</a> &middot;						<a href="http://ilmajaam.postimees.ee/teema/%C3%B5hutemperatuur">&otilde;hutemperatuur</a>					</div>
		<div class="lilla_punktiir"></div>
	</div>
		
	<div class="breadcrumb">
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://ilmajaam.postimees.ee" itemprop="url"><span itemprop="title">Ilma- ja loodusuudised</span></a> &middot; 
		</div>
				<div class="secondBread" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://ilmajaam.postimees.ee/?r=115" itemprop="url"><span itemprop="title"> Ilma- ja loodusuudised</span></a>
		</div>
		 	</div>
 	<div class="clr"></div>
		
	<div id="am_adpos_210" class="am_mads def_banner"></div>
		<a id="kommenteeri" name="kommenteeri"></a>
	<div id="komm_viimased" class="kommentaaride_valimus">
		<div id="komm_box_konteiner">
	<form id="komm_box" method="post" action="http://ilmajaam.postimees.ee/acts.php" onsubmit="var cc = document.getElementById('captcha_kontroll'); (cc.value.length&lt;12) ? cc.value= 'c80c1fc1c14ae745c26bf2fe.16bb558c.3585347052.1490002047' : 0; if (!is_valid_comment()){return false;}; saada_kommentaar(); return false;">
		<div id="kommentaarivorm">
			<div class="noolega_riba komm_riba komm_tekst_a">KOMMENTEERI</div>
			<div class="komm_box_tekst_b" style="display:none;margin-top:4px;margin-bottom:4px; background-color:#e5e8eb;padding:2px;">
				<a href="#" id="sulge_kommentaar_box" style="float:right;font-weight:bold;margin-right:5px;color:#528501;">Sulge</a>
				<span class="komm_yleval_must komm_tekst_b" style="font-weight:bold;margin-left:5px;color:#696969;">Vasta kommentaarile</span>
			</div>
			<div id="komm_nimimail">
			<noscript>T&auml;helepanu! Teie veebilehitsejal ei ole lubatud JavaScript. Ilma selleta ei saa kommentaari postitada.<br></noscript>
			<div class="komm_kast_ylem_vasak"><label for="komm_nimi">Nimi: </label><input class="hall_aar" type="text" id="komm_nimi" name="komm_nimi" value="" maxlength="30"></div>
			<div class="komm_kast_ylem_parem"><label for="komm_email">E-mail: </label><input class="hall_aar" type="text" id="komm_email" name="komm_email" value="" maxlength="60"></div>
				<div class="clearer clearer_white"></div>
					<textarea class="kommkast_field kommkast_sisu" onfocus="var el=document.getElementById('show_captcha');if(el.style.display=='block'){ return true;}else{el.style.display=='block';el.style.display='block';document.getElementById('captcha_img').src='http://fot.elu24.ee/captcha.php?hash=25330c3e2fd0a568735ae47635c9c59c'}" id="comment" name="comment" cols="50" rows="12"></textarea></div>
			<input type="hidden" name="ARTIKKEL" id="ARTIKKEL" value="4051677"><input type="hidden" name="tyyp" id="tyyp" value="0"><input type="hidden" name="DOMEEN" id="DOMEEN" value="115"><input type="hidden" name="jscheck[4051677]" id="jscheck_4051677" value="1l3232123"><input type="hidden" id="kParent"><input class="komm_submit" type="submit" value="Saada" id="komm_saada"><p>
				<span id="show_captcha" style="display:none">
					<label for="captcha_code">Palun sisestage turvakood: <img id="captcha_img" src="http://f.pmo.ee/s/img/1x1t.gif" height="18" alt="Sisesta pildikood"></label><input class="hall_aar" type="text" id="captcha_code" name="captcha_code" value="" size="4" maxlength="4"></span>
			</p>
			<p>
				<label for="email_avalik">N&auml;ita e-maili avalikult: </label>
				<input style="vertical-align: middle" type="checkbox" id="email_avalik" name="email_avalik" value="1"></p>

						<span id="komm_nb" class="klikitav" onclick="window.open('http://www.postimees.ee/?id=68128'); return true">NB! Vaata kommenteerimise tingimusi.</span>
			<br><a href="http://www.postimees.ee/?r=243" target="_blank" style="padding-top:3px;">Soovin moderaatoriks kandideerida</a>
						<input type="hidden" name="captcha_kontroll" id="captcha_kontroll" value="11434968795"><div class="lilla_punktiir"></div>
		</div>
	</form>
</div>
<img id="komm_lisa_uus" class="klikitav" src="http://f.pmo.ee/s/img/kommentaarid/lisa_uus_or.png" alt="lisa uus kommentaar" style="display:none;float:right;margin-bottom:10px;margin-top:5px;"><div class="clearer"></div>



</div>


	





<script type="text/javascript">initVideos([], 'http://f.pmo.ee/s/');</script><div id="esileht"></div>
									<script type="text/javascript">
				a_artesi('/export/esileht.php?r=115');
			</script></div>

						<div id="parem_plokk">

				<div class="dfp_ad dfp_ad_center" id="dfp58cfa07fb2006"><script>googletag.cmd.push(function() { googletag.display("dfp58cfa07fb2006"); });</script></div>
				
				<div id="ilmajaam_rannailm"></div>				
				<div id="ilmajaam_kaart"></div>
				<iframe id="pmBanner" src="http://www.postimees.ee/exportNews/clientIlmajaam" width="380" height="480" frameborder="0" scrolling="no"></iframe>				<div class="dfp_ad" id="am_adpos_94"><script>googletag.cmd.push(function() { googletag.display("am_adpos_94"); });</script></div>


				
				<div id="ilmajaam_hoiatused"></div>				<div id="ilmajaam_hetkeilm"></div>

				<div id="ilmajaam_maanteeinfo"></div>				<div class="dfp_ad" id="am_adpos_95"><script>googletag.cmd.push(function() { googletag.display("am_adpos_95"); });</script></div>

									

								<div class="dfp_ad" id="am_adpos_96"><script>googletag.cmd.push(function() { googletag.display("am_adpos_96"); });</script></div>

				

				<div id="ilmajaam_4ennustus"></div>
				<div class="dfp_ad" id="am_adpos_105"><script>googletag.cmd.push(function() { googletag.display("am_adpos_105"); });</script></div>

				

				<script type="text/javascript">
	$(function () {
		$("#tabs_content > div:not(:first)").hide();
		$("#tabs_header a:first").addClass('active_tab');
		$("#tabs_header a").click( function () {
			$("#tabs_header a").removeClass('active_tab');
			$(this).addClass('active_tab');
			$("#tabs_content > div").hide();
			$("#tabs_content #" + this.rel).show();
		});
	});
	</script><div id="tabs_header" class="ploki_header" style="padding-bottom: 0px;">
		<a rel="tab_cont_1">Postimees.ee</a>
		<a rel="tab_cont_2">Majandus</a>		<a rel="tab_cont_3">Tarbija24</a>		<a rel="tab_cont_4">Elu24</a>	</div>
	<div id="tabs_content">
		<div id="tab_cont_1">
			<ul><li><a href="http://reis.postimees.ee/4050375/british-airways-saab-sosar-odavlennufirma/"><span class="tabs_content_time">11:13</span> British Airways saab s&otilde;sar-odavlennufirma</a></li>
							<li><a href="http://www.postimees.ee/4051759/hullunud-psuhhiaatriapatsient-vigastas-valga-haiglas-12-inimest/"><span class="tabs_content_time">11:12</span> Hullunud ps&uuml;hhiaatriapatsient vigastas Valga haiglas 12 inimest</a></li>
							<li><a href="http://tehnika.postimees.ee/4051755/elisa-laiendab-veelgi-haaret-lisaks-starmanile-neelatakse-santa-monica-networks/"><span class="tabs_content_time">11:07</span> Elisa laiendab veelgi haaret: lisaks Starmanile neelatakse Santa Monica Networks </a></li>
							<li><a href="http://www.postimees.ee/4051673/ladonskaja-irli-reitingust-meil-on-probleeme-ja-me-oleme-neist-teadlikud/"><span class="tabs_content_time">11:04</span> Lad&otilde;nskaja IRLi reitingust: meil on probleeme ja me oleme neist teadlikud</a></li>
							<li><a href="http://sport.postimees.ee/4051745/videoblogi-koge-uuesti-x-mangudel-hobeda-voitnud-sildaru-sooritusi/"><span class="tabs_content_time">11:04</span> Videoblogi: koge uuesti X-m&auml;ngudel h&otilde;beda v&otilde;itnud Sildaru sooritusi</a></li>
							<li><a href="http://majandus24.postimees.ee/4051609/fotod-kohus-arutab-kas-tootsi-tuulepargi-eraldamine-oli-ebaseaduslik-riigiabi/"><span class="tabs_content_time">11:02</span> Fotod: kohus arutab, kas Tootsi tuulepargi eraldamine oli ebaseaduslik riigiabi</a></li>
						</ul></div>
		<div id="tab_cont_2">
			<ul><li><a href="http://tehnika.postimees.ee/4051755/elisa-laiendab-veelgi-haaret-lisaks-starmanile-neelatakse-santa-monica-networks/"><span class="tabs_content_time">11:07</span> Elisa laiendab veelgi haaret: lisaks Starmanile neelatakse Santa Monica Networks </a></li>
							<li><a href="http://majandus24.postimees.ee/4051609/fotod-kohus-arutab-kas-tootsi-tuulepargi-eraldamine-oli-ebaseaduslik-riigiabi/"><span class="tabs_content_time">11:02</span> Fotod: kohus arutab, kas Tootsi tuulepargi eraldamine oli ebaseaduslik riigiabi</a></li>
							<li><a href="http://majandus24.postimees.ee/4051733/lidl-pole-kinnistute-leidmiseks-tallinna-linnaga-suhelnud/"><span class="tabs_content_time">10:57</span> Lidl pole kinnistute leidmiseks Tallinna linnaga suhelnud</a></li>
							<li><a href="http://pluss.postimees.ee/4051723/kehvad-olud-rasisid-pollumajandustootmist/"><span class="tabs_content_time">10:52</span> Kehvad olud r&auml;sisid p&otilde;llumajandustootmist</a></li>
							<li><a href="http://tehnika.postimees.ee/4051665/uberi-president-astus-tagasi/"><span class="tabs_content_time">10:47</span> Uberi president astus tagasi</a></li>
							<li><a href="http://majandus24.postimees.ee/4051669/kohtutaitur-ettevotjaks/"><span class="tabs_content_time">10:33</span> Kohtut&auml;itur ettev&otilde;tjaks</a></li>
						</ul></div>
		<div id="tab_cont_3">
			<ul><li><a href="http://tarbija24.postimees.ee/4051711/kuus-koogimuuti-mis-ei-vasta-toele/"><span class="tabs_content_time">10:45</span> Kuus k&ouml;&ouml;gim&uuml;&uuml;ti, mis ei vasta t&otilde;ele</a></li>
							<li><a href="http://www.postimees.ee/4051667/opetajate-keskmine-palk-kerkis-rekordilisele-tasemele/"><span class="tabs_content_time">10:29</span> &Otilde;petajate keskmine palk kerkis rekordilisele tasemele</a></li>
							<li><a href="http://tarbija24.postimees.ee/4051567/tasub-teada-kellel-on-oigust-saada-uksiku-pensionari-toetust/"><span class="tabs_content_time">09:14</span> Tasub teada: kellel on &otilde;igust saada &uuml;ksiku pension&auml;ri toetust</a></li>
							<li><a href="http://tarbija24.postimees.ee/4044367/lugeja-kusib-kas-pilte-ja-videosid-voorastest-voib-internetti-riputada/"><span class="tabs_content_time">19:43</span> Lugeja k&uuml;sib: kas pilte ja videosid v&otilde;&otilde;rastest v&otilde;ib internetti riputada?</a></li>
							<li><a href="http://tarbija24.postimees.ee/4045769/tasub-teada-poemuujad-voivad-sentide-vastuvotmisest-keelduda/"><span class="tabs_content_time">18:31</span> Tasub teada: poem&uuml;&uuml;jad v&otilde;ivad sentide vastuv&otilde;tmisest keelduda</a></li>
							<li><a href="http://tarbija24.postimees.ee/4051131/subway-laheb-oma-kanaliha-kaitseks-kohtusse/"><span class="tabs_content_time">15:10</span> Subway l&auml;heb oma kanaliha kaitseks kohtusse</a></li>
						</ul></div>
		<div id="tab_cont_4">
			<ul><li><a href="http://elu24.postimees.ee/4051769/barista-vs-baarmen-tallinnas-toimus-ponev-iiri-kohvi-valmistamise-voistlus/"><span class="tabs_content_time">* 11:22</span> Barista vs Baarmen - Tallinnas toimus p&otilde;nev Iiri kohvi valmistamise v&otilde;istlus</a></li>
							<li><a href="http://elu24.postimees.ee/4051725/tallinn-fashion-week-2017-riina-poldroosi-moelooming/"><span class="tabs_content_time">* 10:53</span> Tallinn Fashion Week 2017 - Riina P&otilde;ldroosi moelooming</a></li>
							<li><a href="http://elu24.postimees.ee/4051717/tallinn-fashion-week-2017-ketlin-bachmanni-moelooming/"><span class="tabs_content_time">* 10:50</span> Tallinn Fashion Week 2017 - Ketlin Bachmanni moelooming</a></li>
							<li><a href="http://elu24.postimees.ee/4051701/tallinn-fashion-week-2017-aldo-jarvsoo-moelooming/"><span class="tabs_content_time">* 10:42</span> Tallinn Fashion Week 2017 - Aldo J&auml;rvsoo moelooming</a></li>
							<li><a href="http://elu24.postimees.ee/4051679/video-richard-hammond-sattus-mosambiigis-filmivotetel-mootorrattaonnetusse/"><span class="tabs_content_time">* 10:41</span> Video: Richard Hammond sattus Mosambiigis filmiv&otilde;tetel mootorratta&otilde;nnetusse</a></li>
							<li><a href="http://elu24.postimees.ee/4051621/kevin-renno-voitlsusspordi-akadeemias-alustas-tood-brasiilia-jiu-jitsu-treener-sergio-de-andrade-cabral/"><span class="tabs_content_time">* 09:55</span> Kevin Renno V&otilde;itlsusspordi Akadeemias alustas t&ouml;&ouml;d Brasiilia jiu jitsu treener Sergio de Andrade Cabral</a></li>
						</ul></div>
		<div id="tab_cont_5">
			<ul><li><a href="http://sport.postimees.ee/4051745/videoblogi-koge-uuesti-x-mangudel-hobeda-voitnud-sildaru-sooritusi/"><span class="tabs_content_time">* 11:04</span> Videoblogi: koge uuesti X-m&auml;ngudel h&otilde;beda v&otilde;itnud Sildaru sooritusi</a></li>
							<li><a href="http://sport.postimees.ee/4051687/video-cavaliersi-superkolmik-viskas-kolme-peale-ule-100-punkti/"><span class="tabs_content_time">* 10:37</span> Video: Cavaliersi superkolmik viskas kolme peale &uuml;le 100 punkti</a></li>
							<li><a href="http://sport.postimees.ee/4051633/barcelona-alistas-suureskoorilises-mangus-valencia/"><span class="tabs_content_time">* 10:08</span> Barcelona alistas suureskoorilises m&auml;ngus Valencia</a></li>
							<li><a href="http://sport.postimees.ee/4051607/rattaonnetuse-ule-elanud-eesti-tipptriatleet-valmistub-hooaja-avastardiks/"><span class="tabs_content_time">* 09:46</span> Ratta&otilde;nnetuse &uuml;le elanud Eesti tipptriatleet valmistub hooaja avastardiks</a></li>
							<li><a href="http://sport.postimees.ee/4051583/kontaveit-kerkis-enne-miami-turniiri-maailma-edetabelis-13-kohta/"><span class="tabs_content_time">* 09:28</span> Kontaveit kerkis enne Miami turniiri maailma edetabelis 13 kohta</a></li>
							<li><a href="http://sport.postimees.ee/4051549/postimehe-video-kotsaril-polnud-parim-paev-kuid-south-carolina-sai-martsihullusel-uhke-voidu/"><span class="tabs_content_time">* 08:56</span> Postimehe video: Kotsaril polnud parim p&auml;ev, kuid South Carolina sai m&auml;rtsihullusel uhke v&otilde;idu</a></li>
						</ul></div>
		<div id="tab_cont_6">
			<ul><li><a href="http://ilmajaam.postimees.ee/4051677/uuel-nadalal-laheb-taas-soojemaks-kuid-kohati-sajab-veel-lortsi/">10:36 Uuel n&auml;dalal l&auml;heb taas soojemaks, kuid kohati sajab veel l&ouml;rtsi</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4050885/maanteed-on-paiguti-libedad/">08:05 Maanteed on paiguti libedad</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4050715/puhapaevaks-lubab-nii-vihma-kui-lortsi/">17:13 P&uuml;hap&auml;evaks lubab nii vihma kui l&ouml;rtsi </a></li>
							<li><a href="http://ilmajaam.postimees.ee/4050365/udu-teeb-soiduolud-keerulisemaks/">07:03 Udu teeb s&otilde;iduolud keerulisemaks</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4050127/nadalavahetus-toob-lume-lortsi-ja-vihma/">19:05 N&auml;dalavahetus toob lume, l&ouml;rtsi ja vihma</a></li>
							<li><a href="http://parnu.postimees.ee/4048333/video-ja-galerii-paiksepuudjad-on-juba-parnu-rannas/">14:56 Video ja galerii: P&auml;iksep&uuml;&uuml;djad on juba P&auml;rnu rannas</a></li>
						</ul></div>
	</div>


				

				


				

				
				<div class="dfp_ad" id="am_adpos_106"><script>googletag.cmd.push(function() { googletag.display("am_adpos_106"); });</script></div>
				<div id="citiesArrow"></div>
				<div class="ploki_header" id="weatherCities">Ilm linnades</div>
				<div class="ploki_taust">
					<nav><ul id="linnad"><li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/abja-paluoja/">Abja-Paluoja</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/v%C3%B5rumaa/antsla/">Antsla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa/elva/">Elva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4nemaa/haapsalu/">Haapsalu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/j%C3%B5geva/">J&otilde;geva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/j%C3%B5hvi/">J&otilde;hvi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa/kallaste/">Kallaste</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/karksi-nuia/">Karksi-Nuia</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/kehra/">Kehra</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/keila/">Keila</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/kilingi-n%C3%B5mme/">Kilingi-N&otilde;mme</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/kivi%C3%B5li/">Kivi&otilde;li</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/kohtla-j%C3%A4rve/">Kohtla-J&auml;rve</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/kunda/">Kunda</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/saaremaa/kuressaare/">Kuressaare</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/hiiumaa/k%C3%A4rdla/">K&auml;rdla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4nemaa/lihula/">Lihula</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/loksa/">Loksa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/maardu/">Maardu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/mustvee/">Mustvee</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/m%C3%B5isak%C3%BCla/">M&otilde;isak&uuml;la</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/narva/">Narva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/narva-j%C3%B5esuu/">Narva-J&otilde;esuu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/otep%C3%A4%C3%A4/">Otep&auml;&auml;</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%A4rvamaa/paide/">Paide</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/paldiski/">Paldiski</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/p%C3%A4rnu/">P&auml;rnu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/p%C3%B5ltsamaa/">P&otilde;ltsamaa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%B5lvamaa/p%C3%B5lva/">P&otilde;lva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/p%C3%BCssi/">P&uuml;ssi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/rakvere/">Rakvere</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/raplamaa/rapla/">Rapla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%B5lvamaa/r%C3%A4pina/">R&auml;pina</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/saue/">Saue</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/sillam%C3%A4e/">Sillam&auml;e</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/sindi/">Sindi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/suure-jaani/">Suure-Jaani</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/tallinn/">Tallinn</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/tamsalu/">Tamsalu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/tapa/">Tapa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa//tartu/">Tartu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/t%C3%B5rva/">T&otilde;rva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%A4rvamaa/t%C3%BCri/">T&uuml;ri</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/valga/">Valga</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/viljandi/">Viljandi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/v%C3%B5hma/">V&otilde;hma</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/v%C3%B5rumaa/v%C3%B5ru/">V&otilde;ru</a>
								</li>
														<li class="clearer" style="height:0px;font-size:0px;">
						</ul></nav></div>

				<div class="ploki_header">Ilmajaam.ee Facebookis</div>
								<div class="fb_likebox" id="115634898452178" data-url="http://www.facebook.com/plugins/likebox.php?id=115634898452178&amp;width=380&amp;connections=18&amp;stream=false&amp;header=false&amp;height=330" style="width: 380px; height: 330px; display: none"></div>

				
				<div id="partners">
					<aside><nav><a href="http://www.g4s.ee" target="_blank" id="g4s">
								<span style="display:none">g4s</span>
							</a>
							<a href="http://www.yr.no" target="_blank" id="yrno">
								<span style="display:none">yr.no</span>
							</a>
							<a href="http://www.geonames.org" target="_blank" id="geonames">
								<span style="display:none">geonames.org</span>
							</a>
							<a href="http://www.articard.ee/index.php" target="_blank" id="articard">
								<span style="display:none">articard</span>
							</a></nav></aside><div style="clear:left"></div>
				</div>
							</div>
						<div id="banner_pohi" class="clearer"></div>
		
		<footer><div id="footer">
				<div class="footer_lingid" style="font-size: 11px;">
					<nav><div class="footer_lingid_vasak">
							<a href="http://www.postimees.ee">&copy;1995-2017 Postimees</a> |
							<a href="http://www.postimees.ee/68128">Kasutustingimused</a> |
							<a href="http://www.postimees.ee/kontakt/tootajad">T&ouml;&ouml;tajad</a> |
							<a href="http://reklaam.postimees.ee/">Reklaam</a>
						</div>
						<div class="footer_lingid_parem">
							<a href="http://www.postimees.ee/uudised">Uudised</a> |
							<a href="http://sport.postimees.ee/">Sport</a> |
							<a href="http://tarbija24.postimees.ee/">Tarbija24</a> |
							<a href="http://elu24.postimees.ee/">Elu24</a> |
							<a href="http://www.ilmajaam.ee/">Ilm</a> |
							<a href="http://www.postimees.ee/koomiks">Koomiks</a> |
							<a href="http://uudisvoog.postimees.ee/">Avalik uudisvoog</a> |
							<a href="http://www.postimees.ee/arhiiv">Arhiiv</a> |
							<a href="http://www.postimees.ee/otsi">Otsing</a> |
							<a class="footer_link_rss" href="http://ilmajaam.postimees.ee/rss/">RSS feed</a>
						</div>
						<div class="clearer"></div>
											</nav></div>
			</div>
		</footer></div>
</div>
<div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>




<script async src="//www.google-analytics.com/analytics.js"></script><script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-3070943-14', 'auto');
	ga('send', 'pageview');
	ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});
	ga('commonTracker.send', 'pageview');
</script><!-- 213.168.24.207 --><script src="https://tags.crwdcntrl.net/c/7599/cc_af.js"></script><script type="text/javascript">
	var _sf_async_config={};
	_sf_async_config.uid = 48158;
	_sf_async_config.domain = 'postimees.ee';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'Ilmajaam';
	_sf_async_config.authors = '';
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('async', 'async');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	</script></body></html>
