<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/rl3XtjLwAo4jymCHFpUaqSW9l8g=/1200x630/smart/nginx/o/2011/10/19/799294t1h288c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/rl3XtjLwAo4jymCHFpUaqSW9l8g=/1200x630/smart/nginx/o/2011/10/19/799294t1h288c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Laupäev tuleb sajune ja tuuline"><meta property="twitter:title" content="Laupäev tuleb sajune ja tuuline"><meta property="og:url" content="https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Laupäeva öösel ja hommikupoolikul on oodata tugevat sadu, pärastlõunal jäävad sajuhood harvemaks."><meta property="twitter:description" content="Laupäeva öösel ja hommikupoolikul on oodata tugevat sadu, pärastlõunal jäävad sajuhood harvemaks."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="Ilm"><meta name="article:published_time" content="2019-10-11T19:26:38+03:00"><meta name="article:modified_time" content="2019-10-11T19:26:38+03:00"><meta name="description" content="Laupäeva öösel ja hommikupoolikul on oodata tugevat sadu, pärastlõunal jäävad sajuhood harvemaks."><meta name="keywords" content="Ilm"><link rel="canonical" href="https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Laupäev tuleb sajune ja tuuline - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d7714ab473890055814d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-6799776"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">R, 11.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="42" height="42"> <span><span class="weather-places__text">Veetemperatuurid</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_blank" class="menu-item menu-item--important">Rannakaamerad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tarbija24.postimees.ee/section/4998" target="_self" class="menu-item menu-item--important">Coca-Cola BBQ</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6799776"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Laupäev tuleb sajune ja tuuline</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Laupäev tuleb sajune ja tuuline</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799776" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Laup%C3%A4ev%20tuleb%20sajune%20ja%20tuuline&url=https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799776"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Laup%C3%A4ev%20tuleb%20sajune%20ja%20tuuline&url=https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799776"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Laupäev tuleb sajune ja tuuline&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline%3Futm_source%3Demail%26utm_content%3D6799776" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">11. oktoober 2019, 19:26</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="799294" image-url="//f7.pmo.ee/48PZ4H4m2M_REkyhaGuTTGzw7-I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2011/10/19/799294t1h288c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 799294)" src="//f7.pmo.ee/UHy4udr9uHcOWZRK-BadQBGhA0A=/685x410/smart/nginx/o/2011/10/19/799294t1h288c.jpg" srcset="//f7.pmo.ee/UHy4udr9uHcOWZRK-BadQBGhA0A=/685x410/smart/nginx/o/2011/10/19/799294t1h288c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vihmasadu Tartus</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristjan Teedema</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Laupäeva öösel ja hommikupoolikul on oodata tugevat sadu, pärastlõunal jäävad sajuhood harvemaks.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-zl77g0tmwn" :preview-length="0" eager video-id="171395" video-stream-type="VOD" video-headline="6799776 Laupäev tuleb sajune ja tuuline" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/6718b1101563ba6e9b0d100104a1694d.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-mj2fg4s5fk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z9q4vifcay" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kaod7xvn9v" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ööl vastu laupäeva on oodata pilves ilma. Sajab vihma, kohati on sadu tugev. Puhub lõuna- ja edelatuul 5-12, puhanguti 15 m/s. Sooja tuleb 7-12 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peipsi järvel puhub lõuna- ja edelatuul 7-12, puhanguti kuni 15 m/s. Laine kõrgus on 0,8-1,5 meetrit. Aeg-ajalt sajab vihma, sadu võib tugev olla. Nähtavus on mõõdukas. Sooja tuleb 7-9 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeva päeval on pilves selgimistega ilm. Sajab vihma, hommikupoolikul võib kohati sadu tugev olla. Pärastlõunal jäävad sajuhood harvemaks. Tuul pöördub läände 7-12, puhanguti 15, rannikul ja Lõuna-Eestis kuni 18 m/s. Õhtul tuul nõrgeneb veidi. Sooja tuleb 9-12 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peipsi järvel pöördub tuul hommikupoolikul läände 7-12, puhanguti kuni 15 m/s. Laine kõrgus on 0,8-1,5 meetrit Aeg-ajalt sajab vihma, sadu võib tugev olla. Nähtavus on mõõdukas. Sooja tuleb 9-11 kraadi.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799776" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Laup%C3%A4ev%20tuleb%20sajune%20ja%20tuuline&url=https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799776"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Laup%C3%A4ev%20tuleb%20sajune%20ja%20tuuline&url=https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799776"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Laupäev tuleb sajune ja tuuline&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline%3Futm_source%3Demail%26utm_content%3D6799776" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6799776/laupaev-tuleb-sajune-ja-tuuline/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6799776" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6799776" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/4723/ilm">Ilm</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0fr9bkml4r" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t3dgalnlxe" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3001" data-section="3001" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6661804/reporter-ilm-reedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CVzcQfRIf6pbovSlziPYOmix_8s=/1000x435/smart/nginx/o/2019/10/10/12641076t1h5024.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab">Reporter</a></div><a href="https://ilmajaam.postimees.ee/6661804/reporter-ilm-reedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm Reedel! </span></a><a href="https://ilmajaam.postimees.ee/6661804/reporter-ilm-reedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://ilmajaam.postimees.ee/6661804/reporter-ilm-reedel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/8GUACWZL5sJtAB9E5s1k-vsxzc0=/230x130/smart/nginx/o/2019/10/10/12641076t1h5024.jpg" srcset="//f10.pmo.ee/8GUACWZL5sJtAB9E5s1k-vsxzc0=/230x130/smart/nginx/o/2019/10/10/12641076t1h5024.jpg, //f10.pmo.ee/vGZNnreQImUFTI3zWzqcHC4KHJ8=/460x260/smart/nginx/o/2019/10/10/12641076t1h5024.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:55</span></span></div></div></a></article></section></div><div id="section-115" data-section="115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6797729/ei-midagi-roomustavat-vihmane-ilm-pusib-ka-lahipaevadel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZCvi-4Ash86cNiNdGG2RFpejpK4=/1000x435/smart/nginx/o/2009/06/08/191479t1h4af8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6797729/ei-midagi-roomustavat-vihmane-ilm-pusib-ka-lahipaevadel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei midagi rõõmustavat: vihmane ilm püsib ka lähipäevadel </span></a><a href="https://ilmajaam.postimees.ee/6797729/ei-midagi-roomustavat-vihmane-ilm-pusib-ka-lahipaevadel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6795885/teisipaeval-on-oodata-lortsi-kui-ka-lund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RvGEoJcHzozX6ceqj89UjrjWbjk=/324x185/smart/nginx/o/2019/10/07/12632967t1h95ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://ilmajaam.postimees.ee/6795885/teisipaeval-on-oodata-lortsi-kui-ka-lund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäeval on oodata lörtsi kui ka lund</span><div class="list-article__additional-headline">Öösel on oodata neli kraadi külma</div></a><a href="https://ilmajaam.postimees.ee/6795885/teisipaeval-on-oodata-lortsi-kui-ka-lund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6794885/teed-voivad-oosel-libedaks-muutuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ao_rWw8U05WDlFoQ9El5A1vqeBw=/324x185/smart/nginx/o/2019/10/04/12624320t1ha2a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://ilmajaam.postimees.ee/6794885/teed-voivad-oosel-libedaks-muutuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teed võivad öösel libedaks muutuda </span></a><a href="https://ilmajaam.postimees.ee/6794885/teed-voivad-oosel-libedaks-muutuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6794458/nadalavahetusel-on-oodata-nii-vihma-kui-lortsisadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h3MD4hYHABhK-DSBP9JyBqUd1Nc=/324x185/smart/nginx/o/2019/09/29/12607838t1h86ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ilmajaam.postimees.ee/6794458/nadalavahetusel-on-oodata-nii-vihma-kui-lortsisadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel on oodata nii vihma- kui lörtsisadu </span></a><a href="https://ilmajaam.postimees.ee/6794458/nadalavahetusel-on-oodata-nii-vihma-kui-lortsisadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fpjzer8jtm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799648/galerii-aasta-parimaks-ettevotteks-valiti-estonian-cell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LJ0gzhlpkWQdNxcqT4dXhSy-hR4=/1000x435/smart/nginx/o/2019/10/11/12644976t1h61ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">135 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://ilmajaam.postimees.ee/6799648/galerii-aasta-parimaks-ettevotteks-valiti-estonian-cell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: aasta parimaks ettevõtteks valiti Estonian Cell </span></a><a href="https://ilmajaam.postimees.ee/6799648/galerii-aasta-parimaks-ettevotteks-valiti-estonian-cell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://ilmajaam.postimees.ee/6799648/galerii-aasta-parimaks-ettevotteks-valiti-estonian-cell" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="281716"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799395/putin-unistab-arktikat-india-ookeaniga-uhendavast-raudteest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HqT5zsC6l0i2Fop4D5lDoTNBG2Q=/335x190/filters:focal(1694x518:2106x1203)/nginx/o/2019/10/11/12644143t1h2b64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://ilmajaam.postimees.ee/6799395/putin-unistab-arktikat-india-ookeaniga-uhendavast-raudteest" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Putin unistab Arktikat India ookeaniga ühendavast raudteest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6799395/putin-unistab-arktikat-india-ookeaniga-uhendavast-raudteest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ilmajaam.postimees.ee/6799395/putin-unistab-arktikat-india-ookeaniga-uhendavast-raudteest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799373/otsepilt-ja-blogi-kas-georg-gross-voidab-ka-kuressaare-linnakatse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hK-bhsGEXd4I9H9tXwqE3_PUsnE=/335x190/filters:focal(193x995:947x1166)/nginx/o/2019/10/11/12644878t1hd350.jpg')"><video-background element-id="v-qu3vrj1r76" :video-id="6518779" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ilmajaam.postimees.ee/6799373/otsepilt-ja-blogi-kas-georg-gross-voidab-ka-kuressaare-linnakatse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja -blogi: kas Georg Gross võidab ka Kuressaare linnakatse? </span></a><a href="https://ilmajaam.postimees.ee/6799373/otsepilt-ja-blogi-kas-georg-gross-voidab-ka-kuressaare-linnakatse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kds3Q-O4ty6tijrkoRiAaRUkQo8=/685x410/filters:focal(336x340:1042x984)/nginx/o/2018/07/19/10920123t1h2266.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://ilmajaam.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Kosmikute basskitarrist Kõmmari tapeti tahtlikult <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799508/graafik-eesti-suurima-kaibega-firma-kuulub-poolakatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dVnJueuPpr1-OGDMvkRzVGGs1Hc=/335x190/smart/nginx/o/2019/10/11/12643808t1h3df3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ilmajaam.postimees.ee/6799508/graafik-eesti-suurima-kaibega-firma-kuulub-poolakatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: Eesti suurima käibega firma kuulub poolakatele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6799508/graafik-eesti-suurima-kaibega-firma-kuulub-poolakatele/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Suurim maksumaksja on Lõuna-Eestist</div></a><a href="https://ilmajaam.postimees.ee/6799508/graafik-eesti-suurima-kaibega-firma-kuulub-poolakatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799726/vald-hakkab-kuressaare-keskvaljaku-projekteerijalt-raha-noudma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yGomN3ZZArKa3IABJwAXGd3qYBM=/335x190/smart/nginx/o/2019/08/07/12444017t1hceaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://ilmajaam.postimees.ee/6799726/vald-hakkab-kuressaare-keskvaljaku-projekteerijalt-raha-noudma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vald hakkab Kuressaare keskväljaku projekteerijalt raha nõudma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6799726/vald-hakkab-kuressaare-keskvaljaku-projekteerijalt-raha-noudma/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ilmajaam.postimees.ee/6799726/vald-hakkab-kuressaare-keskvaljaku-projekteerijalt-raha-noudma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799718/galerii-kaja-kallas-kritiseeris-reformierakonna-volikogul-lubadustest-taganevat-valitsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6Ks65XV1T4Z0W1Qko2ZzS6k5Mio=/685x410/filters:focal(3299x343:5001x2948)/nginx/o/2019/10/11/12644254t1hcc56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://ilmajaam.postimees.ee/6799718/galerii-kaja-kallas-kritiseeris-reformierakonna-volikogul-lubadustest-taganevat-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Kaja Kallas kritiseeris Reformierakonna volikogul lubadustest taganevat valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6799718/galerii-kaja-kallas-kritiseeris-reformierakonna-volikogul-lubadustest-taganevat-valitsust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://ilmajaam.postimees.ee/6799718/galerii-kaja-kallas-kritiseeris-reformierakonna-volikogul-lubadustest-taganevat-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799489/martin-helme-asus-aasta-lopus-sunnitajate-jaoks-ebavordset-seadust-muutma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mm2zJMLmGDNb-njlOw3dSXDMg8A=/335x190/smart/nginx/o/2018/11/01/11540314t1ha6d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>393</span></div></div><a href="https://ilmajaam.postimees.ee/6799489/martin-helme-asus-aasta-lopus-sunnitajate-jaoks-ebavordset-seadust-muutma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme asus aasta lõpus sünnitajate jaoks ebavõrdset seadust muutma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6799489/martin-helme-asus-aasta-lopus-sunnitajate-jaoks-ebavordset-seadust-muutma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ilmajaam.postimees.ee/6799489/martin-helme-asus-aasta-lopus-sunnitajate-jaoks-ebavordset-seadust-muutma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6798607/otseblogi-riiast-ukraina-peab-uhel-pohjusel-putinile-tanulik-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Sm5DtHl2ATksZ82kXbUep0rQ3hY=/335x190/smart/nginx/o/2019/10/11/12643887t1h0c62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://ilmajaam.postimees.ee/6798607/otseblogi-riiast-ukraina-peab-uhel-pohjusel-putinile-tanulik-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI RIIAST. Ukraina peab ühel põhjusel Putinile tänulik olema <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6798607/otseblogi-riiast-ukraina-peab-uhel-pohjusel-putinile-tanulik-olema/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ilmajaam.postimees.ee/6798607/otseblogi-riiast-ukraina-peab-uhel-pohjusel-putinile-tanulik-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799627/otsefotod-eesti-arimaailma-koorekiht-kogunes-pohjalasse-uhkele-auhinnagalale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sU_V-PxLEIcfQf-nFxMw70dQJCc=/685x410/smart/nginx/o/2019/10/11/12644977t1h10ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">135 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ilmajaam.postimees.ee/6799627/otsefotod-eesti-arimaailma-koorekiht-kogunes-pohjalasse-uhkele-auhinnagalale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsefotod: Eesti ärimaailma koorekiht koguneb Põhjalasse uhkele auhinnagalale </span></a><a href="https://ilmajaam.postimees.ee/6799627/otsefotod-eesti-arimaailma-koorekiht-kogunes-pohjalasse-uhkele-auhinnagalale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-490a3fcows" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t583ldf5rn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6796810/top-10-nemad-on-meelelahutusmaailma-koige-luhemad-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6hvjlAe5a6uSlnjYZQWl7FMiyO4=/1000x435/filters:focal(195x172:4270x2734)/nginx/o/2019/10/10/12641014t1h3ed5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ilmajaam.postimees.ee/6796810/top-10-nemad-on-meelelahutusmaailma-koige-luhemad-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 10: nemad on meelelahutusmaailma kõige lühemad naised! </span></a><a href="https://ilmajaam.postimees.ee/6796810/top-10-nemad-on-meelelahutusmaailma-koige-luhemad-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6798587/juba-jalle-tuntud-burgerikoht-pani-t1s-uksed-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5_F0sW9SArRVJdsqym6v5TI9-8E=/335x190/smart/nginx/o/2019/10/10/12640777t1hb5a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://ilmajaam.postimees.ee/6798587/juba-jalle-tuntud-burgerikoht-pani-t1s-uksed-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba jälle: tuntud burgerikoht pani T1s uksed kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6798587/juba-jalle-tuntud-burgerikoht-pani-t1s-uksed-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Ettevõttel pea 60 000-eurone maksuvõlg</div></a><a href="https://ilmajaam.postimees.ee/6798587/juba-jalle-tuntud-burgerikoht-pani-t1s-uksed-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6798732/kogenud-doktor-tagandati-osakonna-juhi-kohalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BMvSZV45-COIXk702j7WssFby2Y=/335x190/filters:focal(806x1152:821x1167)/nginx/o/2019/10/10/12641028t1hb600.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://ilmajaam.postimees.ee/6798732/kogenud-doktor-tagandati-osakonna-juhi-kohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogenud doktor tagandati osakonna juhi kohalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6798732/kogenud-doktor-tagandati-osakonna-juhi-kohalt/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://ilmajaam.postimees.ee/6798732/kogenud-doktor-tagandati-osakonna-juhi-kohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6798739/priit-pullerits-lopetage-streigid-hakake-oppima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1G-ISPqf_bc4JUiAvoDVAt1Mp6c=/685x410/filters:focal(549x300:1389x1129)/nginx/o/2019/10/10/12641044t1he2f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>528</span></div></div><a href="https://ilmajaam.postimees.ee/6798739/priit-pullerits-lopetage-streigid-hakake-oppima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: lõpetage streigid, hakake õppima <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6798739/priit-pullerits-lopetage-streigid-hakake-oppima/comments" class="list-article__comment section-font-color" itemprop="url">(63) </span></span></a><a href="https://ilmajaam.postimees.ee/6798739/priit-pullerits-lopetage-streigid-hakake-oppima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6798328/blogijad-tipp-ja-tapp-kaisid-svingerdamas-see-ei-ole-norkade-paaride-parusmaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rf4cQs69RqwzdxTkarN3K7sNIvk=/335x190/filters:focal(437x253:3419x2197)/nginx/o/2016/06/12/5501915t1hb408.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://ilmajaam.postimees.ee/6798328/blogijad-tipp-ja-tapp-kaisid-svingerdamas-see-ei-ole-norkade-paaride-parusmaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogijad Tipp ja Täpp käisid svingerdamas: see ei ole nõrkade paaride pärusmaa <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6798328/blogijad-tipp-ja-tapp-kaisid-svingerdamas-see-ei-ole-norkade-paaride-parusmaa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6798328/blogijad-tipp-ja-tapp-kaisid-svingerdamas-see-ei-ole-norkade-paaride-parusmaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YvieZP_XynNJsjT3tvzCRTsuZNM=/335x190/filters:focal(336x340:1042x984)/nginx/o/2018/07/19/10920123t1h2266.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://ilmajaam.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Kosmikute basskitarrist Kõmmari tapeti tahtlikult </span></a><a href="https://ilmajaam.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6799063/reeturlik-argpuks-kes-taevasse-ei-paase-usa-reageerib-trumpi-otsusele-kurdid-huljata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lYcHLZnjqNf3KOPrsKWiNHK-8ws=/685x410/smart/nginx/o/2019/10/11/12642894t1h6cff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://ilmajaam.postimees.ee/6799063/reeturlik-argpuks-kes-taevasse-ei-paase-usa-reageerib-trumpi-otsusele-kurdid-huljata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reeturlik argpüks, kes taevasse ei pääse: USA reageerib Trumpi otsusele kurdid hüljata <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6799063/reeturlik-argpuks-kes-taevasse-ei-paase-usa-reageerib-trumpi-otsusele-kurdid-huljata/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://ilmajaam.postimees.ee/6799063/reeturlik-argpuks-kes-taevasse-ei-paase-usa-reageerib-trumpi-otsusele-kurdid-huljata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6798752/vorumaa-noormees-palvetab-viis-korda-paevas-meka-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XMFGc4CL3DODxGVO7YJ8UXhSWEI=/335x190/filters:focal(998x473:1013x488)/nginx/o/2019/10/10/12641086t1h8d59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>399</span></div></div><a href="https://ilmajaam.postimees.ee/6798752/vorumaa-noormees-palvetab-viis-korda-paevas-meka-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaa noormees palvetab viis korda päevas Meka poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6798752/vorumaa-noormees-palvetab-viis-korda-paevas-meka-poole/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://ilmajaam.postimees.ee/6798752/vorumaa-noormees-palvetab-viis-korda-paevas-meka-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6798817/veel-uks-idukuningas-on-alasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FzOu0193-qxQ6fxcI0evTgrRHDM=/335x190/smart/nginx/o/2019/10/10/12641223t1h7822.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://ilmajaam.postimees.ee/6798817/veel-uks-idukuningas-on-alasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel üks idukuningas on alasti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798817/veel-uks-idukuningas-on-alasti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6798817/veel-uks-idukuningas-on-alasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6798828/herem-afganistan-andis-nato-lahingugrupi-tapal-aga-roostetas-alliansi-vagesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Mj3oNK5k6TgmbUPtAOvcDB55lLw=/685x410/filters:focal(471x429:1591x1263)/nginx/o/2019/10/10/12641305t1h6059.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://ilmajaam.postimees.ee/6798828/herem-afganistan-andis-nato-lahingugrupi-tapal-aga-roostetas-alliansi-vagesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herem: Afganistan andis NATO lahingugrupi Tapal, aga roostetas alliansi vägesid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798828/herem-afganistan-andis-nato-lahingugrupi-tapal-aga-roostetas-alliansi-vagesid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://ilmajaam.postimees.ee/6798828/herem-afganistan-andis-nato-lahingugrupi-tapal-aga-roostetas-alliansi-vagesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xvbr9p58oa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437518770" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b35d00d7971b74902129.js" async></script></body></html>