<!DOCTYPE html><html lang="et" class=""><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/PHIh8n61IzK74I1luLum3vDuISs=/1200x630/smart/nginx/o/2012/07/31/1245338t1h7555.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/PHIh8n61IzK74I1luLum3vDuISs=/1200x630/smart/nginx/o/2012/07/31/1245338t1h7555.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Neljapäeval on oodata kuni 15 soojakraadi, lähipäevil kerkib termomeetri näit veelgi"><meta property="twitter:title" content="Neljapäeval on oodata kuni 15 soojakraadi, lähipäevil kerkib termomeetri näit veelgi"><meta property="og:url" content="https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Eeloleval ööl tekib mitmel pool udu, homme päeval soe ilm püsib ning õhutemperatuur kerkib kuni 15 soojakraadini."><meta property="twitter:description" content="Eeloleval ööl tekib mitmel pool udu, homme päeval soe ilm püsib ning õhutemperatuur kerkib kuni 15 soojakraadini."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta name="article:published_time" content="2018-10-10T15:25:30+03:00"><meta name="article:modified_time" content="2018-10-10T15:41:47+03:00"><meta name="description" content="Eeloleval ööl tekib mitmel pool udu, homme päeval soe ilm püsib ning õhutemperatuur kerkib kuni 15 soojakraadini."><meta name="keywords" content=""><link rel="canonical" href="https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi"><link rel="alternate" href="https://m.postimees.ee/section/115/6426140"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Neljapäeval on oodata kuni 15 soojakraadi, lähipäevil kerkib termomeetri näit veelgi - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0211438b4cf32f04a7b8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-115 article-6426140"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">P, 4.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Täna</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Suusailm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Neljapäeval on oodata kuni 15 soojakraadi, lähipäevil kerkib termomeetri näit veelgi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Neljapäeval on oodata kuni 15 soojakraadi, lähipäevil kerkib termomeetri näit veelgi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6426140" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="90"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Neljap%C3%A4eval%20on%20oodata%20kuni%2015%20soojakraadi%2C%20l%C3%A4hip%C3%A4evil%20kerkib%20termomeetri%20n%C3%A4it%20veelgi&url=https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6426140" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Neljap%C3%A4eval%20on%20oodata%20kuni%2015%20soojakraadi%2C%20l%C3%A4hip%C3%A4evil%20kerkib%20termomeetri%20n%C3%A4it%20veelgi&url=https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6426140" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Neljapäeval on oodata kuni 15 soojakraadi, lähipäevil kerkib termomeetri näit veelgi&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi%3Futm_source%3Demail%26utm_content%3D6426140" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">10. oktoober 2018, 15:25</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="1245338" image-url="//f12.pmo.ee/bXG4cTUilHIzJXXn1xiHYiqGbcE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2012/07/31/1245338t1h7555.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 1245338)" src="//f12.pmo.ee/6hyEGdpbsa4mbVGYkibQxSxrAbU=/685x410/smart/nginx/o/2012/07/31/1245338t1h7555.jpg" srcset="//f12.pmo.ee/6hyEGdpbsa4mbVGYkibQxSxrAbU=/685x410/smart/nginx/o/2012/07/31/1245338t1h7555.jpg, //f12.pmo.ee/IieNwGLEmKgM9KPZKq7CNeuMJic=/1370x820/smart/nginx/o/2012/07/31/1245338t1h7555.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilved</p><p class="figure__caption--name" itemprop="creator">FOTO: Sille Annuk</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-ppeif63e0r" :preview-length="0" video-id="9809" video-stream-type="VOD" video-headline="6426140 Neljapäeval on oodata kuni 15 soojakraadi, lähipäevil kerkib termomeetri näit veelgi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2feb7c07-e743-4f60-a54c-e7cf6c6bab25.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eeloleval ööl tekib mitmel pool udu, homme päeval soe ilm püsib ning õhutemperatuur kerkib kuni 15 soojakraadini.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qg2by2lj93" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gi6vgi8jsq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Öösel on Eestis pilves selgimistega ilm. Mitmel pool tekib udu, võib uduvihma tibutada. Puhub läänekaare tuul 2-7 m/s. Õhutemperatuur on 4..9, saartel kuni 12°C.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Päeval on oodata pilves selgimistega ilma. Ennelõunal püsib paiguti udu ja võib uduvihma tibutada. Puhub lõunakaare tuul 3-8 m/s.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õhutemperatuur on 11..15°C.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Järgnevatel päevadel kerkib päevane õhutemperatuur veelgi.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6426140" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="90"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Neljap%C3%A4eval%20on%20oodata%20kuni%2015%20soojakraadi%2C%20l%C3%A4hip%C3%A4evil%20kerkib%20termomeetri%20n%C3%A4it%20veelgi&url=https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6426140" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Neljap%C3%A4eval%20on%20oodata%20kuni%2015%20soojakraadi%2C%20l%C3%A4hip%C3%A4evil%20kerkib%20termomeetri%20n%C3%A4it%20veelgi&url=https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6426140" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Neljapäeval on oodata kuni 15 soojakraadi, lähipäevil kerkib termomeetri näit veelgi&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi%3Futm_source%3Demail%26utm_content%3D6426140" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6426140" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6426140" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul><comments-teaser :article="6426140" :comment-count="0" article-url="https://ilmajaam.postimees.ee/6426140/neljapaeval-on-oodata-kuni-15-soojakraadi-lahipaevil-kerkib-termomeetri-nait-veelgi"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hplugpnjvl" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d9f4e29clz" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3001" data-section="3001" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6417269/reporter-ilm-neljapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uYu0kh0-SneO0PxXRJkPH05dy40=/2000x870/smart/nginx/o/2018/10/31/11539560t1h40e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6417269/reporter-ilm-neljapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm neljapäeval</span> </a><a href="https://reporter.postimees.ee/6417269/reporter-ilm-neljapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6417269/reporter-ilm-neljapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/vUeGvaAHCbip7VcNXMxQE9tm8MY=/230x130/smart/nginx/o/2018/10/31/11539560t1h40e4.jpg" srcset="//f8.pmo.ee/vUeGvaAHCbip7VcNXMxQE9tm8MY=/230x130/smart/nginx/o/2018/10/31/11539560t1h40e4.jpg, //f8.pmo.ee/uiaeUnCDco1OXcNopPU7jtWZ0i8=/460x260/smart/nginx/o/2018/10/31/11539560t1h40e4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:14</span></span></div></div></a></article></section></div><div id="section-115" data-section="115" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6445086/puhapaeval-on-oodata-rahulikku-sugisilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UHsXrj0SDYXhfUygpxJx-BB85B0=/2000x870/filters:focal(668x123:1222x990)/nginx/o/2017/11/06/7286271t1hb606.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://ilmajaam.postimees.ee/6445086/puhapaeval-on-oodata-rahulikku-sugisilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval on oodata rahulikku sügisilma</span> </a><a href="https://ilmajaam.postimees.ee/6445086/puhapaeval-on-oodata-rahulikku-sugisilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6444291/ilm-ullatusi-ei-too-homme-on-oodata-vihma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ivEczBg8eD0GdlGHuca2xx0TCT4=/648x444/smart/nginx/o/2018/10/31/11539424t1ha10b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6444291/ilm-ullatusi-ei-too-homme-on-oodata-vihma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm üllatusi ei too: homme on oodata vihma</span> </a><a href="https://ilmajaam.postimees.ee/6444291/ilm-ullatusi-ei-too-homme-on-oodata-vihma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6443656/vananaistesuvi-uletas-norme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jaBlJw8T9UhUHYaTZx8kodjWW-8=/648x444/filters:focal(97x71:2207x1680)/nginx/o/2017/10/18/7229875t1h42b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://ilmajaam.postimees.ee/6443656/vananaistesuvi-uletas-norme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vananaistesuvi ületas norme</span> </a><a href="https://ilmajaam.postimees.ee/6443656/vananaistesuvi-uletas-norme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6443599/november-peaks-tulema-soojapoolne-talve-veel-oodata-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Srxjz9HaTM_ZMq6K7iD73NC13qY=/648x444/smart/nginx/o/2018/11/01/11542134t1h29cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://ilmajaam.postimees.ee/6443599/november-peaks-tulema-soojapoolne-talve-veel-oodata-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">November peaks tulema soojapoolne, talve veel oodata ei ole</span> </a><a href="https://ilmajaam.postimees.ee/6443599/november-peaks-tulema-soojapoolne-talve-veel-oodata-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aq3uuipxgq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6440897/ilmateenistus-hoiatab-oosel-paisub-tuul-rannikul-tormiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Suc9FO43udy6AfOZlN5tkdnb1iA=/2000x870/smart/nginx/o/2018/09/26/11448776t1h288d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://ilmajaam.postimees.ee/6440897/ilmateenistus-hoiatab-oosel-paisub-tuul-rannikul-tormiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus hoiatab: öösel paisub tuul rannikul tormiks</span> </a><a href="https://ilmajaam.postimees.ee/6440897/ilmateenistus-hoiatab-oosel-paisub-tuul-rannikul-tormiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6439455/uuel-nadalal-saab-nii-krobedaid-miinuskraade-kui-ka-sooja-kevadilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EEmMREAgSOChjUIJfFbd5U3BtKI=/670x380/smart/nginx/o/2008/11/27/98060t1h07fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ilmajaam.postimees.ee/6439455/uuel-nadalal-saab-nii-krobedaid-miinuskraade-kui-ka-sooja-kevadilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel nädalal saab nii krõbedaid miinuskraade kui ka sooja kevadilma</span> </a><a href="https://ilmajaam.postimees.ee/6439455/uuel-nadalal-saab-nii-krobedaid-miinuskraade-kui-ka-sooja-kevadilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6438750/teeolud-muutuvad-erakordselt-halvaks-jata-parem-auto-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/roSqoXDFI3QlKO-Z-79GCsGx7tI=/670x380/filters:focal(1920x367:3693x2269)/nginx/o/2018/10/26/11527414t1h8a8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1324</span></div></div><a href="https://ilmajaam.postimees.ee/6438750/teeolud-muutuvad-erakordselt-halvaks-jata-parem-auto-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeolud muutuvad erakordselt halvaks: jäta parem auto koju</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6438750/teeolud-muutuvad-erakordselt-halvaks-jata-parem-auto-koju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://ilmajaam.postimees.ee/6438750/teeolud-muutuvad-erakordselt-halvaks-jata-parem-auto-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6437850/talv-jouab-lopuks-kohale-eestis-hakkab-sadama-lund-ja-lortsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SSEcr5D-Di04wdktozhniGILt0I=/1370x700/filters:focal(1633x461:3129x2261)/nginx/o/2016/11/14/6072409t1h94b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1142</span></div></div><a href="https://ilmajaam.postimees.ee/6437850/talv-jouab-lopuks-kohale-eestis-hakkab-sadama-lund-ja-lortsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talv jõuab lõpuks kohale: Eestis hakkab sadama lund ja lörtsi</span> </a><a href="https://ilmajaam.postimees.ee/6437850/talv-jouab-lopuks-kohale-eestis-hakkab-sadama-lund-ja-lortsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6436359/ilmateenistus-hoiatab-saartel-paisub-tuul-oosel-tormiks-paiguti-sajab-lortsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BK69PX8yAsExutCM0PuHcNSDmQI=/670x380/smart/nginx/o/2018/09/26/11448775t1hcde4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://ilmajaam.postimees.ee/6436359/ilmateenistus-hoiatab-saartel-paisub-tuul-oosel-tormiks-paiguti-sajab-lortsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus hoiatab: saartel paisub tuul öösel tormiks, paiguti sajab lörtsi</span> <span class="list-article__additional-headline">Hea lugeja, jaga tormipilte aadressil online@postimees.ee!</span> </a><a href="https://ilmajaam.postimees.ee/6436359/ilmateenistus-hoiatab-saartel-paisub-tuul-oosel-tormiks-paiguti-sajab-lortsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6435528/ilm-kisub-talviseks-lahipaevadel-on-juba-lortsisadu-oodata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hQy3Xs0EkDA7sTVm7WOxBqd-CG8=/670x380/smart/nginx/o/2013/09/05/2153553t1h4788.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://ilmajaam.postimees.ee/6435528/ilm-kisub-talviseks-lahipaevadel-on-juba-lortsisadu-oodata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm kisub talviseks: lähipäevadel on juba lörtsisadu oodata</span> </a><a href="https://ilmajaam.postimees.ee/6435528/ilm-kisub-talviseks-lahipaevadel-on-juba-lortsisadu-oodata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6434477/esmaspaev-toob-tormituuled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RKOm5vzebMEQOuuLcmXpTugPPEA=/1370x700/smart/nginx/o/2018/10/21/11514540t1hd680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ilmajaam.postimees.ee/6434477/esmaspaev-toob-tormituuled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev toob tormituuled</span> </a><a href="https://ilmajaam.postimees.ee/6434477/esmaspaev-toob-tormituuled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-h5qltvkdzu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mrsz8p19v9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-xvr3ieiugq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-arrtm6o2zx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-so6u9pbw3u" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omoni-kindrali-tutre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LD24LmiqaNeIo1f9WnjV_Z8-vtk=/2000x870/filters:focal(528x137:578x145)/nginx/o/2018/11/04/11548683t1hbd7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omoni-kindrali-tutre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaal Venemaal: juhtivad politseiametnikud vägistasid OMONi kindrali tütre</span> <span class="list-article__additional-headline">Täiendatud 12.26</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omoni-kindrali-tutre/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">37 </span></a><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omoni-kindrali-tutre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6444497/eesti-arstitudeng-jaapanis-kerakala-murgitusega-patsienti-nahes-suutsin-vaid-koigi-jaapani-jumalate-poole-palvetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IFtOuWKsnb9quE-l3WcIIA22TtM=/670x380/filters:focal(312x191:1097x814)/nginx/o/2018/11/03/11547382t1h0c4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6444497/eesti-arstitudeng-jaapanis-kerakala-murgitusega-patsienti-nahes-suutsin-vaid-koigi-jaapani-jumalate-poole-palvetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti arstitudeng Jaapanis: kerakala mürgitusega patsienti nähes suutsin vaid kõigi Jaapani jumalate poole palvetada</span> </a><a href="https://reisile.postimees.ee/6444497/eesti-arstitudeng-jaapanis-kerakala-murgitusega-patsienti-nahes-suutsin-vaid-koigi-jaapani-jumalate-poole-palvetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445227/kumne-kuuga-sai-liikluses-surma-61-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aZiODuFRBsAEMZTx8l-vBvSi3h0=/670x380/smart/nginx/o/2018/10/15/11500781t1hc86d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6445227/kumne-kuuga-sai-liikluses-surma-61-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümne kuuga sai liikluses surma 61 inimest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445227/kumne-kuuga-sai-liikluses-surma-61-inimest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6445227/kumne-kuuga-sai-liikluses-surma-61-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wv5CRStZqma8G-TVqyZqv7CvbvQ=/1370x700/smart/nginx/o/2018/05/17/7848195t1hc6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtmeküsimus: mida teevad inimesed veebruaris, kui neid ootab suur maksutagastus?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LXpvf0TBDa15pZ77xSZntx-W4DA=/670x380/smart/nginx/o/2018/11/01/11542125t1hc8b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA suurepärane idee: saadame inimesed Veenusele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_8OV64hRfdJUVp4kZ-BvuvZDZz4=/670x380/filters:focal(599x540:653x577)/nginx/o/2018/11/02/11543867t1hab1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Myrakas vestab: saastatootjad hõõruvad käsi, aga inimestel kilod aina kogunevad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445160/toomas-uba-poeg-tervel-perel-oli-hea-meel-et-ta-erki-noole-olumpiavoidu-ara-nagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/duG86nzSuWTG4FZieV1I_uwS2T0=/1370x700/filters:focal(140x0:1599x1613)/nginx/o/2018/11/04/11548620t1heefe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6445160/toomas-uba-poeg-tervel-perel-oli-hea-meel-et-ta-erki-noole-olumpiavoidu-ara-nagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Uba poeg: tervel perel oli hea meel, et ta Erki Noole olümpiavõidu ära nägi</span> </a><a href="https://sport.postimees.ee/6445160/toomas-uba-poeg-tervel-perel-oli-hea-meel-et-ta-erki-noole-olumpiavoidu-ara-nagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445216/asja-abiellunud-tippsuusataja-mu-keha-on-nii-stressis-et-ma-ei-pruugigi-lapsi-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nNBbSz1_Ps23EoPRqM-Q5rjHICM=/670x380/smart/nginx/o/2018/11/04/11548674t1hf392.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6445216/asja-abiellunud-tippsuusataja-mu-keha-on-nii-stressis-et-ma-ei-pruugigi-lapsi-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja abiellunud tippsuusataja: mu keha on nii stressis, et ma ei pruugigi lapsi saada</span> </a><a href="https://sport.postimees.ee/6445216/asja-abiellunud-tippsuusataja-mu-keha-on-nii-stressis-et-ma-ei-pruugigi-lapsi-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6444334/pildid-videod-blogi-teie-ees-on-myhits-awardsi-koige-kuumemad-hetked" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/21qy4mGmZAHElUWvz0dyOe_4gLs=/670x380/filters:focal(49x571:1569x1114)/nginx/o/2018/11/04/11548427t1h4b36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6444334/pildid-videod-blogi-teie-ees-on-myhits-awardsi-koige-kuumemad-hetked" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID, VIDEOD, BLOGI: teie ees on MyHits Awardsi kõige kuumemad hetked</span> </a><a href="https://elu24.postimees.ee/6444334/pildid-videod-blogi-teie-ees-on-myhits-awardsi-koige-kuumemad-hetked" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6445226/tartu-teadlane-kas-digiajastu-on-muutnud-meie-lapsed-rumalaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8k7Gx3HrgigYxr153BUgS7BwWDc=/1370x700/filters:focal(861x325:3889x2014)/nginx/o/2018/11/04/11548675t1hc6f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6445226/tartu-teadlane-kas-digiajastu-on-muutnud-meie-lapsed-rumalaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu teadlane: kas digiajastu on muutnud meie lapsed rumalaks?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6445226/tartu-teadlane-kas-digiajastu-on-muutnud-meie-lapsed-rumalaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/6445226/tartu-teadlane-kas-digiajastu-on-muutnud-meie-lapsed-rumalaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a2qvkt1k3a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"2887e29e9eafff1a1762c725bf889874eLVk+i6xtzDzYdghGXPard5B7TkqM4PTiu4ScBDZ4O3EIxqthrABMQ4w9GkRT+sW"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"22731","desktopSectionFeedId":"22417","desktopLatestArticlesFeedId":"22511","desktopCoverageFeedId":"23560"}};
    window.section = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"b2784305a499af02dab90546e5282c01qk2fF3d57CjPlmTQSy88vJJ7esmeoZlCca\/gLf\/orA991jtSDffOn5xAdJC6Nvtm"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"22731","desktopSectionFeedId":"22417","desktopLatestArticlesFeedId":"22511","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3db7bf27b60dd524941e.js"></script></body></html>