<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/PBIP6hCPMnU3AvH_Qwi9GZUHQv8=/1200x630/smart/nginx/o/2019/06/11/12253218t1h4ff9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/PBIP6hCPMnU3AvH_Qwi9GZUHQv8=/1200x630/smart/nginx/o/2019/06/11/12253218t1h4ff9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid"><meta property="twitter:title" content="Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid"><meta property="og:url" content="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Eesti poole liikuv äikesetorm põhjustas täna õhtul pahandust Lätis Kuramaal, kus sadas maha vähemalt viiesentimeetrise läbimõõduga raheterasid."><meta property="twitter:description" content="Eesti poole liikuv äikesetorm põhjustas täna õhtul pahandust Lätis Kuramaal, kus sadas maha vähemalt viiesentimeetrise läbimõõduga raheterasid."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="kuramaa"><meta property="article:tag" content="Läti"><meta property="article:tag" content="riia laht"><meta property="article:tag" content="äike"><meta name="article:published_time" content="2019-06-11T18:52:14+03:00"><meta name="article:modified_time" content="2019-06-11T20:24:19+03:00"><meta name="description" content="Eesti poole liikuv äikesetorm põhjustas täna õhtul pahandust Lätis Kuramaal, kus sadas maha vähemalt viiesentimeetrise läbimõõduga raheterasid."><meta name="keywords" content="Eesti, kuramaa, Läti, riia laht, äike"><link rel="canonical" href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-06997356d7ecc8aee029.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-6705172"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">T, 11.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="42" height="42"> <span><span class="weather-places__text">Veetemperatuurid</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9WcZWXDBAajh5SpKn7U3bktuUk0=/40x40/smart/nginx/o/2018/08/10/11170209t1h174f.png" srcset="//f9.pmo.ee/9WcZWXDBAajh5SpKn7U3bktuUk0=/40x40/smart/nginx/o/2018/08/10/11170209t1h174f.png, //f9.pmo.ee/OLK5l_Hojqn8FsGgWLeMyvehaYM=/80x80/smart/nginx/o/2018/08/10/11170209t1h174f.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705172" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">4</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source%3Demail%26utm_content%3D6705172">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705172">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Foto%20ja%20video%3A%20Kuramaal%20sadas%20kanamuna%20suuruseid%20raheterasid&url=https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705172">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Foto%20ja%20video%3A%20Kuramaal%20sadas%20kanamuna%20suuruseid%20raheterasid&url=https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705172">Jaga LinkedInis</a> <a target="_blank" href="https://ilmajaam.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished">11. juuni 2019, 18:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6514206&quot;}, {&quot;term&quot;: &quot;eesti,kuramaa,läti,riia laht,äike&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-ylyawmukk7" :preview-length="5" eager video-id="6514206" video-stream-type="VOD" video-headline="Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid" media-type="video" video-sources="https://rafale.tvnet.lv/vod/amlst:83187/playlist.m3u8," video-image="https://f7.pmo.ee/OpWUZs0Kxaag3OiPrtPRJ50oZFg=/1920x1080/smart/nginx/o/2019/06/11/12253346t1h8ebd.jpg" :video-duration="28523" :recommendations="{section: 115, exclude: [6705172]}" progress-color="#4dade9" title="Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid" :view-count="9481" publish-time="2019-06-11T18:52:13+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti poole liikuv äikesetorm põhjustas täna õhtul pahandust Lätis Kuramaal, kus sadas maha vähemalt viiesentimeetrise läbimõõduga raheterasid.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-b7su8i7uks" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e2d9khfala" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-06zp6nws0z" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nagu juuresolevalt fotolt näha, oli osa raheterasid lausa kanamuna suurused.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="lv">Krusa Ivandē! <a href="https://t.co/lUuSY0vHYw" target="_blank">https://t.co/lUuSY0vHYw</a> <a href="https://t.co/QIpBaETrGM" target="_blank">pic.twitter.com/QIpBaETrGM</a></p>— Jānis Trallis (@meteozinas) <a href="https://twitter.com/meteozinas/status/1138460348632186880?ref_src=twsrc%5Etfw" target="_blank">June 11, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Ilmateenistuse andmetel on tegemist võimsaima äikesetormiga käesoleval aastal Lätis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Praegu peaks võimas äiksetorm liikuma Kuramaa kohalt Riia lahele ja edasi Eesti poole.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka Eesti ilmateenistus on andnud eelseisvaks ööks <a href="https://ilmajaam.postimees.ee/6704963/ilmateenistus-hoiatab-oise-aikese-tugeva-vihmasaju-ja-tormi-iilide-eest" target="_blank">äiksetormi-, samuti rahehoiatuse</a>.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705172" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">4</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source%3Demail%26utm_content%3D6705172">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705172">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Foto%20ja%20video%3A%20Kuramaal%20sadas%20kanamuna%20suuruseid%20raheterasid&url=https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705172">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Foto%20ja%20video%3A%20Kuramaal%20sadas%20kanamuna%20suuruseid%20raheterasid&url=https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705172">Jaga LinkedInis</a> <a target="_blank" href="https://ilmajaam.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6705172" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6705172" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/57381/kuramaa">kuramaa</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/912/lati">Läti</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/56445/riia-laht">riia laht</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/8714/aike">äike</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hj1qnc1rn5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-folspmrfns" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3001" data-section="3001" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6661804/reporter-ilm-teisipaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KWpOzAMiCVMTVgmxQkqQc0zODso=/1000x435/smart/nginx/o/2019/06/10/12249511t1h83fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-teisipaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm Teisipäeval! </span></a><a href="https://reporter.postimees.ee/6661804/reporter-ilm-teisipaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-teisipaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/kFixnrVySK8zXgce21Jf9-b875k=/230x130/smart/nginx/o/2019/06/10/12249511t1h83fb.jpg" srcset="//f9.pmo.ee/kFixnrVySK8zXgce21Jf9-b875k=/230x130/smart/nginx/o/2019/06/10/12249511t1h83fb.jpg, //f9.pmo.ee/MvQGwkEOSWlVxHMxnwmxS9z1aNk=/460x260/smart/nginx/o/2019/06/10/12249511t1h83fb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:08</span></span></div></div></a></article></section></div><div id="section-115" data-section="115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6704963/ilmateenistus-hoiatab-oise-aikese-tugeva-vihmasaju-ja-tormi-iilide-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wIV0q4NZPaRCHY_t3fKicjM4xy4=/1000x435/filters:focal(155x1518:1757x2443)/nginx/o/2017/08/19/7004655t1h0c59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://ilmajaam.postimees.ee/6704963/ilmateenistus-hoiatab-oise-aikese-tugeva-vihmasaju-ja-tormi-iilide-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus hoiatab öise äikese, tugeva vihmasaju ja tormi-iilide eest</span><div class="list-article__additional-headline">Lätis sadas kanamuna suuruseid raheterasid</div></a><a href="https://ilmajaam.postimees.ee/6704963/ilmateenistus-hoiatab-oise-aikese-tugeva-vihmasaju-ja-tormi-iilide-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6704125/arginadala-lopuks-prognoosib-ilmateenistus-28-soojakraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tnGU_kctbxxv_gxaRAXpK8DQ8ts=/324x185/smart/nginx/o/2018/08/02/11148892t1he640.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>874</span></div></div><a href="https://ilmajaam.postimees.ee/6704125/arginadala-lopuks-prognoosib-ilmateenistus-28-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arginädala lõpuks prognoosib ilmateenistus 28 soojakraadi </span></a><a href="https://ilmajaam.postimees.ee/6704125/arginadala-lopuks-prognoosib-ilmateenistus-28-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6703482/uus-nadal-algab-sademeteta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vjDRNtc5BPxLiur4iPzP7Ls2B8U=/324x185/smart/nginx/o/2009/07/30/214353t1h808a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://ilmajaam.postimees.ee/6703482/uus-nadal-algab-sademeteta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nädal algab sademeteta </span></a><a href="https://ilmajaam.postimees.ee/6703482/uus-nadal-algab-sademeteta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lAjiuDHoXvuHrwnMbD3LO5UY1fQ=/324x185/smart/nginx/o/2019/06/08/12242102t1he171.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata kaarti: üle Eesti liikuv äike toob jahedama ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Oodata on tugevat tuult ja vihmasadu, välistatud pole ka rahe</div></a><a href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cgdhxyhc7d" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6705111/uued-sahinad-kus-chistopher-nolani-suurfilmi-lisaks-tallinnale-veel-ules-voetakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/td0XP2z3Fm-lj6RsNzVOaNkxB-8=/1000x435/smart/nginx/o/2019/06/11/12253193t1hca21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6705111/uued-sahinad-kus-chistopher-nolani-suurfilmi-lisaks-tallinnale-veel-ules-voetakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kus Chistopher Nolani suurfilmi lisaks Tallinnale veel üles võetakse? </span></a><a href="https://kinoportaal.postimees.ee/6705111/uued-sahinad-kus-chistopher-nolani-suurfilmi-lisaks-tallinnale-veel-ules-voetakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qnpam-D8IgE0eoIX0L4PSFYHzmg=/335x190/filters:focal(955x520:4054x3821)/nginx/o/2019/06/11/12252261t1he46f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmilavastaja Kadri Kõusaar Nolani filmist: Leedu puhul ei küsitud kordagi, kas filmimine neid heas valguses näitab <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6705034/nolani-filmiga-liitub-tallinnas-avatari-kostuumivolur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pBZfSYOGUF-K-Say3n965Ce69kg=/335x190/filters:focal(652x662:667x677)/nginx/o/2019/06/06/12235997t1h6014.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6705034/nolani-filmiga-liitub-tallinnas-avatari-kostuumivolur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nolani filmiga liitub Tallinnas «Avatari» kostüümivõlur </span></a><a href="https://kinoportaal.postimees.ee/6705034/nolani-filmiga-liitub-tallinnas-avatari-kostuumivolur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dqYkhgvTpsPJ3vZWJn4jegtANDo=/685x350/smart/nginx/o/2019/06/11/12252635t1h35be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: möll ja relvastatud rahvas Ukraina rahvusooperi juures ehk linnahalli katusel algasid Nolani filmi võtted <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704939/filmitegijad-arutavad-homme-linna-esindajatega-laagna-tee-sulgemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5vk2Ll5orYG7wHum2k9C_FgePfY=/335x190/filters:focal(777x411:1355x1078)/nginx/o/2019/06/05/12233574t1h34ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6704939/filmitegijad-arutavad-homme-linna-esindajatega-laagna-tee-sulgemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmitegijad arutavad homme linna esindajatega Laagna tee sulgemist </span></a><a href="https://www.postimees.ee/6704939/filmitegijad-arutavad-homme-linna-esindajatega-laagna-tee-sulgemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cC4gPekxBR9o4YVMibLegbytqWA=/335x190/filters:focal(660x108:1068x624)/nginx/o/2019/06/11/12253092t1hd3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1505</span></div></div><a href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljon on koos: maailma kalleimat ravimit vajavale Annabelile paistab lootuskiir </span></a><a href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tervis.postimees.ee/6699241/haruldase-geenihaigusega-annabel-vajab-elu-paastmiseks-maailma-kalleimat-ravimit" itemprop="url">Haruldase geenihaigusega Annabel vajab elu päästmiseks maailma kalleimat ravimit</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EqkvGXlzj_80Vg8o0QXZybAwMmE=/685x350/smart/nginx/o/2018/04/25/7808202t1h5965.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toiduliidu uuring: inimeste ostuotsused on läbimõeldumad </span></a><a href="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6704901/otseblogi-magnus-kirt-asub-kahe-olumpiavoitjaga-rinda-pistma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dvREHmlY09z_-hzaSJzEl6L2mfU=/335x190/filters:focal(679x465:1843x1317)/nginx/o/2019/06/11/12252394t1h63fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6704901/otseblogi-magnus-kirt-asub-kahe-olumpiavoitjaga-rinda-pistma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Magnus Kirt asub kahe olümpiavõitjaga rinda pistma </span></a><a href="https://sport.postimees.ee/6704901/otseblogi-magnus-kirt-asub-kahe-olumpiavoitjaga-rinda-pistma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7pXUyHR919xcOcUVILjJK5MJbHQ=/335x190/filters:focal(12x31:2157x1436)/nginx/o/2017/09/07/7072265t1he7f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei Nordea väidetava rahapesu asjus eeluurimist ei alusta </span></a><a href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6705170/toyota-meeskond-lukkas-umber-kuulujutud-alonso-uhinemisest-wrc-sarjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vlgp3MahzgEX4n4SGdLJR21hLSE=/685x350/filters:focal(2142x709:4186x2268)/nginx/o/2019/02/04/11765540t1h3207.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6705170/toyota-meeskond-lukkas-umber-kuulujutud-alonso-uhinemisest-wrc-sarjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota meeskond lükkas ümber kuulujutud Alonso ühinemisest WRC-sarjaga </span></a><a href="https://sport.postimees.ee/6705170/toyota-meeskond-lukkas-umber-kuulujutud-alonso-uhinemisest-wrc-sarjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5tiu0gh7mz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c5yivjiali" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wBUouahdipur9BIMfjHuhPMs3SQ=/1000x435/smart/nginx/o/2019/06/10/12250496t1h2b3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>742</span></div></div><a href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtutäitur ihkab kogu elatisvõlglase pärandust endale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xzNx694bmquXhQUGqpWA6XuAvtw=/335x190/filters:focal(2069x1671:2240x1940)/nginx/o/2019/06/10/12247331t1hd4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšornobõli tüdruk: mis on saanud lapsest, kes sündis ainukesena tuumakatastroofi tsoonis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NjdTajYBkyFw0nqnYHZjtVoAcT8=/335x190/filters:focal(253x125:443x453)/nginx/o/2019/06/10/12250369t1h7df9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Katri Katsi bikiinibrändi hirmkalleid tooteid saab tõesti AliExpressist 4 euroga? Vastab Katri Kats <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NJJStUKlTsYUgoLopRB48uVNEIo=/685x350/smart/nginx/o/2019/05/27/12203679t1h9a7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur esitas Kuusikule kahtlustuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">Lisatud Kuusiku kommentaar</div></a><a href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6704290/paide-kesklinnas-arenes-tagaajamine-milliseid-vaid-ponevusfilmides-naha-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2jWgx0L-yI30KrtYRckioSNVLhU=/335x190/smart/nginx/o/2019/06/10/12249981t1h79e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>540</span></div></div><a href="https://jarvateataja.postimees.ee/6704290/paide-kesklinnas-arenes-tagaajamine-milliseid-vaid-ponevusfilmides-naha-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide kesklinnas arenes tagaajamine, milliseid vaid põnevusfilmides näha saab</span><div class="list-article__additional-headline">Video: Eravärvides politseiauto ja politseibuss sundisid väikebussi peatuma!</div></a><a href="https://jarvateataja.postimees.ee/6704290/paide-kesklinnas-arenes-tagaajamine-milliseid-vaid-ponevusfilmides-naha-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jhzml1TOc1KUF1HcH6Xmbc04aa4=/335x190/filters:focal(297x432:597x626)/nginx/o/2019/06/11/12251295t1h57d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>401</span></div></div><a href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rattaringlus võitis vandaalide südame <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yDzLmUrone0co9n5N2MzQLNYNOY=/685x350/smart/nginx/o/2008/02/20/20326t1hc90d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valedetektor: kas Kert Kingo valetas Lennart Meri kohta? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QsWwrDt5Yi3NaQfr64UCroygh3w=/335x190/smart/nginx/o/2019/06/11/12251799t1h92d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Režissöör Nolan, staarid, kaskadöörid ja filmimeeskond saabusid Tallinna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud kell 12.59</div></a><a href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d-NDzvPEka48pVLte8mE6Lr_FKo=/335x190/smart/nginx/o/2019/06/11/12253605t1h1ca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Möll ja relvastatud rahvas Ukraina rahvusooperi juures ehk Linnahalli juures algasid Nolani filmi võtted <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pfJG6oz-mWn7o3QF-mKVDWf-9lw=/685x350/smart/nginx/o/2015/08/21/4405493t1h5000.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööjõupuudus: kõrge palga maksja kolis Eestist ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Firma maksis 8732 eurost palka!</div></a><a href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1b35209voi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437518770" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","veetemperatuurid","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","enableAudioInArticles":"1","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"a8f8ee645fb83628a2ca33f4aba363d0WFwGoZQFAmEm1Rb4vt48WXKeqtfXkDUFJDiN\/DxC30eIpLkKzj48hZX1u\/2w6H8U"},"apps":{"iOsAppId":"1437518770","androidAppId":"com.postimees.ilmajaam","showPromotion":false},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"b130d936e2712d461138810ab1184b28","desktopSectionFeedId":"ecdf4ea9e9d7dbc94c9cbec5f350cc10","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","veetemperatuurid","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","enableAudioInArticles":"1","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"6017889e085f89b331b56c6f42f08e1c2nMCw5cfbLlLmrISj1nYCNwJq1KZMnAGn7H\/dSWPk97W30a26K31uFjdTYG9eraQ"},"apps":{"iOsAppId":"1437518770","androidAppId":"com.postimees.ilmajaam","showPromotion":false},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"b130d936e2712d461138810ab1184b28","desktopSectionFeedId":"ecdf4ea9e9d7dbc94c9cbec5f350cc10","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"20","forecast":"rain"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3d52b220386b454de81e.js" async></script></body></html>