<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2qZIqqzEdA4WSXuo8Vp_qAiHnuM=/16x16/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/oJfz1AJr_9Ck7N7s6ceRYGL8UM4=/32x32/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/htMWeJbggbcFsDJhCJBURZ1l23U=/192x192/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/XHrnojcJsAOp2FDJJZhsxINle8o=/256x256/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YJKR4zm4JvLegNG25DbVz7F3n34=/180x180/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/0v_vOT92BQbqVkpDxjuB1vHS_jk=/1200x630/smart/nginx/o/2020/11/11/13469241t1h64c0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/0v_vOT92BQbqVkpDxjuB1vHS_jk=/1200x630/smart/nginx/o/2020/11/11/13469241t1h64c0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Uuel nädalal kerkivad õhusooja maksimumid kümne kraadini"><meta property="twitter:title" content="Uuel nädalal kerkivad õhusooja maksimumid kümne kraadini"><meta property="og:url" content="https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Ilmateenistuse prognoosi järgi läheb ilm lähipäevil taas veidi soojemaks ning uuel nädalal ulatuvad õhusooja maksimumid taas kümne kraadini."><meta property="twitter:description" content="Ilmateenistuse prognoosi järgi läheb ilm lähipäevil taas veidi soojemaks ning uuel nädalal ulatuvad õhusooja maksimumid taas kümne kraadini."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="läänemeri"><meta property="article:tag" content="Norra meri"><meta name="article:published_time" content="2020-11-11T14:53:00+02:00"><meta name="article:modified_time" content="2020-11-11T15:13:05+02:00"><meta name="description" content="Ilmateenistuse prognoosi järgi läheb ilm lähipäevil taas veidi soojemaks ning uuel nädalal ulatuvad õhusooja maksimumid taas kümne kraadini."><meta name="keywords" content="Eesti, läänemeri, Norra meri"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Uuel nädalal kerkivad õhusooja maksimumid kümne kraadini - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a4202d7f5b90cd3b000d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-7107544"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search" rel="noopener">K, 11.11.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/estonia.svg" width="50" height="42" alt="Weather estonia"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" rel="noopener" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" rel="noopener" class="menu-item menu-item--important">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" rel="noopener" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" rel="noopener" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" rel="noopener" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7107544"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Uuel nädalal kerkivad õhusooja maksimumid kümne kraadini</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107544" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Uuel%20n%C3%A4dalal%20kerkivad%20%C3%B5husooja%20maksimumid%20k%C3%BCmne%20kraadini&url=https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107544"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7107544&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Uuel%20n%C3%A4dalal%20kerkivad%20%C3%B5husooja%20maksimumid%20k%C3%BCmne%20kraadini&url=https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107544"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-11T14:53:00+02:00">11. november 2020, 14:53</span></div><h1 class="article-headline" itemprop="headline name">Uuel nädalal kerkivad õhusooja maksimumid kümne kraadini</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/kIq1RqNodSX7eu1_E0DZVrjKDc8=/1370x820/smart/nginx/o/2020/11/11/13469241t1h64c0.jpg"><figure-fullscreen eager :image-id="13469241" image-url="//f7.pmo.ee/L7xFzjjiK7cfBTk8VyPbNEyFY3E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/11/13469241t1h64c0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13469241)" src="//f7.pmo.ee/kIq1RqNodSX7eu1_E0DZVrjKDc8=/1370x820/smart/nginx/o/2020/11/11/13469241t1h64c0.jpg" srcset="//f7.pmo.ee/kIq1RqNodSX7eu1_E0DZVrjKDc8=/1370x820/smart/nginx/o/2020/11/11/13469241t1h64c0.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sügis. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Grant Falvey/ZUMAPRESS.com/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ilmateenistuse prognoosi järgi läheb ilm lähipäevil taas veidi soojemaks ning uuel nädalal ulatuvad õhusooja maksimumid taas kümne kraadini. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-awe7wm65pd" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c3fwsepc38" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qou6ncyjow" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Reede öösel on pilves selgimistega ilm ja saartel ja läänerannikul sajab mitmel pool vihma. Puhub lõuna- ja kagutuul 2-8, rannikul puhanguti kuni 12 meetrit sekundis. Õhutemperatuur on vahemikus -1 kuni +3 kraadi, läänepoolsel rannikul tuleb kuni 6 kraadi sooja. Päeval on pilves selgimistega ilm ning saartel ja läänerannikul sajab mitmel pool vihma. Puhub lõuna- ja kagutuul 4-10, rannikul puhanguti kuni 14 meetrit sekundis. Sooja on 3-7 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeva öösel on pilves selgimistega ilm ja mitmel pool Lääne-Eestis sajab vihma. Puhub lõuna- ja kagutuul 4-10, rannikul puhanguti kuni 14 meetrit sekundis. Õhutemperatuur on vahemikus -1 kuni +3 kraadi, läänepoolsel rannikul tuleb kuni 6 kraadi sooja. Päeval on pilves selgimistega ilm ning mitmel pool sajab vihma. Puhub lõuna- ja kagutuul 4-10, rannikul puhanguti kuni 14 meetrit sekundis. Sooja on 2-6, saartel kuni 8 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pühapäeva öösel on pilves selgimistega ilm ja kohati sajab vihma. Puhub lõuna- ja kagutuul 2-8, rannikul puhanguti 12 meetrit sekundis. Õhutemperatuur on vahemikus -1 kuni +3 kraadi, läänepoolsel rannikul tuleb kuni 7 kraadi sooja. Päeval on peamiselt pilves ilm ja mitmel pool sajab vihma. Puhub lõuna- ja kagutuul 5-11, rannikul puhanguti 15-17 meetrit sekundis. Sooja on 3-7, läänerannikul ja saartel kuni 9 kraadi. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7107544" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Järgmise nädala esmaspäeval liigub madalrõhkkond Norra merele ja laieneb jõulisemalt Läänemere äärde. Madalrõhkkond tõstab lõuna- ja kagutuule sisemaal puhanguti 12-13, saartel ja läänerannikul üle 15 meetrit sekundis. Vihma sajab enam öö hakul, seejärel on vähest sadu vaid üksikuis paigus. Õhtul lisandub taas vihmapilvi Lääne-Eestisse. Õhutemperatuur on öösel vahemikus 0 kuni +5 kraadi, saartel ja läänerannikul tuleb kuni 8 kraadi sooja, päeval on sooja 4-9 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Teisipäeval tuleb madalrõhulohk Eesti kohale ning toob tiheda saju. Puhub tugev lõuna- ja kagutuul, Lääne-Eestis pöördub päeval edelasse. Öösel on sooja 1-6, Lääne-Eestis kuni 8 kraadi, päeval 4-8, saartel ja läänerannikul kuni 10 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmapäeval jõuab jõulise jugavoolu toel Atlandilt järgmine madalrõhkkond Norra merele ja selle serva mööda kandub tugevas edelavoolus Läänemere äärde soojust ja niiskust lisaks. Aeg-ajalt sajab vihma. Lõuna- ja edelatuul paisub väga tugevaks. Öösel on sooja 3-8 kraadi, päeval 6-10 kraadi. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107544" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Uuel%20n%C3%A4dalal%20kerkivad%20%C3%B5husooja%20maksimumid%20k%C3%BCmne%20kraadini&url=https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107544"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7107544&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Uuel%20n%C3%A4dalal%20kerkivad%20%C3%B5husooja%20maksimumid%20k%C3%BCmne%20kraadini&url=https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107544"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7107544" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7107544" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/11908/laanemeri">läänemeri</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/537689/norra-meri">Norra meri</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-o9urzc7yqf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7u1xyepbr5" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="4097" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T20:11:23+02:00"><meta itemprop="dateModified" content="2020-11-10T20:11:23+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/6661804/reporter-ilm-kolmapaevall" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YM-U8vVog6jEEoZPbBZE1I54GFs=/1000x435/smart/nginx/o/2020/11/10/13468010t1h72c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YM-U8vVog6jEEoZPbBZE1I54GFs=/1000x435/smart/nginx/o/2020/11/10/13468010t1h72c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee/section/3001" class="list-article__section-label slab">Ilm</a></div><a href="https://reporter.elu24.ee/6661804/reporter-ilm-kolmapaevall" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm kolmapäevall! <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.elu24.ee/6661804/reporter-ilm-kolmapaevall/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reporter.elu24.ee/6661804/reporter-ilm-kolmapaevall" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.elu24.ee/6661804/reporter-ilm-kolmapaevall" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/Gj_J71TWcV2ZaHASyYEouFfhIW4=/230x130/smart/nginx/o/2020/11/10/13468010t1h72c1.jpg" srcset="//f12.pmo.ee/Gj_J71TWcV2ZaHASyYEouFfhIW4=/230x130/smart/nginx/o/2020/11/10/13468010t1h72c1.jpg, //f12.pmo.ee/J-JoERagCI92IYuS1oSE-t8wOYU=/460x260/smart/nginx/o/2020/11/10/13468010t1h72c1.jpg 2x" alt="Reporter: Ilm kolmapäevall!"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:10</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-11T14:53:00+02:00"><meta itemprop="dateModified" content="2020-11-11T15:13:05+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tigvlvxQK6G0KsXdjuDeqK6jw18=/1000x435/smart/nginx/o/2020/11/11/13469241t1h64c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tigvlvxQK6G0KsXdjuDeqK6jw18=/1000x435/smart/nginx/o/2020/11/11/13469241t1h64c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel nädalal kerkivad õhusooja maksimumid kümne kraadini </span></a><a href="https://ilmajaam.postimees.ee/7107544/uuel-nadalal-kerkivad-ohusooja-maksimumid-kumne-kraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T22:42:51+02:00"><meta itemprop="dateModified" content="2020-11-10T22:42:51+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7107024/lahipaevil-sajab-aegajalt-vihma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K5IrZRRdQoclvnU8dL5_NMXGcbo=/324x185/smart/nginx/o/2020/11/09/13464858t1h4f51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/K5IrZRRdQoclvnU8dL5_NMXGcbo=/324x185/smart/nginx/o/2020/11/09/13464858t1h4f51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/7107024/lahipaevil-sajab-aegajalt-vihma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil sajab aegajalt vihma </span></a><a href="https://ilmajaam.postimees.ee/7107024/lahipaevil-sajab-aegajalt-vihma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T19:37:57+02:00"><meta itemprop="dateModified" content="2020-11-10T19:38:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7106928/kolmapaeval-tuleb-vaikeste-sajuhoogudega-ilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p9_0anbJnVSlGkjl0mcMpz0CdyE=/324x185/smart/nginx/o/2010/06/22/390861t1ha4a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p9_0anbJnVSlGkjl0mcMpz0CdyE=/324x185/smart/nginx/o/2010/06/22/390861t1ha4a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/7106928/kolmapaeval-tuleb-vaikeste-sajuhoogudega-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäeval tuleb väikeste sajuhoogudega ilm </span></a><a href="https://ilmajaam.postimees.ee/7106928/kolmapaeval-tuleb-vaikeste-sajuhoogudega-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T16:52:06+02:00"><meta itemprop="dateModified" content="2020-11-09T17:34:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7105886/lahipaevil-jaavad-ohusooja-maksimumid-seitsme-ja-uheksa-kraadi-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k6ao-cvHrsdwvNyloCREguTIGqc=/324x185/smart/nginx/o/2020/11/09/13465927t1h6a88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/k6ao-cvHrsdwvNyloCREguTIGqc=/324x185/smart/nginx/o/2020/11/09/13465927t1h6a88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/7105886/lahipaevil-jaavad-ohusooja-maksimumid-seitsme-ja-uheksa-kraadi-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil jäävad õhusooja maksimumid seitsme ja üheksa kraadi vahele </span></a><a href="https://ilmajaam.postimees.ee/7105886/lahipaevil-jaavad-ohusooja-maksimumid-seitsme-ja-uheksa-kraadi-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t53zkmdtb4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7107543" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-11T15:09:44+02:00"><meta itemprop="dateModified" content="2020-11-11T15:09:44+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V2523sZ913OD8LyTvbcTybUYzxE=/1000x435/filters:focal(9x201:1937x1279)/nginx/o/2020/07/03/13186372t1h018f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V2523sZ913OD8LyTvbcTybUYzxE=/1000x435/filters:focal(9x201:1937x1279)/nginx/o/2020/07/03/13186372t1h018f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva kunagine linnapea: praeguse meeri viis ametist tema juhtimisstiil </span></a><a href="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7107450" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-11T13:29:37+02:00"><meta itemprop="dateModified" content="2020-11-11T15:03:35+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7107450/katri-raik-voimalusest-saada-narva-linnapeaks-see-on-minu-unistuste-amet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wQZkt0UghTdod3Dp2wXZdS2FnK0=/335x190/filters:focal(811x1187:1040x1223)/nginx/o/2020/10/12/13409073t1h3905.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wQZkt0UghTdod3Dp2wXZdS2FnK0=/335x190/filters:focal(811x1187:1040x1223)/nginx/o/2020/10/12/13409073t1h3905.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>72</span></div></div><a href="https://poliitika.postimees.ee/7107450/katri-raik-voimalusest-saada-narva-linnapeaks-see-on-minu-unistuste-amet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik võimalusest saada Narva linnapeaks: see on minu unistuste amet <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7107450/katri-raik-voimalusest-saada-narva-linnapeaks-see-on-minu-unistuste-amet/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7107450/katri-raik-voimalusest-saada-narva-linnapeaks-see-on-minu-unistuste-amet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7107362" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-11T12:20:13+02:00"><meta itemprop="dateModified" content="2020-11-11T14:18:37+02:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7107362/voimupoore-narvas-linnapea-tagandati-ametist-volikogu-esimees-astus-ise-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y-0QpUTLLXy_9CIvRADheUuPdOk=/335x190/filters:focal(1324x2099:1623x2132)/nginx/o/2020/10/29/13443602t1h036c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/y-0QpUTLLXy_9CIvRADheUuPdOk=/335x190/filters:focal(1324x2099:1623x2132)/nginx/o/2020/10/29/13443602t1h036c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/7107362/voimupoore-narvas-linnapea-tagandati-ametist-volikogu-esimees-astus-ise-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimupööre Narvas: linnapea tagandati, volikogu esimees taandus ise </span></a><a href="https://pohjarannik.postimees.ee/7107362/voimupoore-narvas-linnapea-tagandati-ametist-volikogu-esimees-astus-ise-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7107428" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-11T13:11:39+02:00"><meta itemprop="dateModified" content="2020-11-11T13:07:49+02:00"><meta itemprop="author" content="Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/7107428/joks-seaduse-jargi-ei-saa-teha-maski-kandmist-kohustuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zE4DB96DrBL65aBeVcK8w_PdLys=/685x410/filters:focal(1147x222:2862x2272)/nginx/o/2020/09/25/13369243t1hdd1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zE4DB96DrBL65aBeVcK8w_PdLys=/685x410/filters:focal(1147x222:2862x2272)/nginx/o/2020/09/25/13369243t1hdd1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>61</span></div></div><a href="https://tervis.elu24.ee/7107428/joks-seaduse-jargi-ei-saa-teha-maski-kandmist-kohustuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõks: seaduse järgi ei saa teha maski kandmist kohustuslikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/7107428/joks-seaduse-jargi-ei-saa-teha-maski-kandmist-kohustuslikuks/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tervis.elu24.ee/7107428/joks-seaduse-jargi-ei-saa-teha-maski-kandmist-kohustuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7107495" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-11T14:02:35+02:00"><meta itemprop="dateModified" content="2020-11-11T14:02:35+02:00"><meta itemprop="author" content="BBC/DW/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7107495/austraalia-politsei-paastis-pedofiilide-kuusist-46-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j3LUckSIz8drpPhTk0TeM54cG-s=/335x190/smart/nginx/o/2020/11/11/13469107t1hdd4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/j3LUckSIz8drpPhTk0TeM54cG-s=/335x190/smart/nginx/o/2020/11/11/13469107t1hdd4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://maailm.postimees.ee/7107495/austraalia-politsei-paastis-pedofiilide-kuusist-46-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalia politsei päästis pedofiilide küüsist 46 last </span></a><a href="https://maailm.postimees.ee/7107495/austraalia-politsei-paastis-pedofiilide-kuusist-46-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7107217" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-11T10:08:49+02:00"><meta itemprop="dateModified" content="2020-11-11T15:03:46+02:00"><meta itemprop="author" content="Janno Riispapp, Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7107217/kurikuulsat-hoiu-laenuuhistut-kahtlustatakse-kelmuses-ja-omastamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PlkZ6f27sdle4V2CoC7F0D_6OTw=/335x190/smart/nginx/o/2020/11/11/13468771t1h8fc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PlkZ6f27sdle4V2CoC7F0D_6OTw=/335x190/smart/nginx/o/2020/11/11/13468771t1h8fc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>91</span></div></div><a href="https://majandus24.postimees.ee/7107217/kurikuulsat-hoiu-laenuuhistut-kahtlustatakse-kelmuses-ja-omastamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurikuulsat hoiu-laenuühistut kahtlustatakse kelmuses ja omastamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7107217/kurikuulsat-hoiu-laenuuhistut-kahtlustatakse-kelmuses-ja-omastamises/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Kolm inimest peeti kinni</div></a><a href="https://majandus24.postimees.ee/7107217/kurikuulsat-hoiu-laenuuhistut-kahtlustatakse-kelmuses-ja-omastamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7107299" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-11T14:08:54+02:00"><meta itemprop="dateModified" content="2020-11-11T14:08:54+02:00"><meta itemprop="author" content="Emily Bollverk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/7107299/suur-ostukorvi-vordlus-hinnaerinevus-poodides-ulatub-peaaegu-10-euroni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v8KqntfXeX49QZgwEkGuSukaqfA=/685x410/smart/nginx/o/2018/02/20/7602641t1h0119.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v8KqntfXeX49QZgwEkGuSukaqfA=/685x410/smart/nginx/o/2018/02/20/7602641t1h0119.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>25</span></div></div><a href="https://tarbija24.postimees.ee/7107299/suur-ostukorvi-vordlus-hinnaerinevus-poodides-ulatub-peaaegu-10-euroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ostukorvi võrdlus: hinnaerinevus poodides ulatub peaaegu 10 euroni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/7107299/suur-ostukorvi-vordlus-hinnaerinevus-poodides-ulatub-peaaegu-10-euroni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/7107299/suur-ostukorvi-vordlus-hinnaerinevus-poodides-ulatub-peaaegu-10-euroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7107225" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-11T10:13:23+02:00"><meta itemprop="dateModified" content="2020-11-11T15:03:50+02:00"><meta itemprop="author" content="Ainar Ruussaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7107225/jaan-tammsalu-sonul-ei-tohi-elada-hirmu-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I0OELi25Av2h4Iy9kLi1DmplGcw=/335x190/smart/nginx/o/2020/11/11/13468972t1hd023.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/I0OELi25Av2h4Iy9kLi1DmplGcw=/335x190/smart/nginx/o/2020/11/11/13468972t1hd023.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tv.postimees.ee/section/3449" class="list-article__section-label slab">Saated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>32</span></div></div><a href="https://tv.postimees.ee/7107225/jaan-tammsalu-sonul-ei-tohi-elada-hirmu-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Otse Postimehest &#10217; </span>Jaan Tammsalu: hirm halvab ja ettevaatlikkus paneb normaalselt tegutsema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/7107225/jaan-tammsalu-sonul-ei-tohi-elada-hirmu-all/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Järelvaadatav</div></a><a href="https://tv.postimees.ee/7107225/jaan-tammsalu-sonul-ei-tohi-elada-hirmu-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7107267" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-11T10:51:37+02:00"><meta itemprop="dateModified" content="2020-11-11T15:01:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7107267/pae-tanava-pommimees-vabanes-vanglast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/thQJymgvNUQqUnnWe4fjme1Mv1g=/335x190/smart/nginx/o/2020/11/11/13468706t1h8dd4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/thQJymgvNUQqUnnWe4fjme1Mv1g=/335x190/smart/nginx/o/2020/11/11/13468706t1h8dd4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>59</span></div></div><a href="https://www.postimees.ee/7107267/pae-tanava-pommimees-vabanes-vanglast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Pildid ja video &#10217; </span>Pae tänava pommimees vabanes vanglast </span></a><a href="https://www.postimees.ee/7107267/pae-tanava-pommimees-vabanes-vanglast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sobranna.elu24.ee/7028113/plahvatus-oli-nii-voimas-et-tukid-lendasid-puu-otsa" itemprop="url">Plahvatus oli nii võimas, et tükid lendasid puu otsa</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7107275" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-11T11:02:07+02:00"><meta itemprop="dateModified" content="2020-11-11T12:33:40+02:00"><meta itemprop="author" content="Politico/CNN/ABC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7107275/trumpi-lammutustoo-pentagonis-kulvab-arevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i6tlWrIOyEQr8HznCA2ToWrVks4=/685x410/smart/nginx/o/2020/11/11/13468588t1h0f73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i6tlWrIOyEQr8HznCA2ToWrVks4=/685x410/smart/nginx/o/2020/11/11/13468588t1h0f73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://maailm.postimees.ee/7107275/trumpi-lammutustoo-pentagonis-kulvab-arevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi lammutustöö Pentagonis külvab ärevust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7107275/trumpi-lammutustoo-pentagonis-kulvab-arevust/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://maailm.postimees.ee/7107275/trumpi-lammutustoo-pentagonis-kulvab-arevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4jladybh2o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:46:18+02:00"><meta itemprop="dateModified" content="2020-10-28T08:46:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:46+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:09+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-54o0yrkkne" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T13:05:51+02:00"><meta itemprop="dateModified" content="2020-11-10T14:52:01+02:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7097541/poltsamaa-koopamees-viidi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8wF_Hx26adyncuCgf-95D-XJ3iM=/1000x435/filters:focal(469x67:662x445)/nginx/o/2020/11/10/13467211t1he361.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8wF_Hx26adyncuCgf-95D-XJ3iM=/1000x435/filters:focal(469x67:662x445)/nginx/o/2020/11/10/13467211t1he361.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1226</span></div></div><a href="https://sobranna.elu24.ee/7097541/poltsamaa-koopamees-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põltsamaa koopamees viidi haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/7097541/poltsamaa-koopamees-viidi-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.elu24.ee/7097541/poltsamaa-koopamees-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sobranna.elu24.ee/7097541/poltsamaa-koopamees-viidi-haiglasse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/azO62AKFoetSrP6agBFUtBhu_7U=/230x130/smart/nginx/o/2020/08/28/13304461t1h6e66.jpg" srcset="//f7.pmo.ee/azO62AKFoetSrP6agBFUtBhu_7U=/230x130/smart/nginx/o/2020/08/28/13304461t1h6e66.jpg, //f7.pmo.ee/wVdaZwG3W7-v3v96VAWaP2UsKh8=/460x260/smart/nginx/o/2020/08/28/13304461t1h6e66.jpg 2x" alt="Põltsamaa koopamees viidi haiglasse"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42:46</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T16:35:11+02:00"><meta itemprop="dateModified" content="2020-11-10T16:44:01+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7106739/pruutkleidis-pettunud-naine-saatis-pulmasalongile-kurja-kirja-ja-poe-vastus-loob-pahviks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EUoQTF8zAfev2J1KWvWB-weh3Jw=/335x190/filters:focal(238x160:557x639)/nginx/o/2020/11/10/13467661t1h9330.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EUoQTF8zAfev2J1KWvWB-weh3Jw=/335x190/filters:focal(238x160:557x639)/nginx/o/2020/11/10/13467661t1h9330.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee/section/16" class="list-article__section-label slab">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>488</span></div></div><a href="https://www.elu24.ee/7106739/pruutkleidis-pettunud-naine-saatis-pulmasalongile-kurja-kirja-ja-poe-vastus-loob-pahviks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PULL LUGU &#10217; </span>Pruutkleidis pettunud naine saatis pulmasalongile kurja kirja... ja poe vastus lööb pahviks! </span></a><a href="https://www.elu24.ee/7106739/pruutkleidis-pettunud-naine-saatis-pulmasalongile-kurja-kirja-ja-poe-vastus-loob-pahviks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T22:02:32+02:00"><meta itemprop="dateModified" content="2020-11-11T08:59:01+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7106988/trumpi-eksabikaasa-ivana-avaldas-mehe-kohta-midagi-sellist-mida-paljud-juba-nagunii-kahtlustavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2cQghbYDpH22gM0KqBSx-YQXb5o=/335x190/filters:focal(915x281:1442x1162)/nginx/o/2020/11/10/13468077t1h2bdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2cQghbYDpH22gM0KqBSx-YQXb5o=/335x190/filters:focal(915x281:1442x1162)/nginx/o/2020/11/10/13468077t1h2bdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee/section/1" class="list-article__section-label slab">Staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://www.elu24.ee/7106988/trumpi-eksabikaasa-ivana-avaldas-mehe-kohta-midagi-sellist-mida-paljud-juba-nagunii-kahtlustavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi eksabikaasa Ivana avaldas mehe kohta midagi sellist, mida paljud juba nagunii kahtlustavad </span></a><a href="https://www.elu24.ee/7106988/trumpi-eksabikaasa-ivana-avaldas-mehe-kohta-midagi-sellist-mida-paljud-juba-nagunii-kahtlustavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T12:58:34+02:00"><meta itemprop="dateModified" content="2020-11-10T22:43:08+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7106545/valitsus-kehtestab-siseruumides-2-2-noude-ja-maskikohustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fvowYIqo8N1t1psUXIIoQCX92Ks=/685x410/filters:focal(760x1267:860x1279)/nginx/o/2020/11/08/13462990t1hfe99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fvowYIqo8N1t1psUXIIoQCX92Ks=/685x410/filters:focal(760x1267:860x1279)/nginx/o/2020/11/08/13462990t1hfe99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>66</span></div></div><a href="https://www.postimees.ee/7106545/valitsus-kehtestab-siseruumides-2-2-noude-ja-maskikohustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kehtestab siseruumides 2+2 nõude ja maskikohustuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7106545/valitsus-kehtestab-siseruumides-2-2-noude-ja-maskikohustuse/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.postimees.ee/7106545/valitsus-kehtestab-siseruumides-2-2-noude-ja-maskikohustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-11T11:50:16+02:00"><meta itemprop="dateModified" content="2020-11-11T12:01:23+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-144-uut-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LW6JJuEdgpajweojIRrYqegZeD4=/335x190/filters:focal(669x1137:1144x1281)/nginx/o/2020/08/20/13284238t1h97d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LW6JJuEdgpajweojIRrYqegZeD4=/335x190/filters:focal(669x1137:1144x1281)/nginx/o/2020/08/20/13284238t1h97d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>56</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-144-uut-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GRAAFIKUD &#10217; </span>Ööpäevaga lisandus 144 uut koroonapositiivset <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-144-uut-koroonapositiivset/comments" class="list-article__comment section-font-color" itemprop="url">(358) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-144-uut-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-11T00:03:33+02:00"><meta itemprop="dateModified" content="2020-11-11T10:45:59+02:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7106997/miljardaripaar-kes-leiutas-koroonavaktsiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z0wHCYJKbj5PDLHlGOv_pLLOYXE=/335x190/filters:focal(1094x412:1109x427)/nginx/o/2020/11/10/13468061t1h3c88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z0wHCYJKbj5PDLHlGOv_pLLOYXE=/335x190/filters:focal(1094x412:1109x427)/nginx/o/2020/11/10/13468061t1h3c88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/680" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>91</span></div></div><a href="https://leht.postimees.ee/7106997/miljardaripaar-kes-leiutas-koroonavaktsiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljardäripaar, kes leiutas koroonavaktsiini <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7106997/miljardaripaar-kes-leiutas-koroonavaktsiini/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://leht.postimees.ee/7106997/miljardaripaar-kes-leiutas-koroonavaktsiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T15:36:34+02:00"><meta itemprop="dateModified" content="2020-11-10T16:12:41+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7106418/noorsotsid-tegid-ekre-ministrite-kulul-vikatimehenalja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H0Hrh8SOyEIF0m77Lz-uvf5AA6M=/685x410/smart/nginx/o/2020/11/10/13466939t1h9719.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H0Hrh8SOyEIF0m77Lz-uvf5AA6M=/685x410/smart/nginx/o/2020/11/10/13466939t1h9719.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>732</span></div></div><a href="https://www.postimees.ee/7106418/noorsotsid-tegid-ekre-ministrite-kulul-vikatimehenalja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorsotsid tegid EKRE ministrite kulul vikatimehenalja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7106418/noorsotsid-tegid-ekre-ministrite-kulul-vikatimehenalja/comments" class="list-article__comment section-font-color" itemprop="url">(75) </span></span></a><a href="https://www.postimees.ee/7106418/noorsotsid-tegid-ekre-ministrite-kulul-vikatimehenalja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T11:04:03+02:00"><meta itemprop="dateModified" content="2020-11-10T14:06:13+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/7106345/perearst-selgitab-millised-covid-19-sumptomid-eesti-inimestel-enamasti-esinevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SKE1hWzvrai_HS6pMFotB8nYqS8=/335x190/smart/nginx/o/2020/11/10/13466910t1hda71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SKE1hWzvrai_HS6pMFotB8nYqS8=/335x190/smart/nginx/o/2020/11/10/13466910t1hda71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>164</span></div></div><a href="https://tervis.elu24.ee/7106345/perearst-selgitab-millised-covid-19-sumptomid-eesti-inimestel-enamasti-esinevad" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Perearst selgitab, millised Covid-19 sümptomid Eesti inimestel enamasti esinevad </span></a><a href="https://tervis.elu24.ee/7106345/perearst-selgitab-millised-covid-19-sumptomid-eesti-inimestel-enamasti-esinevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T15:22:46+02:00"><meta itemprop="dateModified" content="2020-11-10T16:21:15+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7106698/viimsi-gumnaasium-laks-ule-distantsoppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4am6mG0IIkD8VDlWO_d_t-Jpcu8=/335x190/smart/nginx/o/2020/04/24/13070584t1h5c03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4am6mG0IIkD8VDlWO_d_t-Jpcu8=/335x190/smart/nginx/o/2020/04/24/13070584t1h5c03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://www.postimees.ee/7106698/viimsi-gumnaasium-laks-ule-distantsoppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimsi gümnaasium läks üle distantsõppele </span></a><a href="https://www.postimees.ee/7106698/viimsi-gumnaasium-laks-ule-distantsoppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T21:06:06+02:00"><meta itemprop="dateModified" content="2020-11-10T22:59:53+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7106760/oismael-kadunud-11-aastane-ignat-leiti-ules-sillamaelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qktdN8L90YCHEMVnhyrhHIBd3Dg=/685x410/smart/nginx/o/2019/03/05/11844499t1h3d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qktdN8L90YCHEMVnhyrhHIBd3Dg=/685x410/smart/nginx/o/2019/03/05/11844499t1h3d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>290</span></div></div><a href="https://www.postimees.ee/7106760/oismael-kadunud-11-aastane-ignat-leiti-ules-sillamaelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õismäel kadunud 11-aastane Ignat leiti üles Sillamäelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7106760/oismael-kadunud-11-aastane-ignat-leiti-ules-sillamaelt/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kl 21.06</div></a><a href="https://www.postimees.ee/7106760/oismael-kadunud-11-aastane-ignat-leiti-ules-sillamaelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ef8vdjywca" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-30f7dd63bd276b70f5c1.js" async></script></body></html>