<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2qZIqqzEdA4WSXuo8Vp_qAiHnuM=/16x16/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/oJfz1AJr_9Ck7N7s6ceRYGL8UM4=/32x32/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/htMWeJbggbcFsDJhCJBURZ1l23U=/192x192/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/XHrnojcJsAOp2FDJJZhsxINle8o=/256x256/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YJKR4zm4JvLegNG25DbVz7F3n34=/180x180/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/__SZnpWyCBBV1-SLr13UIFADiL4=/1200x630/smart/nginx/o/2017/10/17/7227169t1h67d9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/__SZnpWyCBBV1-SLr13UIFADiL4=/1200x630/smart/nginx/o/2017/10/17/7227169t1h67d9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lähipäevil tuleb kuni 15 kraadi sooja"><meta property="twitter:title" content="Lähipäevil tuleb kuni 15 kraadi sooja"><meta property="og:url" content="https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Ilmateenistuse prognoosi järgi tuleb lähipäevil kuni 15 kraadi sooja ning oodata on ka vihmasadu."><meta property="twitter:description" content="Ilmateenistuse prognoosi järgi tuleb lähipäevil kuni 15 kraadi sooja ning oodata on ka vihmasadu."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="hoovihm"><meta property="article:tag" content="prognoos"><meta property="article:tag" content="päev"><meta property="article:tag" content="tuul"><meta property="article:tag" content="vihmasadu"><meta name="article:published_time" content="2020-10-07T20:45:04+03:00"><meta name="article:modified_time" content="2020-10-07T20:45:04+03:00"><meta name="description" content="Ilmateenistuse prognoosi järgi tuleb lähipäevil kuni 15 kraadi sooja ning oodata on ka vihmasadu."><meta name="keywords" content="hoovihm, prognoos, päev, tuul, vihmasadu"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Lähipäevil tuleb kuni 15 kraadi sooja - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-7d5d14a8c285fb9c1c17.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-7080683"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search" rel="noopener">K, 7.10.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/estonia.svg" width="50" height="42" alt="Weather estonia"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" rel="noopener" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" rel="noopener" class="menu-item menu-item--important">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" rel="noopener" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" rel="noopener" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" rel="noopener" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7080683"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Lähipäevil tuleb kuni 15 kraadi sooja</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7080683" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4hip%C3%A4evil%20tuleb%20kuni%2015%20kraadi%20sooja&url=https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7080683"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7080683&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4hip%C3%A4evil%20tuleb%20kuni%2015%20kraadi%20sooja&url=https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7080683"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-07T20:45:04+03:00">7. oktoober 2020, 20:45</span></div><h1 class="article-headline" itemprop="headline name">Lähipäevil tuleb kuni 15 kraadi sooja</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/trMLXQLcceYg6mrZh117tRmNj2M=/1370x820/smart/nginx/o/2017/10/17/7227169t1h67d9.jpg"><figure-fullscreen eager :image-id="7227169" image-url="//f11.pmo.ee/spRTufNG-E2rrFYKUkYsqFkrdu0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/10/17/7227169t1h67d9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7227169)" src="//f11.pmo.ee/trMLXQLcceYg6mrZh117tRmNj2M=/1370x820/smart/nginx/o/2017/10/17/7227169t1h67d9.jpg" srcset="//f11.pmo.ee/trMLXQLcceYg6mrZh117tRmNj2M=/1370x820/smart/nginx/o/2017/10/17/7227169t1h67d9.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vihmavari.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig/SAKALA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ilmateenistuse prognoosi järgi tuleb lähipäevil kuni 15 kraadi sooja ning oodata on ka vihmasadu.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5nyntyy4z6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zm4isu3hip" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ps9mwixbhx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Reede öösel on vähese ja vahelduva pilvisusega ilm ja kohati sajab hoovihma. Puhub lõunatuul 3-9, saartel puhanguti kuni 14 m/s, hommikul tuul tugevneb. Sooja on 6-11, rannikul kuni 13 kraadi. Päeval on pilves selgimistega ilm ja mitmel pool sajab hoovihma. Puhub lõuna- ja kagutuul 5-12, rannikul puhanguti 15-18 m/s, pärastlõunal pöördub tuul saartelt alates edelasse. Sooja on 12-15 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeva öösel on vähese ja vahelduva pilvisusega ilm. Enne keskööd sajab kohati hoovihma. Puhub edelatuul 5-10, rannikul puhanguti 14-16 m/s. Sooja on 4-9, rannikul kuni 12 kraadi. Päeval on muutliku pilvisusega ilm ja kohati sajab hoovihma. Puhub edelatuul 4-10, põhjarannikul puhanguti 14 m/s, pärastlõunal nõrgeneb lõunakaare tuul 2-8 m/s. Sooja on 13-15 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Pühapäeva öösel on pilves selgimistega ilm. Öö hakul sajab kohati hoovihma, pärast keskööd jõuab saartele tihedam vihmasadu. Puhub lõunakaare tuul 3-8, rannikul puhanguti 12 m/s. Sooja on 3-8 kraadi, maapinnal langeb temperatuur kohati 0 kraadi lähedal, Lääne-Eestis on sooja 8-12 kraadi. Päeval on pilves selgimistega ilm ja paljudes kohtades sajab vihma. Puhub lõunakaare tuul 2-7 m/s. Sooja on 13-15 kraadi. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7080683" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4hip%C3%A4evil%20tuleb%20kuni%2015%20kraadi%20sooja&url=https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7080683"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7080683&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4hip%C3%A4evil%20tuleb%20kuni%2015%20kraadi%20sooja&url=https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7080683"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7080683" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7080683" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/48911/hoovihm">hoovihm</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/20375/prognoos">prognoos</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/6638/paev">päev</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/15124/tuul">tuul</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/17014/vihmasadu">vihmasadu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0hezx0wjsh" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jt3cwc2bcj" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T19:21:03+03:00"><meta itemprop="dateModified" content="2020-10-07T19:21:03+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/6661804/reporter-ilm-neljapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PigtHbVa3p1DA5COpiS94lSCChM=/1000x435/smart/nginx/o/2020/10/07/13398052t1he0ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PigtHbVa3p1DA5COpiS94lSCChM=/1000x435/smart/nginx/o/2020/10/07/13398052t1he0ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee/section/3001" class="list-article__section-label slab">Ilm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://reporter.elu24.ee/6661804/reporter-ilm-neljapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm neljapäeval! <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.elu24.ee/6661804/reporter-ilm-neljapaeval/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reporter.elu24.ee/6661804/reporter-ilm-neljapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.elu24.ee/6661804/reporter-ilm-neljapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/6ri3Dohw5KGu1CtmMqVefwNpvjY=/230x130/smart/nginx/o/2020/10/07/13398052t1he0ee.jpg" srcset="//f9.pmo.ee/6ri3Dohw5KGu1CtmMqVefwNpvjY=/230x130/smart/nginx/o/2020/10/07/13398052t1he0ee.jpg, //f9.pmo.ee/wTT28Wlezhb0gWn2eB48IaFgj2Y=/460x260/smart/nginx/o/2020/10/07/13398052t1he0ee.jpg 2x" alt="Reporter: Ilm neljapäeval!"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T20:45:04+03:00"><meta itemprop="dateModified" content="2020-10-07T20:45:04+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/025TjZf5cBsyCtxVZtovJ7uTH40=/1000x435/smart/nginx/o/2017/10/17/7227169t1h67d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/025TjZf5cBsyCtxVZtovJ7uTH40=/1000x435/smart/nginx/o/2017/10/17/7227169t1h67d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil tuleb kuni 15 kraadi sooja </span></a><a href="https://ilmajaam.postimees.ee/7080683/lahipaevil-tuleb-kuni-15-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T15:04:56+03:00"><meta itemprop="dateModified" content="2020-10-07T15:04:56+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7080427/neljapaeval-tuleb-kuni-17-kraadi-sooja-koos-vihmaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NwvPmmlFt10ynb8BNaBNnlSPV_o=/324x185/smart/nginx/o/2020/10/07/13397408t1h665d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NwvPmmlFt10ynb8BNaBNnlSPV_o=/324x185/smart/nginx/o/2020/10/07/13397408t1h665d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/7080427/neljapaeval-tuleb-kuni-17-kraadi-sooja-koos-vihmaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäeval tuleb kuni 17 kraadi sooja koos vihmaga </span></a><a href="https://ilmajaam.postimees.ee/7080427/neljapaeval-tuleb-kuni-17-kraadi-sooja-koos-vihmaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T18:50:43+03:00"><meta itemprop="dateModified" content="2020-10-06T18:50:43+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7079697/lahipaevil-langevad-ohusooja-maksimumid-15-kraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XK1W1RsgNrb6xiW7EdwM6l_OWtI=/324x185/smart/nginx/o/2020/10/05/13391746t1hef7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XK1W1RsgNrb6xiW7EdwM6l_OWtI=/324x185/smart/nginx/o/2020/10/05/13391746t1hef7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/7079697/lahipaevil-langevad-ohusooja-maksimumid-15-kraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil langevad õhusooja maksimumid 15 kraadini </span></a><a href="https://ilmajaam.postimees.ee/7079697/lahipaevil-langevad-ohusooja-maksimumid-15-kraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-05T20:03:00+03:00"><meta itemprop="dateModified" content="2020-10-05T20:14:26+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7078879/suviselt-soe-ohumass-purustas-tana-ule-eesti-paevarekordeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-phugDiG8DDBA6oHv7aBrSc4Pc=/324x185/filters:focal(824x1761:2713x2858)/nginx/o/2020/08/10/13266027t1h9e5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y-phugDiG8DDBA6oHv7aBrSc4Pc=/324x185/filters:focal(824x1761:2713x2858)/nginx/o/2020/08/10/13266027t1h9e5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>255</span></div></div><a href="https://ilmajaam.postimees.ee/7078879/suviselt-soe-ohumass-purustas-tana-ule-eesti-paevarekordeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suviselt soe õhumass purustas täna üle Eesti päevarekordeid </span></a><a href="https://ilmajaam.postimees.ee/7078879/suviselt-soe-ohumass-purustas-tana-ule-eesti-paevarekordeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zn6akaa77d" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7080704" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-07T19:51:29+03:00"><meta itemprop="dateModified" content="2020-10-07T19:51:29+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7080704/taavi-aas-tegemist-oli-uhe-erilennuga-mille-parast-see-kaskkiri-tuli-tuhistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bsdoau18aRT-lnv32O0Wy5nhPv8=/1000x435/filters:focal(1727x1704:2984x3296)/nginx/o/2020/10/07/13397901t1hb9ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Bsdoau18aRT-lnv32O0Wy5nhPv8=/1000x435/filters:focal(1727x1704:2984x3296)/nginx/o/2020/10/07/13397901t1hb9ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>47</span></div></div><a href="https://www.postimees.ee/7080704/taavi-aas-tegemist-oli-uhe-erilennuga-mille-parast-see-kaskkiri-tuli-tuhistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Taavi Aas: tegemist oli ühe erilennuga, mille pärast see käskkiri tuli tühistada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7080704/taavi-aas-tegemist-oli-uhe-erilennuga-mille-parast-see-kaskkiri-tuli-tuhistada/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/7080704/taavi-aas-tegemist-oli-uhe-erilennuga-mille-parast-see-kaskkiri-tuli-tuhistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/7080704/taavi-aas-tegemist-oli-uhe-erilennuga-mille-parast-see-kaskkiri-tuli-tuhistada" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/0I8a639OYxBPKS-sSrdrBGlsk2I=/230x130/smart/nginx/o/2020/10/07/13398070t1h79df.jpg" srcset="//f12.pmo.ee/0I8a639OYxBPKS-sSrdrBGlsk2I=/230x130/smart/nginx/o/2020/10/07/13398070t1h79df.jpg, //f12.pmo.ee/8yG5m29QbnW-_bVoLgH7AwsY6bE=/460x260/smart/nginx/o/2020/10/07/13398070t1h79df.jpg 2x" alt="Taavi Aas: tegemist oli ühe erilennuga, mille pärast see käskkiri tuli tühistada"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:47</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7080612" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-07T21:00:00+03:00"><meta itemprop="dateModified" content="2020-10-07T20:05:59+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7080612/oisest-alkoholi-muugipiirangust-hiilitakse-osavalt-mooda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w_PkrW9d9AGellKJJAZIJjlU2XA=/335x190/smart/nginx/o/2020/10/07/13397905t1h55c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/w_PkrW9d9AGellKJJAZIJjlU2XA=/335x190/smart/nginx/o/2020/10/07/13397905t1h55c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee/section/3449" class="list-article__section-label slab">Saated</a></div><a href="https://tv.postimees.ee/7080612/oisest-alkoholi-muugipiirangust-hiilitakse-osavalt-mooda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Värske Postimees &#10217; </span>Öisest alkoholi müügipiirangust hiilitakse osavalt mööda </span></a><a href="https://tv.postimees.ee/7080612/oisest-alkoholi-muugipiirangust-hiilitakse-osavalt-mooda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7080780" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-07T20:38:25+03:00"><meta itemprop="dateModified" content="2020-10-07T20:38:27+03:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7080780/valter-vaha-lahkub-isamaa-erakonnast-ja-volikogu-kohalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nQ9GJyvYnC6Nhin-Yfq-IxQ6I4k=/335x190/smart/nginx/o/2020/10/07/13398303t1he4e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nQ9GJyvYnC6Nhin-Yfq-IxQ6I4k=/335x190/smart/nginx/o/2020/10/07/13398303t1he4e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7080780/valter-vaha-lahkub-isamaa-erakonnast-ja-volikogu-kohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohvrit alandanud Valter Vaha lahkub Isamaa erakonnast ja volikogust </span></a><a href="https://sakala.postimees.ee/7080780/valter-vaha-lahkub-isamaa-erakonnast-ja-volikogu-kohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7080708" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-07T19:27:06+03:00"><meta itemprop="dateModified" content="2020-10-07T21:24:19+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7080708/tanak-sardiinia-ralli-eel-kogu-ulesehitus-on-vaga-erinev-laheb-huvitavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DDQLAhngECi6t_k3k2DgY5IxodI=/685x410/smart/nginx/o/2020/10/07/13398030t1hccd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DDQLAhngECi6t_k3k2DgY5IxodI=/685x410/smart/nginx/o/2020/10/07/13398030t1hccd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>29</span></div></div><a href="https://sport.postimees.ee/7080708/tanak-sardiinia-ralli-eel-kogu-ulesehitus-on-vaga-erinev-laheb-huvitavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak Sardiinia ralli eel: kogu ülesehitus on väga erinev, läheb huvitavaks </span></a><a href="https://sport.postimees.ee/7080708/tanak-sardiinia-ralli-eel-kogu-ulesehitus-on-vaga-erinev-laheb-huvitavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7080628" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-07T17:34:17+03:00"><meta itemprop="dateModified" content="2020-10-07T18:11:14+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7080628/hotellid-nouavad-viivitamatult-ratase-audientsi-meile-on-valetatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CglOI-Ug4cH9z0pO49zdWk5AtPQ=/335x190/smart/nginx/o/2020/10/07/13398385t1h67e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CglOI-Ug4cH9z0pO49zdWk5AtPQ=/335x190/smart/nginx/o/2020/10/07/13398385t1h67e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>70</span></div></div><a href="https://majandus24.postimees.ee/7080628/hotellid-nouavad-viivitamatult-ratase-audientsi-meile-on-valetatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hotellid nõuavad viivitamatult Ratase audientsi: meile on valetatud! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7080628/hotellid-nouavad-viivitamatult-ratase-audientsi-meile-on-valetatud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/7080628/hotellid-nouavad-viivitamatult-ratase-audientsi-meile-on-valetatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7078902" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-07T12:05:58+03:00"><meta itemprop="dateModified" content="2020-10-07T17:02:24+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7078902/uue-doksarja-i-osa-estonia-leid-mis-muudab-koike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ArjAiqnL5Mdcput0LhuDjgOVZGI=/335x190/smart/nginx/o/2020/10/07/13396355t1he42b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ArjAiqnL5Mdcput0LhuDjgOVZGI=/335x190/smart/nginx/o/2020/10/07/13396355t1he42b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee/section/3449" class="list-article__section-label slab">Saated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>35</span></div></div><a href="https://tv.postimees.ee/7078902/uue-doksarja-i-osa-estonia-leid-mis-muudab-koike" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Vaata Postimehest &#10217; </span>Uue Estonia doksarja I osa: «Katastroof» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/7078902/uue-doksarja-i-osa-estonia-leid-mis-muudab-koike/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Neljapäeval kell 11</div></a><a href="https://tv.postimees.ee/7078902/uue-doksarja-i-osa-estonia-leid-mis-muudab-koike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7078876" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-07T21:16:33+03:00"><meta itemprop="dateModified" content="2020-10-07T21:16:33+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7078876/taltech-suutis-tugevale-saaremaale-vastu-saada-vaid-uhes-geimis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RBIz2flvjgo6m_oL4PVDDSShum4=/685x410/smart/nginx/o/2020/10/05/13393107t1he853.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RBIz2flvjgo6m_oL4PVDDSShum4=/685x410/smart/nginx/o/2020/10/05/13393107t1he853.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:23:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://sport.postimees.ee/7078876/taltech-suutis-tugevale-saaremaale-vastu-saada-vaid-uhes-geimis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">JÄRELVAADATAV &#10217; </span>TalTech suutis tugevale Saaremaale vastu saada vaid ühes geimis </span></a><a href="https://sport.postimees.ee/7078876/taltech-suutis-tugevale-saaremaale-vastu-saada-vaid-uhes-geimis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7074039" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-07T14:35:18+03:00"><meta itemprop="dateModified" content="2020-10-07T15:30:10+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris, Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7074039/trumpi-tegevus-koroonapositiivsena-kahjustab-tema-toetust-tosiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4DW2P_gse8oNE7MslQxjtowB13E=/335x190/filters:focal(919x58:3167x2056)/nginx/o/2020/10/07/13397326t1h07d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4DW2P_gse8oNE7MslQxjtowB13E=/335x190/filters:focal(919x58:3167x2056)/nginx/o/2020/10/07/13397326t1h07d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>84</span></div></div><a href="https://maailm.postimees.ee/7074039/trumpi-tegevus-koroonapositiivsena-kahjustab-tema-toetust-tosiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">USA valimised arvudes &#10217; </span>Trumpi tegevus koroonapositiivsena kahjustab tema toetust tõsiselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7074039/trumpi-tegevus-koroonapositiivsena-kahjustab-tema-toetust-tosiselt/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/7074039/trumpi-tegevus-koroonapositiivsena-kahjustab-tema-toetust-tosiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7080692" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-07T18:41:58+03:00"><meta itemprop="dateModified" content="2020-10-07T18:41:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7080692/mailis-reps-valitsus-ei-saa-praegu-opetajatele-palgatousu-lubada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/edhN-poVgEnCWkfCGz1TexDmFnM=/335x190/smart/nginx/o/2020/08/26/13300619t1h77d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/edhN-poVgEnCWkfCGz1TexDmFnM=/335x190/smart/nginx/o/2020/08/26/13300619t1h77d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>74</span></div></div><a href="https://www.postimees.ee/7080692/mailis-reps-valitsus-ei-saa-praegu-opetajatele-palgatousu-lubada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mailis Reps: valitsus ei saa praegu õpetajatele palgatõusu lubada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7080692/mailis-reps-valitsus-ei-saa-praegu-opetajatele-palgatousu-lubada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/7080692/mailis-reps-valitsus-ei-saa-praegu-opetajatele-palgatousu-lubada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7080511" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-07T16:11:27+03:00"><meta itemprop="dateModified" content="2020-10-07T16:15:37+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7080511/latis-peab-uhistranspordis-maski-kandma-berliin-on-riskipiirkond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N7Up8aN-bBNtUMjNe6eLJenrgyY=/685x410/filters:focal(3658x4990:4652x5168)/nginx/o/2020/10/07/13397664t1hd802.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N7Up8aN-bBNtUMjNe6eLJenrgyY=/685x410/filters:focal(3658x4990:4652x5168)/nginx/o/2020/10/07/13397664t1hd802.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>46</span></div></div><a href="https://maailm.postimees.ee/7080511/latis-peab-uhistranspordis-maski-kandma-berliin-on-riskipiirkond" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VÄLISMAA KOROONAPÄEVIK &#10217; </span>Lätis peab ühistranspordis maski kandma, Berliin on riskipiirkond <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7080511/latis-peab-uhistranspordis-maski-kandma-berliin-on-riskipiirkond/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/7080511/latis-peab-uhistranspordis-maski-kandma-berliin-on-riskipiirkond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1opxvh7zr7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:41:39+03:00"><meta itemprop="dateModified" content="2020-09-28T12:14:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">P3 respiraator: päris kaitse viiruste eest </span></a><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aczzzo8ev7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T14:24:02+03:00"><meta itemprop="dateModified" content="2020-10-07T15:22:47+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-56-koroonapositiivset-testi-nendest-29-on-harjumaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dtNDTgbETOtG5FBZ5lpKxcey28A=/1000x435/filters:focal(883x1313:1098x1332)/nginx/o/2020/09/28/13376447t1h7527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dtNDTgbETOtG5FBZ5lpKxcey28A=/1000x435/filters:focal(883x1313:1098x1332)/nginx/o/2020/09/28/13376447t1h7527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-56-koroonapositiivset-testi-nendest-29-on-harjumaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GRAAFIKUD &#10217; </span>Ööpäevaga lisandus 56 koroonapositiivset testi, nendest 29 on Harjumaalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-56-koroonapositiivset-testi-nendest-29-on-harjumaalt/comments" class="list-article__comment section-font-color" itemprop="url">(317) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-56-koroonapositiivset-testi-nendest-29-on-harjumaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-06T20:52:07+03:00"><meta itemprop="author" content="Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7079668/ettevaatust-oht-kaotada-hambad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_lCeFsaPRviIQnvZC_6s39V8qCU=/335x190/filters:focal(930x1267:1003x1279)/nginx/o/2020/10/06/13395038t1hc484.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_lCeFsaPRviIQnvZC_6s39V8qCU=/335x190/filters:focal(930x1267:1003x1279)/nginx/o/2020/10/06/13395038t1hc484.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>43</span></div></div><a href="https://leht.postimees.ee/7079668/ettevaatust-oht-kaotada-hambad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">TERVISHOID &#10217; </span>Ettevaatust! Oht kaotada hambad! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7079668/ettevaatust-oht-kaotada-hambad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7079668/ettevaatust-oht-kaotada-hambad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T14:30:04+03:00"><meta itemprop="dateModified" content="2020-10-06T14:36:49+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/7079247/tallinna-korteri-uurikuulutuse-fotole-on-jaadvustatud-kulmajudinaid-tekitav-tegelane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pf0gbT9FeZBoIHD0Hvzo5TybfOo=/335x190/filters:focal(114x510:746x800)/nginx/o/2020/10/06/13394127t1h5438.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Pf0gbT9FeZBoIHD0Hvzo5TybfOo=/335x190/filters:focal(114x510:746x800)/nginx/o/2020/10/06/13394127t1h5438.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>94</span></div></div><a href="https://kodustiil.elu24.ee/7079247/tallinna-korteri-uurikuulutuse-fotole-on-jaadvustatud-kulmajudinaid-tekitav-tegelane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VAATA &#10217; </span>Tallinna korteri üürikuulutuse fotole on jäädvustatud külmajudinaid tekitav tegelane! </span></a><a href="https://kodustiil.elu24.ee/7079247/tallinna-korteri-uurikuulutuse-fotole-on-jaadvustatud-kulmajudinaid-tekitav-tegelane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-07T08:55:30+03:00"><meta itemprop="author" content="Anna Põld, Jekaterina Minkova, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7079858/koroonakriis-suurimat-kulutajat-ei-heidutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ycgBj7dCeBxMWmDIRR-NTHfL_JA=/685x410/filters:focal(834x559:847x572)/nginx/o/2020/10/06/13395873t1h9ec5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ycgBj7dCeBxMWmDIRR-NTHfL_JA=/685x410/filters:focal(834x559:847x572)/nginx/o/2020/10/06/13395873t1h9ec5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://leht.postimees.ee/7079858/koroonakriis-suurimat-kulutajat-ei-heidutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KULUHÜVITISED &#10217; </span>Koroonakriis suurimat kulutajat ei heidutanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7079858/koroonakriis-suurimat-kulutajat-ei-heidutanud/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/7079858/koroonakriis-suurimat-kulutajat-ei-heidutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T00:03:00+03:00"><meta itemprop="dateModified" content="2020-10-07T10:28:13+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7079749/heategu-toi-kaasa-vaarteomenetluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z7m60EKogTYainmDoROOtkybokY=/335x190/smart/nginx/o/2020/10/06/13395230t1h50aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z7m60EKogTYainmDoROOtkybokY=/335x190/smart/nginx/o/2020/10/06/13395230t1h50aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://virumaateataja.postimees.ee/7079749/heategu-toi-kaasa-vaarteomenetluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heategu tõi kaasa väärteomenetluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7079749/heategu-toi-kaasa-vaarteomenetluse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://virumaateataja.postimees.ee/7079749/heategu-toi-kaasa-vaarteomenetluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T12:40:30+03:00"><meta itemprop="dateModified" content="2020-10-07T12:49:27+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7080255/kohus-kaalub-kolm-inimest-tapnud-eluaegse-vangi-vabastamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1g9Bkp3xtsC9VsPepw2qfmMm9jo=/335x190/smart/nginx/o/2020/06/25/13172167t1h4200.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1g9Bkp3xtsC9VsPepw2qfmMm9jo=/335x190/smart/nginx/o/2020/06/25/13172167t1h4200.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>722</span></div></div><a href="https://www.postimees.ee/7080255/kohus-kaalub-kolm-inimest-tapnud-eluaegse-vangi-vabastamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus kaalub kolm inimest tapnud eluaegse vangi vabastamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7080255/kohus-kaalub-kolm-inimest-tapnud-eluaegse-vangi-vabastamist/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/7080255/kohus-kaalub-kolm-inimest-tapnud-eluaegse-vangi-vabastamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T18:31:05+03:00"><meta itemprop="dateModified" content="2020-10-07T16:21:46+03:00"><meta itemprop="author" content="Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.elu24.ee/7078767/vaata-kes-vaisasid-suurejoonelise-luureponeviku-o2-esilinastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lZWqWCN8WZ4swejoQgJH59qhvV0=/685x410/filters:focal(2074x863:3221x2253)/nginx/o/2020/10/06/13395559t1hede6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lZWqWCN8WZ4swejoQgJH59qhvV0=/685x410/filters:focal(2074x863:3221x2253)/nginx/o/2020/10/06/13395559t1hede6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kinoportaal.elu24.ee/section/4531" class="list-article__section-label slab">Eesti filmid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://kinoportaal.elu24.ee/7078767/vaata-kes-vaisasid-suurejoonelise-luureponeviku-o2-esilinastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEOD JA GALERIID &#10217; </span>Vaata, kes väisasid suurejoonelise luurepõneviku «O2» esilinastust </span></a><a href="https://kinoportaal.elu24.ee/7078767/vaata-kes-vaisasid-suurejoonelise-luureponeviku-o2-esilinastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T22:45:28+03:00"><meta itemprop="dateModified" content="2020-10-07T00:53:38+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7079868/mustamael-kadunud-9-aastane-timo-leiti-parast-keskood-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KtWv8LBP2DKyZDGlsZM3NYQM_A0=/335x190/smart/nginx/o/2020/09/23/13366026t1h1791.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KtWv8LBP2DKyZDGlsZM3NYQM_A0=/335x190/smart/nginx/o/2020/09/23/13366026t1h1791.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>56</span></div></div><a href="https://www.postimees.ee/7079868/mustamael-kadunud-9-aastane-timo-leiti-parast-keskood-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustamäel kadunud 9-aastane Timo leiti pärast keskööd üles</span><div class="list-article__additional-headline">Täiendatud kl 00.36</div></a><a href="https://www.postimees.ee/7079868/mustamael-kadunud-9-aastane-timo-leiti-parast-keskood-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T09:36:00+03:00"><meta itemprop="dateModified" content="2020-10-07T21:15:47+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7080032/politsei-tabas-oosel-viljandis-ukse-lohkunud-ja-noaga-inimest-ahvardanud-noormehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iVR7uXx3U7w9an9-d4LQTzQ3rFw=/335x190/smart/nginx/o/2020/10/07/13398351t1he2f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iVR7uXx3U7w9an9-d4LQTzQ3rFw=/335x190/smart/nginx/o/2020/10/07/13398351t1he2f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>68</span></div></div><a href="https://sakala.postimees.ee/7080032/politsei-tabas-oosel-viljandis-ukse-lohkunud-ja-noaga-inimest-ahvardanud-noormehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas öösel Viljandis ukse lõhkunud ja noaga inimest ähvardanud noormehe</span><div class="list-article__additional-headline">Muudetud kell 21</div></a><a href="https://sakala.postimees.ee/7080032/politsei-tabas-oosel-viljandis-ukse-lohkunud-ja-noaga-inimest-ahvardanud-noormehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-05T14:13:10+03:00"><meta itemprop="dateModified" content="2020-10-06T14:30:15+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7078370/selgeltnagija-vanga-ennustas-usa-presidendi-haigust-ette-aga-olukord-laheb-veelgi-hullemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5qowmYgV7LVgDWakp_bDsA1qDkY=/685x410/filters:focal(1534x230:2492x1496)/nginx/o/2020/10/05/13391943t1hff85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5qowmYgV7LVgDWakp_bDsA1qDkY=/685x410/filters:focal(1534x230:2492x1496)/nginx/o/2020/10/05/13391943t1hff85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>83</span></div></div><a href="https://sobranna.elu24.ee/7078370/selgeltnagija-vanga-ennustas-usa-presidendi-haigust-ette-aga-olukord-laheb-veelgi-hullemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgeltnägija Vanga ennustas USA presidendi haigust ette, aga olukord läheb veelgi hullemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/7078370/selgeltnagija-vanga-ennustas-usa-presidendi-haigust-ette-aga-olukord-laheb-veelgi-hullemaks/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://sobranna.elu24.ee/7078370/selgeltnagija-vanga-ennustas-usa-presidendi-haigust-ette-aga-olukord-laheb-veelgi-hullemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g68wjn75h5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-69b42fb5621df3bd4e35.js" async></script></body></html>