<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2qZIqqzEdA4WSXuo8Vp_qAiHnuM=/16x16/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/oJfz1AJr_9Ck7N7s6ceRYGL8UM4=/32x32/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/htMWeJbggbcFsDJhCJBURZ1l23U=/192x192/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/XHrnojcJsAOp2FDJJZhsxINle8o=/256x256/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YJKR4zm4JvLegNG25DbVz7F3n34=/180x180/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/hIJsYpMpZheHBhULnMT0WyGYU8A=/1200x630/smart/nginx/o/2020/09/24/13368753t1h6983.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/hIJsYpMpZheHBhULnMT0WyGYU8A=/1200x630/smart/nginx/o/2020/09/24/13368753t1h6983.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lähipäevil on ees ootamas sajuta ilmad"><meta property="twitter:title" content="Lähipäevil on ees ootamas sajuta ilmad"><meta property="og:url" content="https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Ilmateenistuse prognoosi järgi on lähipäevil ees ootamas sajuta ilmad."><meta property="twitter:description" content="Ilmateenistuse prognoosi järgi on lähipäevil ees ootamas sajuta ilmad."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="ilmateenistus"><meta property="article:tag" content="laupäev"><meta property="article:tag" content="neljapäev"><meta property="article:tag" content="pilvisus"><meta property="article:tag" content="prognoos"><meta property="article:tag" content="päev"><meta property="article:tag" content="reede"><meta property="article:tag" content="tuul"><meta name="article:published_time" content="2020-09-29T19:01:18+03:00"><meta name="article:modified_time" content="2020-09-29T19:01:18+03:00"><meta name="description" content="Ilmateenistuse prognoosi järgi on lähipäevil ees ootamas sajuta ilmad."><meta name="keywords" content="ilmateenistus, laupäev, neljapäev, pilvisus, prognoos, päev, reede, tuul"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Lähipäevil on ees ootamas sajuta ilmad - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-fdc2d9fdd6c45317ed35.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-7074296"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIlZPVElOR19BUFBfQVBJIjoiaHR0cHM6XC9cL3ZvdGluZy50dm5ldC5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search" rel="noopener">T, 29.09.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/estonia.svg" width="50" height="42" alt="Weather estonia"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" rel="noopener" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" rel="noopener" class="menu-item menu-item--important">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" rel="noopener" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" rel="noopener" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" rel="noopener" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><digipakett-branding eager class=""></digipakett-branding><ad-block-detection eager></ad-block-detection><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7074296"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Lähipäevil on ees ootamas sajuta ilmad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074296" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4hip%C3%A4evil%20on%20ees%20ootamas%20sajuta%20ilmad&url=https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074296"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7074296&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4hip%C3%A4evil%20on%20ees%20ootamas%20sajuta%20ilmad&url=https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074296"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-29T19:01:18+03:00">29. september 2020, 19:01</span></div><h1 class="article-headline" itemprop="headline name">Lähipäevil on ees ootamas sajuta ilmad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/6leHksCb7LV5acqXwKMggDNU34s=/1370x820/smart/nginx/o/2020/09/24/13368753t1h6983.jpg"><figure-fullscreen eager :image-id="13368753" image-url="//f8.pmo.ee/7MpU_-qfD8so9J-7ru9HxTP66SU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/24/13368753t1h6983.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13368753)" src="//f8.pmo.ee/6leHksCb7LV5acqXwKMggDNU34s=/1370x820/smart/nginx/o/2020/09/24/13368753t1h6983.jpg" srcset="//f8.pmo.ee/6leHksCb7LV5acqXwKMggDNU34s=/1370x820/smart/nginx/o/2020/09/24/13368753t1h6983.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Võru, 16.10.2019 Võru linn. Katariina allee. Sügis, Võrumaa</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks/Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ilmateenistuse prognoosi järgi on lähipäevil ees ootamas sajuta ilmad. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2fnh8fhz9v" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xumqzf30o7" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fbtobcc712" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Neljapäeva öösel on vähese ja vahelduva pilvisusega peamiselt sajuta ilm. Puhub idakaare tuul 2-7 m/s. Sooja on 5-10, rannikul kuni 13 kraadi. Päeval on vähese ja vahelduva pilvisusega sajuta ilm. Puhub ida- ja kagutuul 4-9, saartel ja looderannikul puhanguti 12 m/s. Sooja on 15-18 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Reede öösel on vähese pilvisusega sajuta ilm. Puhub ida- ja kagutuul 3-8, saartel puhanguti 11 m/s. Sooja on 5-10, rannikul kuni 13 kraadi. Päeval on vähese ja vahelduva pilvisusega sajuta ilm. Puhub valdavalt idatuul 5-10, rannikul puhanguti 13 m/s. Sooja on 15-17 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeva öösel on vähese ja vahelduva pilvisusega sajuta ilm. Puhub valdavalt idatuul 5-9, puhanguti 11, saartel kuni 14 m/s. Sooja on 7-11, rannikul kuni 14 kraadi. Päeval on vähese ja vahelduva pilvisusega sajuta ilm. Puhub valdavalt idatuul 5-10, puhanguti 12, saartel ja rannikul 15 m/s. Sooja on 15-17 kraadi.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074296" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4hip%C3%A4evil%20on%20ees%20ootamas%20sajuta%20ilmad&url=https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074296"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7074296&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4hip%C3%A4evil%20on%20ees%20ootamas%20sajuta%20ilmad&url=https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074296"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7074296" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7074296" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/138444/ilmateenistus">ilmateenistus</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/34916/laupaev">laupäev</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/36176/neljapaev">neljapäev</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/20302/pilvisus">pilvisus</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/20375/prognoos">prognoos</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/6638/paev">päev</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/5332/reede">reede</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/15124/tuul">tuul</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cji00sxl65" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-skblwfpuki" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T19:22:38+03:00"><meta itemprop="dateModified" content="2020-09-29T19:22:38+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/6661804/reporter-ilm-kolmapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A9dB2T_oNPctHQZdmETQpHoDa2g=/1000x435/smart/nginx/o/2020/09/29/13379536t1hd9b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A9dB2T_oNPctHQZdmETQpHoDa2g=/1000x435/smart/nginx/o/2020/09/29/13379536t1hd9b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee/section/3001" class="list-article__section-label slab">Ilm</a></div><a href="https://reporter.elu24.ee/6661804/reporter-ilm-kolmapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm kolmapäeval! <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.elu24.ee/6661804/reporter-ilm-kolmapaeval/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reporter.elu24.ee/6661804/reporter-ilm-kolmapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.elu24.ee/6661804/reporter-ilm-kolmapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/u7La_PmaX1oZSEblUW4MoW7PBXg=/230x130/smart/nginx/o/2020/09/29/13379536t1hd9b7.jpg" srcset="//f8.pmo.ee/u7La_PmaX1oZSEblUW4MoW7PBXg=/230x130/smart/nginx/o/2020/09/29/13379536t1hd9b7.jpg, //f8.pmo.ee/PKFLdjvHNwtJfm3GnCU6OrocjgQ=/460x260/smart/nginx/o/2020/09/29/13379536t1hd9b7.jpg 2x" alt="Reporter: Ilm kolmapäeval!"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T19:01:18+03:00"><meta itemprop="dateModified" content="2020-09-29T19:01:18+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sMqRr5QVrLBmHg31UoMxdxvEMmg=/1000x435/smart/nginx/o/2020/09/24/13368753t1h6983.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sMqRr5QVrLBmHg31UoMxdxvEMmg=/1000x435/smart/nginx/o/2020/09/24/13368753t1h6983.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil on ees ootamas sajuta ilmad </span></a><a href="https://ilmajaam.postimees.ee/7074296/lahipaevil-on-ees-ootamas-sajuta-ilmad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T21:01:54+03:00"><meta itemprop="dateModified" content="2020-09-28T21:01:54+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7073447/lahipaevil-on-lootus-paikeselistele-ilmadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A99Z8QPOIy8G3RHtcMQp99QbD5I=/324x185/smart/nginx/o/2020/09/25/13370108t1he5a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/A99Z8QPOIy8G3RHtcMQp99QbD5I=/324x185/smart/nginx/o/2020/09/25/13370108t1he5a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/7073447/lahipaevil-on-lootus-paikeselistele-ilmadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil on lootus päikeselistele ilmadele </span></a><a href="https://ilmajaam.postimees.ee/7073447/lahipaevil-on-lootus-paikeselistele-ilmadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T14:50:00+03:00"><meta itemprop="dateModified" content="2020-09-28T17:09:50+03:00"><meta itemprop="author" content="Marko Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7073002/nadala-ilmaprognoos-idavool-hoiab-termomeetrinaidu-korgel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mWo60UD3Yl26b5NdLLkKshU7I5M=/324x185/filters:focal(566x579:1853x1262)/nginx/o/2020/09/28/13376421t1h32aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mWo60UD3Yl26b5NdLLkKshU7I5M=/324x185/filters:focal(566x579:1853x1262)/nginx/o/2020/09/28/13376421t1h32aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://parnu.postimees.ee/7073002/nadala-ilmaprognoos-idavool-hoiab-termomeetrinaidu-korgel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ilmaprognoos: idavool hoiab termomeetrinäidu kõrgel </span></a><a href="https://parnu.postimees.ee/7073002/nadala-ilmaprognoos-idavool-hoiab-termomeetrinaidu-korgel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T21:33:54+03:00"><meta itemprop="dateModified" content="2020-09-26T21:33:54+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7072085/septembri-viimastel-paevadel-voib-veidi-vihma-tulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fKUVIcL_2sRhnzkVTAYE7lIJkDo=/324x185/smart/nginx/o/2020/09/26/13373709t1he3b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fKUVIcL_2sRhnzkVTAYE7lIJkDo=/324x185/smart/nginx/o/2020/09/26/13373709t1he3b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>19</span></div></div><a href="https://ilmajaam.postimees.ee/7072085/septembri-viimastel-paevadel-voib-veidi-vihma-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembri viimastel päevadel võib veidi vihma tulla <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/7072085/septembri-viimastel-paevadel-voib-veidi-vihma-tulla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/7072085/septembri-viimastel-paevadel-voib-veidi-vihma-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-21uieyi3c4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7074071" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-29T15:40:52+03:00"><meta itemprop="dateModified" content="2020-09-29T18:33:24+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7074071/neljarealise-tee-ehitust-alustatakse-ka-ulikoolilinnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hRk-Hqdx1iUrEyDFRDwQaBTE6us=/1000x435/smart/nginx/o/2020/08/12/13270471t1hf88c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hRk-Hqdx1iUrEyDFRDwQaBTE6us=/1000x435/smart/nginx/o/2020/08/12/13270471t1hf88c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>92</span></div></div><a href="https://www.postimees.ee/7074071/neljarealise-tee-ehitust-alustatakse-ka-ulikoolilinnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Tartust Tallinna &#10217; </span>Neljarealise tee ehitust alustatakse ka ülikoolilinnast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7074071/neljarealise-tee-ehitust-alustatakse-ka-ulikoolilinnast/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/7074071/neljarealise-tee-ehitust-alustatakse-ka-ulikoolilinnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7074105" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-29T15:30:10+03:00"><meta itemprop="dateModified" content="2020-09-29T17:21:14+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7074105/otsus-olemas-uus-aasta-toob-pensionilisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sohS6oNlPwXMhcDGNfQGAu146as=/335x190/smart/nginx/o/2020/09/29/13378837t1hcf18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sohS6oNlPwXMhcDGNfQGAu146as=/335x190/smart/nginx/o/2020/09/29/13378837t1hcf18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>140</span></div></div><a href="https://majandus24.postimees.ee/7074105/otsus-olemas-uus-aasta-toob-pensionilisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsus olemas: uus aasta toob pensionilisa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7074105/otsus-olemas-uus-aasta-toob-pensionilisa/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/7074105/otsus-olemas-uus-aasta-toob-pensionilisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7074181" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-29T16:49:59+03:00"><meta itemprop="dateModified" content="2020-09-29T17:20:34+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7074181/teadus-merepiir-ja-pension-sinna-laheb-tuleval-aastal-maksuraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZKXKgc2J0SzO9TBMJCiJaoE-mac=/335x190/filters:focal(2418x2959:2563x3005)/nginx/o/2020/09/29/13379169t1h722f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZKXKgc2J0SzO9TBMJCiJaoE-mac=/335x190/filters:focal(2418x2959:2563x3005)/nginx/o/2020/09/29/13379169t1h722f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>69</span></div></div><a href="https://majandus24.postimees.ee/7074181/teadus-merepiir-ja-pension-sinna-laheb-tuleval-aastal-maksuraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadus, merepiir ja pension – sinna läheb tuleval aastal maksuraha </span></a><a href="https://majandus24.postimees.ee/7074181/teadus-merepiir-ja-pension-sinna-laheb-tuleval-aastal-maksuraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7074322" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-29T19:29:12+03:00"><meta itemprop="dateModified" content="2020-09-29T19:29:12+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7074322/kaitsekulutusteks-on-jargmisel-aastal-30-miljonit-rohkem-kui-tanavu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_iOQ9vLhjU8x230GwvRdpYgKLX8=/685x410/smart/nginx/o/2020/03/26/13026842t1he79f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_iOQ9vLhjU8x230GwvRdpYgKLX8=/685x410/smart/nginx/o/2020/03/26/13026842t1he79f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7074322/kaitsekulutusteks-on-jargmisel-aastal-30-miljonit-rohkem-kui-tanavu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsekulutusteks on järgmisel aastal 30 miljonit rohkem kui tänavu </span></a><a href="https://www.postimees.ee/7074322/kaitsekulutusteks-on-jargmisel-aastal-30-miljonit-rohkem-kui-tanavu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7074263" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-29T18:10:40+03:00"><meta itemprop="dateModified" content="2020-09-29T18:21:29+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7074263/soerd-viis-miljardit-raisatakse-ara-igapaevakuludeks-investeeringuid-on-vahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nsV6wPOBDYN0mLV9mco4nyvKzKY=/335x190/smart/nginx/o/2020/05/13/13100114t1hf25a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nsV6wPOBDYN0mLV9mco4nyvKzKY=/335x190/smart/nginx/o/2020/05/13/13100114t1hf25a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7074263/soerd-viis-miljardit-raisatakse-ara-igapaevakuludeks-investeeringuid-on-vahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõerd: viis miljardit raisatakse ära igapäevakuludeks, investeeringuid on vähe <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7074263/soerd-viis-miljardit-raisatakse-ara-igapaevakuludeks-investeeringuid-on-vahe/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/7074263/soerd-viis-miljardit-raisatakse-ara-igapaevakuludeks-investeeringuid-on-vahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7074215" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-29T17:23:20+03:00"><meta itemprop="dateModified" content="2020-09-29T18:11:34+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7074215/luunjas-hukkus-tulekahjus-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eFHXNMJq0Bb2ODvhJU-xvlhiNKo=/335x190/smart/nginx/o/2020/09/29/13379348t1h3edf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eFHXNMJq0Bb2ODvhJU-xvlhiNKo=/335x190/smart/nginx/o/2020/09/29/13379348t1h3edf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>46</span></div></div><a href="https://tartu.postimees.ee/7074215/luunjas-hukkus-tulekahjus-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Pildid &#10217; </span>Luunjas hukkus tulekahjus mees</span><div class="list-article__additional-headline">Täiendatud kell 18.08</div></a><a href="https://tartu.postimees.ee/7074215/luunjas-hukkus-tulekahjus-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7074237" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-29T17:52:15+03:00"><meta itemprop="dateModified" content="2020-09-29T18:20:24+03:00"><meta itemprop="author" content="AFP/BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7074237/armeenia-vaitel-tulistas-turgi-alla-nende-sojalennuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bZB6fxozEK7errikjB6AK98uDAk=/685x410/filters:focal(567x250:2005x1157)/nginx/o/2020/09/29/13379413t1h16dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bZB6fxozEK7errikjB6AK98uDAk=/685x410/filters:focal(567x250:2005x1157)/nginx/o/2020/09/29/13379413t1h16dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Välisuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://maailm.postimees.ee/7074237/armeenia-vaitel-tulistas-turgi-alla-nende-sojalennuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armeenia väitel tulistas Türgi alla nende sõjalennuki <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7074237/armeenia-vaitel-tulistas-turgi-alla-nende-sojalennuki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/7074237/armeenia-vaitel-tulistas-turgi-alla-nende-sojalennuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7074127" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-29T15:51:00+03:00"><meta itemprop="dateModified" content="2020-09-29T17:37:02+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7074127/atv-onnetuses-viga-saanud-laaneranna-vallavanem-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mo9YIzzlSXoi_rbu0-0_ucrYlz0=/335x190/smart/nginx/o/2020/09/29/13378959t1h653f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mo9YIzzlSXoi_rbu0-0_ucrYlz0=/335x190/smart/nginx/o/2020/09/29/13378959t1h653f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1054</span></div></div><a href="https://parnu.postimees.ee/7074127/atv-onnetuses-viga-saanud-laaneranna-vallavanem-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ATV-õnnetuses viga saanud Lääneranna vallavanem suri <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7074127/atv-onnetuses-viga-saanud-laaneranna-vallavanem-suri/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/7074127/atv-onnetuses-viga-saanud-laaneranna-vallavanem-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7073879" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-29T13:18:53+03:00"><meta itemprop="dateModified" content="2020-09-29T17:23:19+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7073879/valitsus-tutvustas-jargmise-aasta-riigieelarvet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X0ZMn0Ke4zDIPpHbccTP0Tm42Hk=/335x190/filters:focal(1232x1812:1413x1822)/nginx/o/2020/09/29/13378914t1h24cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/X0ZMn0Ke4zDIPpHbccTP0Tm42Hk=/335x190/filters:focal(1232x1812:1413x1822)/nginx/o/2020/09/29/13378914t1h24cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/7073879/valitsus-tutvustas-jargmise-aasta-riigieelarvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO, GALERII JA BLOGI &#10217; </span>Valitsus tutvustas järgmise aasta riigieelarvet <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7073879/valitsus-tutvustas-jargmise-aasta-riigieelarvet/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/7073879/valitsus-tutvustas-jargmise-aasta-riigieelarvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7074252" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-29T18:02:33+03:00"><meta itemprop="dateModified" content="2020-09-29T18:02:41+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7074252/mustamae-korteris-kargatanud-plahvatus-viis-kanepikasvanduse-avastamiseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eHwCV0YA6tlmerCFcirlyi8s1AY=/685x410/smart/nginx/o/2020/09/29/13379446t1h7bbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eHwCV0YA6tlmerCFcirlyi8s1AY=/685x410/smart/nginx/o/2020/09/29/13379446t1h7bbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://www.postimees.ee/7074252/mustamae-korteris-kargatanud-plahvatus-viis-kanepikasvanduse-avastamiseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Pildid &#10217; </span>Mustamäe korteris kärgatanud plahvatus viis kanepikasvanduse avastamiseni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7074252/mustamae-korteris-kargatanud-plahvatus-viis-kanepikasvanduse-avastamiseni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7074252/mustamae-korteris-kargatanud-plahvatus-viis-kanepikasvanduse-avastamiseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qr8fhe1s91" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:41:39+03:00"><meta itemprop="dateModified" content="2020-09-28T12:14:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">P3 respiraator: päris kaitse viiruste eest </span></a><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:26+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:26+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v0qzn99cy0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T08:07:25+03:00"><meta itemprop="dateModified" content="2020-09-28T19:39:41+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7072630/estonia-vrakist-leitud-suure-augu-tekitas-600-tonnise-jouga-kokkuporge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KfhSSQgpziTV07rVFB7KpLKxsqo=/1000x435/filters:focal(437x192:1274x633)/nginx/o/2020/09/28/13375742t1hbc28.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KfhSSQgpziTV07rVFB7KpLKxsqo=/1000x435/filters:focal(437x192:1274x633)/nginx/o/2020/09/28/13375742t1hbc28.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Välisuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>74</span></div></div><a href="https://maailm.postimees.ee/7072630/estonia-vrakist-leitud-suure-augu-tekitas-600-tonnise-jouga-kokkuporge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estonia vrakist leitud suure augu tekitas 600-tonnise jõuga kokkupõrge <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7072630/estonia-vrakist-leitud-suure-augu-tekitas-600-tonnise-jouga-kokkuporge/comments" class="list-article__comment section-font-color" itemprop="url">(84) </span></span></a><a href="https://maailm.postimees.ee/7072630/estonia-vrakist-leitud-suure-augu-tekitas-600-tonnise-jouga-kokkuporge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maailm.postimees.ee/7072630/estonia-vrakist-leitud-suure-augu-tekitas-600-tonnise-jouga-kokkuporge" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="294031"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T11:55:10+03:00"><meta itemprop="dateModified" content="2020-09-29T16:44:41+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7073811/punase-tulega-soiduteele-kihutanud-elektritoukerattur-sai-autolt-loogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HapGmSKZygSzEUV8qZwRvhtyIo0=/335x190/filters:focal(113x99:546x401)/nginx/o/2020/09/29/13378191t1he60d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HapGmSKZygSzEUV8qZwRvhtyIo0=/335x190/filters:focal(113x99:546x401)/nginx/o/2020/09/29/13378191t1he60d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>324</span></div></div><a href="https://www.postimees.ee/7073811/punase-tulega-soiduteele-kihutanud-elektritoukerattur-sai-autolt-loogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Punase tulega sõiduteele kihutanud elektritõukerattur sai autolt löögi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7073811/punase-tulega-soiduteele-kihutanud-elektritoukerattur-sai-autolt-loogi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/7073811/punase-tulega-soiduteele-kihutanud-elektritoukerattur-sai-autolt-loogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-28T18:55:27+03:00"><meta itemprop="author" content="Janno Zõbin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7073330/plaanitavad-ahikutte-nouded-muudavad-pottsepad-murelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MTZbAJfHo9V-85fZunn8FrRlT9M=/335x190/smart/nginx/o/2020/09/28/13377196t1hf3ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MTZbAJfHo9V-85fZunn8FrRlT9M=/335x190/smart/nginx/o/2020/09/28/13377196t1hf3ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>60</span></div></div><a href="https://tartu.postimees.ee/7073330/plaanitavad-ahikutte-nouded-muudavad-pottsepad-murelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plaanitavad ahikütte nõuded muudavad pottsepad murelikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7073330/plaanitavad-ahikutte-nouded-muudavad-pottsepad-murelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/7073330/plaanitavad-ahikutte-nouded-muudavad-pottsepad-murelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T13:47:15+03:00"><meta itemprop="dateModified" content="2020-09-28T17:00:16+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7072969/reisilaeva-amorella-onnetuspaigast-leiti-materjali-mida-seal-ei-tohiks-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Gw_3CTDMjMxMFVRtbNoei4Sb3ZM=/685x410/filters:focal(999x308:2649x1739)/nginx/o/2020/09/28/13376389t1hb871.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Gw_3CTDMjMxMFVRtbNoei4Sb3ZM=/685x410/filters:focal(999x308:2649x1739)/nginx/o/2020/09/28/13376389t1hb871.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>125</span></div></div><a href="https://www.elu24.ee/7072969/reisilaeva-amorella-onnetuspaigast-leiti-materjali-mida-seal-ei-tohiks-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisilaeva Amorella õnnetuspaigast leiti materjali, mida seal ei tohiks olla</span><div class="list-article__additional-headline">Lugu on täiendatud kell 16.57</div></a><a href="https://www.elu24.ee/7072969/reisilaeva-amorella-onnetuspaigast-leiti-materjali-mida-seal-ei-tohiks-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T11:49:44+03:00"><meta itemprop="dateModified" content="2020-09-29T11:49:44+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-49-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dq0NiVs7aIsk8xr5097orDjNhuc=/335x190/filters:focal(13x1314:62x1332)/nginx/o/2020/09/26/13372498t1h80ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dq0NiVs7aIsk8xr5097orDjNhuc=/335x190/filters:focal(13x1314:62x1332)/nginx/o/2020/09/26/13372498t1h80ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>36</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-49-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GRAAFIKUD &#10217; </span>Ööpäevaga lisandus 49 positiivset testi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-49-positiivset-testi/comments" class="list-article__comment section-font-color" itemprop="url">(307) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-49-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T18:15:01+03:00"><meta itemprop="dateModified" content="2020-09-28T20:18:36+03:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7073264/estonialt-paasenud-mees-ma-nagin-laeva-korval-suurt-valget-kogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y5VIWxKIIIQEB6Ai1K4vCjsAW3M=/335x190/smart/nginx/o/2020/09/28/13377092t1hcb79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Y5VIWxKIIIQEB6Ai1K4vCjsAW3M=/335x190/smart/nginx/o/2020/09/28/13377092t1hcb79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>396</span></div></div><a href="https://www.postimees.ee/7073264/estonialt-paasenud-mees-ma-nagin-laeva-korval-suurt-valget-kogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video &#10217; </span>Estonialt pääsenud mees: ma nägin laeva kõrval suurt valget kogu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7073264/estonialt-paasenud-mees-ma-nagin-laeva-korval-suurt-valget-kogu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/7073264/estonialt-paasenud-mees-ma-nagin-laeva-korval-suurt-valget-kogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T09:12:37+03:00"><meta itemprop="dateModified" content="2020-09-29T10:51:02+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7073606/helme-laaril-on-aeg-raakida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n5DdQ7FmWBCdvw96bWGx2TuhVWk=/685x410/smart/nginx/o/2020/09/25/13371624t1h7a42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n5DdQ7FmWBCdvw96bWGx2TuhVWk=/685x410/smart/nginx/o/2020/09/25/13371624t1h7a42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>282</span></div></div><a href="https://www.postimees.ee/7073606/helme-laaril-on-aeg-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: Laaril on aeg rääkida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7073606/helme-laaril-on-aeg-raakida/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://www.postimees.ee/7073606/helme-laaril-on-aeg-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T14:01:43+03:00"><meta itemprop="dateModified" content="2020-09-28T23:35:18+03:00"><meta itemprop="author" content="Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/7072932/teadlased-koroonasurmadel-on-seos-organismile-olulise-vitamiiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XaugGLiGFTQKxGyFQNft85Ky8O4=/335x190/filters:focal(94x174:3858x2330)/nginx/o/2020/09/28/13376390t1h6870.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XaugGLiGFTQKxGyFQNft85Ky8O4=/335x190/filters:focal(94x174:3858x2330)/nginx/o/2020/09/28/13376390t1h6870.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>158</span></div></div><a href="https://tervis.elu24.ee/7072932/teadlased-koroonasurmadel-on-seos-organismile-olulise-vitamiiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: koroonasurmadel on seos organismile olulise vitamiiniga </span></a><a href="https://tervis.elu24.ee/7072932/teadlased-koroonasurmadel-on-seos-organismile-olulise-vitamiiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T15:51:00+03:00"><meta itemprop="dateModified" content="2020-09-29T17:37:02+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7074127/atv-onnetuses-viga-saanud-laaneranna-vallavanem-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mo9YIzzlSXoi_rbu0-0_ucrYlz0=/335x190/smart/nginx/o/2020/09/29/13378959t1h653f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mo9YIzzlSXoi_rbu0-0_ucrYlz0=/335x190/smart/nginx/o/2020/09/29/13378959t1h653f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1054</span></div></div><a href="https://parnu.postimees.ee/7074127/atv-onnetuses-viga-saanud-laaneranna-vallavanem-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ATV-õnnetuses viga saanud Lääneranna vallavanem suri <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7074127/atv-onnetuses-viga-saanud-laaneranna-vallavanem-suri/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/7074127/atv-onnetuses-viga-saanud-laaneranna-vallavanem-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T08:30:28+03:00"><meta itemprop="dateModified" content="2020-09-29T11:13:57+03:00"><meta itemprop="author" content="Madis Kartau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/7073041/louna-eesti-kulaelanikud-avastasid-toolt-koju-tulles-et-keegi-on-nende-eratee-asfalteerinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-UleR2-6Zv4VptSF9nAw4tjFUeE=/685x410/filters:focal(89x36:283x386)/nginx/o/2020/09/28/13377441t1h49ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-UleR2-6Zv4VptSF9nAw4tjFUeE=/685x410/filters:focal(89x36:283x386)/nginx/o/2020/09/28/13377441t1h49ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>126</span></div></div><a href="https://kodustiil.elu24.ee/7073041/louna-eesti-kulaelanikud-avastasid-toolt-koju-tulles-et-keegi-on-nende-eratee-asfalteerinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PILTUUDIS &#10217; </span>Lõuna-Eesti külaelanikud avastasid töölt koju tulles, et keegi on nende eratee asfalteerinud </span></a><a href="https://kodustiil.elu24.ee/7073041/louna-eesti-kulaelanikud-avastasid-toolt-koju-tulles-et-keegi-on-nende-eratee-asfalteerinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0x0bi7x9dx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-1e0652555686b0fd1f60.js" async></script></body></html>