<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2qZIqqzEdA4WSXuo8Vp_qAiHnuM=/16x16/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/oJfz1AJr_9Ck7N7s6ceRYGL8UM4=/32x32/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/htMWeJbggbcFsDJhCJBURZ1l23U=/192x192/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/XHrnojcJsAOp2FDJJZhsxINle8o=/256x256/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YJKR4zm4JvLegNG25DbVz7F3n34=/180x180/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/ftllkomr83HUwzQIzRwO-GYOSqg=/1200x630/smart/nginx/o/2020/05/29/13125156t1h97bf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/ftllkomr83HUwzQIzRwO-GYOSqg=/1200x630/smart/nginx/o/2020/05/29/13125156t1h97bf.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ees on ootamas peamiselt sajuta ja soojad kevadilmad"><meta property="twitter:title" content="Ees on ootamas peamiselt sajuta ja soojad kevadilmad"><meta property="og:url" content="https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Ilmateenistuse prognoosi järgi on lähipäevadel tulemas peamiselt sajuta ja soojad kevadilmad."><meta property="twitter:description" content="Ilmateenistuse prognoosi järgi on lähipäevadel tulemas peamiselt sajuta ja soojad kevadilmad."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="hoovihm"><meta property="article:tag" content="kevadilm"><meta property="article:tag" content="kraad"><meta property="article:tag" content="pilvisus"><meta property="article:tag" content="prognoos"><meta property="article:tag" content="põhjarannik"><meta property="article:tag" content="päev"><meta property="article:tag" content="rannik"><meta property="article:tag" content="sekund"><meta property="article:tag" content="Soe"><meta property="article:tag" content="suund"><meta property="article:tag" content="tuul"><meta property="article:tag" content="õhtu"><meta name="article:published_time" content="2020-05-29T15:37:55+03:00"><meta name="article:modified_time" content="2020-05-29T15:37:55+03:00"><meta name="description" content="Ilmateenistuse prognoosi järgi on lähipäevadel tulemas peamiselt sajuta ja soojad kevadilmad."><meta name="keywords" content="hoovihm, kevadilm, kraad, pilvisus, prognoos, põhjarannik, päev, rannik, sekund, Soe, suund, tuul, õhtu"><link rel="canonical" href="https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Ees on ootamas peamiselt sajuta ja soojad kevadilmad - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b757ea1fda927d3089ce.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-6984847"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">R, 29.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager onclick="paywallScript()" class=""></digipakett-branding></div><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6984847"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Ees on ootamas peamiselt sajuta ja soojad kevadilmad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6984847" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ees%20on%20ootamas%20peamiselt%20sajuta%20ja%20soojad%20kevadilmad&url=https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6984847"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6984847&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ees%20on%20ootamas%20peamiselt%20sajuta%20ja%20soojad%20kevadilmad&url=https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6984847"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ees on ootamas peamiselt sajuta ja soojad kevadilmad&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad%3Futm_source%3Demail%26utm_content%3D6984847" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-29T15:37:55+03:00">29. mai 2020, 15:37</span></div><h1 class="article-headline" itemprop="headline name">Ees on ootamas peamiselt sajuta ja soojad kevadilmad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/08RqyjfcPd1xsT2FvrNo5JZQBRE=/1370x820/smart/nginx/o/2020/05/29/13125156t1h97bf.jpg"><figure-fullscreen eager :image-id="13125156" image-url="//f11.pmo.ee/Q7ysu_hLuLlpiPAW3hbTxWuyi1I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/29/13125156t1h97bf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13125156)" src="//f11.pmo.ee/08RqyjfcPd1xsT2FvrNo5JZQBRE=/1370x820/smart/nginx/o/2020/05/29/13125156t1h97bf.jpg" srcset="//f11.pmo.ee/08RqyjfcPd1xsT2FvrNo5JZQBRE=/1370x820/smart/nginx/o/2020/05/29/13125156t1h97bf.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kevad</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ilmateenistuse prognoosi järgi on lähipäevadel tulemas peamiselt sajuta ja soojad kevadilmad. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:292465,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6984847-ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad&quot;,&quot;headline&quot;:&quot;6984847 Ees on ootamas peamiselt sajuta ja soojad kevadilmad&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-29T15:37:55+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-29T15:39:29+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/135e211f1c84de9b94634e6e8be5a142.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-05jej2d83k" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b3c39qxtjv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zyo1dzdww1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pühapäeva öösel on selge või vähese pilvisusega sajuta ilm. Puhub kirdetuul 5-10, puhanguti 13-16 meetrit sekundis. Sooja on 8-13 kraadi. Päeval on selge või vähese pilvisusega sajuta ilm. Puhub kirdetuul 5-10, puhanguti 13-16 meetrit sekundis, õhtul nõrgeneb. Sooja on 16-21, meretuulega rannikul 11-13 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esmaspäeva öösel on selge või vähese pilvisusega sajuta ilm. Puhub põhjakaare tuul 2-7 meetrit sekundis. Sooja on 6-11 kraadi. Päeval on vähese ja vahelduva pilvisusega peamiselt sajuta ilm. Puhub põhjakaare tuul 3-8 meetrit sekundis, põhjarannikul on tuul muutliku suunaga. Sooja on 18-22, Kirde-Eestis 14-17 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teisipäeva öösel on vähese või vahelduva pilvisusega sajuta ilm. Puhub muutliku suunaga tuul 1-7 meetrit sekundis. Lääne-Eestis on sooja 8-12, Ida-Eestis 4-7 kraadi. Päeval on vahelduva pilvisusega ilm ja kohati võib hoovihma sadada. Puhub muutliku suunaga tuul 1-7 meetrit sekundis. Sooja on 17-22 kraadi.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6984847" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ees%20on%20ootamas%20peamiselt%20sajuta%20ja%20soojad%20kevadilmad&url=https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6984847"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6984847&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ees%20on%20ootamas%20peamiselt%20sajuta%20ja%20soojad%20kevadilmad&url=https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6984847"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ees on ootamas peamiselt sajuta ja soojad kevadilmad&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad%3Futm_source%3Demail%26utm_content%3D6984847" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6984847" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6984847" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/48911/hoovihm">hoovihm</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/152656/kevadilm">kevadilm</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/7362/kraad">kraad</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/20302/pilvisus">pilvisus</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/20375/prognoos">prognoos</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/15547/pohjarannik">põhjarannik</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/6638/paev">päev</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/7850/rannik">rannik</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/32151/sekund">sekund</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/8578/soe">Soe</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/111433/suund">suund</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/15124/tuul">tuul</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/9034/ohtu">õhtu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4opzxwhprn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zp39n0nsnw" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T19:32:07+03:00"><meta itemprop="dateModified" content="2020-05-28T19:32:07+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/6661804/reporter-ilm-reedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dkhUHGwitnQiV9C5Pzj6dMs-8Fk=/1000x435/smart/nginx/o/2020/05/28/13123620t1h5050.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dkhUHGwitnQiV9C5Pzj6dMs-8Fk=/1000x435/smart/nginx/o/2020/05/28/13123620t1h5050.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee" class="list-article__section-label slab">Reporter</a></div><a href="https://reporter.elu24.ee/6661804/reporter-ilm-reedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm reedel! </span></a><a href="https://reporter.elu24.ee/6661804/reporter-ilm-reedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.elu24.ee/6661804/reporter-ilm-reedel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/pI8DxAjAvxT2ZVMg6RuwXjL1RxY=/230x130/smart/nginx/o/2020/05/28/13123620t1h5050.jpg" srcset="//f10.pmo.ee/pI8DxAjAvxT2ZVMg6RuwXjL1RxY=/230x130/smart/nginx/o/2020/05/28/13123620t1h5050.jpg, //f10.pmo.ee/MWFlFAmIVWYtoF3NxhRgVHi_i9U=/460x260/smart/nginx/o/2020/05/28/13123620t1h5050.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T15:37:55+03:00"><meta itemprop="dateModified" content="2020-05-29T15:37:55+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ITtIGrOnD-hMOgLvCL_ci8P3N8E=/1000x435/smart/nginx/o/2020/05/29/13125156t1h97bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ITtIGrOnD-hMOgLvCL_ci8P3N8E=/1000x435/smart/nginx/o/2020/05/29/13125156t1h97bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ees on ootamas peamiselt sajuta ja soojad kevadilmad </span></a><a href="https://ilmajaam.postimees.ee/6984847/ees-on-ootamas-peamiselt-sajuta-ja-soojad-kevadilmad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T16:46:50+03:00"><meta itemprop="dateModified" content="2020-05-28T16:46:50+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6984064/reedel-tuleb-kuni-19-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SQTf7X01ixrjOROsYeK-yjQpHpQ=/324x185/smart/nginx/o/2020/05/28/13123329t1h7bf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SQTf7X01ixrjOROsYeK-yjQpHpQ=/324x185/smart/nginx/o/2020/05/28/13123329t1h7bf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6984064/reedel-tuleb-kuni-19-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reedel tuleb kuni 19 kraadi sooja </span></a><a href="https://ilmajaam.postimees.ee/6984064/reedel-tuleb-kuni-19-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T13:50:27+03:00"><meta itemprop="dateModified" content="2020-05-26T15:26:04+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6982114/kolmapaeval-tuleb-kuni-23-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S8uhxAQSPCs8jAsz18Ap470GKU8=/324x185/smart/nginx/o/2020/05/26/13119561t1h8168.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S8uhxAQSPCs8jAsz18Ap470GKU8=/324x185/smart/nginx/o/2020/05/26/13119561t1h8168.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>459</span></div></div><a href="https://ilmajaam.postimees.ee/6982114/kolmapaeval-tuleb-kuni-23-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäeval tuleb kuni 23 kraadi sooja </span></a><a href="https://ilmajaam.postimees.ee/6982114/kolmapaeval-tuleb-kuni-23-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T23:55:53+03:00"><meta itemprop="dateModified" content="2020-05-24T23:55:53+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6980837/esmaspaev-voib-aikest-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9K5L5Xn3wxQYF_dxGkeh8-7ZmdY=/324x185/smart/nginx/o/2020/05/24/13117543t1h7028.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9K5L5Xn3wxQYF_dxGkeh8-7ZmdY=/324x185/smart/nginx/o/2020/05/24/13117543t1h7028.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://ilmajaam.postimees.ee/6980837/esmaspaev-voib-aikest-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev võib äikest tuua </span></a><a href="https://ilmajaam.postimees.ee/6980837/esmaspaev-voib-aikest-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5hpaq4qf8x" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984877" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-29T16:03:42+03:00"><meta itemprop="dateModified" content="2020-05-29T16:03:42+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6984877/valitsus-surub-turule-antikehade-kiirteste-milleks-terviseamet-vajadust-ei-nae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ujtkwpSlXOe4LxcmQmwqySCmtYY=/1000x435/filters:focal(768x537:783x552)/nginx/o/2020/05/18/13107754t1h81ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ujtkwpSlXOe4LxcmQmwqySCmtYY=/1000x435/filters:focal(768x537:783x552)/nginx/o/2020/05/18/13107754t1h81ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6984877/valitsus-surub-turule-antikehade-kiirteste-milleks-terviseamet-vajadust-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus surub turule antikehade kiirteste, milleks terviseamet vajadust ei näe </span></a><a href="https://www.postimees.ee/6984877/valitsus-surub-turule-antikehade-kiirteste-milleks-terviseamet-vajadust-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984822" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-29T15:39:34+03:00"><meta itemprop="dateModified" content="2020-05-29T15:39:34+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6984822/usas-poletati-maha-politseijaoskond-ja-peeti-kinni-cnni-ajakirjanikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7-opSnJf8orfpejTbbZDKFNECJ0=/335x190/smart/nginx/o/2020/05/29/13125062t1h6dc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7-opSnJf8orfpejTbbZDKFNECJ0=/335x190/smart/nginx/o/2020/05/29/13125062t1h6dc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6984822/usas-poletati-maha-politseijaoskond-ja-peeti-kinni-cnni-ajakirjanikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">RAHUTU ÖÖ &#10217; </span>USAs põletati maha politseijaoskond ja peeti kinni CNNi ajakirjanikud </span></a><a href="https://maailm.postimees.ee/6984822/usas-poletati-maha-politseijaoskond-ja-peeti-kinni-cnni-ajakirjanikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984643" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-29T12:59:14+03:00"><meta itemprop="dateModified" content="2020-05-29T12:59:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6984643/maasikakasvatajate-sonul-pole-neil-pohjust-maksu-ja-tolliametit-karta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HrjlbOEV9DR02YtVvD6S4tx9pYc=/335x190/smart/nginx/o/2020/05/27/13121145t1h6ff3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HrjlbOEV9DR02YtVvD6S4tx9pYc=/335x190/smart/nginx/o/2020/05/27/13121145t1h6ff3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6984643/maasikakasvatajate-sonul-pole-neil-pohjust-maksu-ja-tolliametit-karta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasikakasvatajate sõnul pole neil põhjust maksu- ja tolliametit karta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6984643/maasikakasvatajate-sonul-pole-neil-pohjust-maksu-ja-tolliametit-karta/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6984643/maasikakasvatajate-sonul-pole-neil-pohjust-maksu-ja-tolliametit-karta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984699" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-29T13:40:06+03:00"><meta itemprop="dateModified" content="2020-05-29T13:40:06+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6984699/riigikohus-jattis-valga-pereisa-rusikahoobiga-surmanud-nooruki-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L1GVl9ZmGopWd_DT6m530dIaIdk=/685x410/smart/nginx/o/2019/10/24/12682648t1hf413.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/L1GVl9ZmGopWd_DT6m530dIaIdk=/685x410/smart/nginx/o/2019/10/24/12682648t1hf413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6984699/riigikohus-jattis-valga-pereisa-rusikahoobiga-surmanud-nooruki-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus jättis Valga pereisa rusikahoobiga surmanud nooruki vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6984699/riigikohus-jattis-valga-pereisa-rusikahoobiga-surmanud-nooruki-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6984699/riigikohus-jattis-valga-pereisa-rusikahoobiga-surmanud-nooruki-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984856" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-29T15:42:16+03:00"><meta itemprop="dateModified" content="2020-05-29T15:42:16+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6984856/saksa-viiruseguru-on-sattunud-kriitikute-hambu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_PyztwzkwsZm5dhy0fKMQuhh9ho=/335x190/smart/nginx/o/2020/05/29/13125161t1hdb54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_PyztwzkwsZm5dhy0fKMQuhh9ho=/335x190/smart/nginx/o/2020/05/29/13125161t1hdb54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6984856/saksa-viiruseguru-on-sattunud-kriitikute-hambu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa «viiruseguru» on sattunud kriitikute hambu </span></a><a href="https://maailm.postimees.ee/6984856/saksa-viiruseguru-on-sattunud-kriitikute-hambu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984736" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-29T15:36:00+03:00"><meta itemprop="dateModified" content="2020-05-29T15:36:00+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6984736/kallastel-poles-varahommikuses-tulekahjus-maha-mitu-hoonet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JDTn3iC4OdS7VkbXpGZYJBL0Mi8=/335x190/smart/nginx/o/2020/05/29/13125093t1h2cbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JDTn3iC4OdS7VkbXpGZYJBL0Mi8=/335x190/smart/nginx/o/2020/05/29/13125093t1h2cbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6984736/kallastel-poles-varahommikuses-tulekahjus-maha-mitu-hoonet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Kallastel põles varahommikuses tulekahjus maha mitu hoonet </span></a><a href="https://tartu.postimees.ee/6984736/kallastel-poles-varahommikuses-tulekahjus-maha-mitu-hoonet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984794" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-29T14:57:03+03:00"><meta itemprop="dateModified" content="2020-05-29T15:54:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6984794/leedus-haavas-relvastatud-mees-kaht-politseinikku-uht-neist-surmavalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CNtI3-YDxnhMNqQB112S-ZsfdOE=/685x410/smart/nginx/o/2020/05/29/13124969t1h87c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CNtI3-YDxnhMNqQB112S-ZsfdOE=/685x410/smart/nginx/o/2020/05/29/13124969t1h87c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6984794/leedus-haavas-relvastatud-mees-kaht-politseinikku-uht-neist-surmavalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedus haavas relvastatud mees kaht politseinikku, üht neist surmavalt </span></a><a href="https://maailm.postimees.ee/6984794/leedus-haavas-relvastatud-mees-kaht-politseinikku-uht-neist-surmavalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984411" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-29T11:23:15+03:00"><meta itemprop="dateModified" content="2020-05-29T15:48:00+03:00"><meta itemprop="author" content="Toomas Verrev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6984411/voortoolistest-ja-euroopa-majanduse-taaskaivitamise-paketist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6_TyYPxrGEY-AlBmAqk4NZ7GNBg=/335x190/smart/nginx/o/2020/04/30/13077947t1h9b08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6_TyYPxrGEY-AlBmAqk4NZ7GNBg=/335x190/smart/nginx/o/2020/04/30/13077947t1h9b08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6984411/voortoolistest-ja-euroopa-majanduse-taaskaivitamise-paketist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Lobjakas vs. Vooglaid &#10217; </span>Lobjakas: me ei pea nõustuma, aga me peame rääkima <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6984411/voortoolistest-ja-euroopa-majanduse-taaskaivitamise-paketist/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Hooaja viimane saade</div></a><a href="https://arvamus.postimees.ee/6984411/voortoolistest-ja-euroopa-majanduse-taaskaivitamise-paketist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984388" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-29T10:31:44+03:00"><meta itemprop="dateModified" content="2020-05-29T10:03:15+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6984388/rolls-royce-i-volakirjad-tunnistati-rampsuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hgSw_NTjUwcna0IStmQ0rjlYC6Y=/335x190/smart/nginx/o/2020/03/13/13005523t1h689e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hgSw_NTjUwcna0IStmQ0rjlYC6Y=/335x190/smart/nginx/o/2020/03/13/13005523t1h689e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6984388/rolls-royce-i-volakirjad-tunnistati-rampsuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rolls-Royce’i võlakirjad tunnistati rämpsuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6984388/rolls-royce-i-volakirjad-tunnistati-rampsuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6984388/rolls-royce-i-volakirjad-tunnistati-rampsuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984053" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-28T16:32:36+03:00"><meta itemprop="author" content="Jaak Uibu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6984053/jaak-uibu-ametialane-ebakompetentsus-piiras-epideemiatorje-tohusust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CPpKsx-oes9yzWfYKX-bsLs-NMY=/685x410/filters:focal(940x1209:955x1224)/nginx/o/2020/05/28/13123306t1hf3ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CPpKsx-oes9yzWfYKX-bsLs-NMY=/685x410/filters:focal(940x1209:955x1224)/nginx/o/2020/05/28/13123306t1hf3ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tartu.postimees.ee/6984053/jaak-uibu-ametialane-ebakompetentsus-piiras-epideemiatorje-tohusust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meditsiinidoktor Jaak Uibu: ametialane ebakompetentsus piiras epideemiatõrje tõhusust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6984053/jaak-uibu-ametialane-ebakompetentsus-piiras-epideemiatorje-tohusust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6984053/jaak-uibu-ametialane-ebakompetentsus-piiras-epideemiatorje-tohusust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-14j59j6obt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:19:29+03:00"><meta itemprop="dateModified" content="2020-05-16T10:19:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sl0yxsog4e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T21:25:09+03:00"><meta itemprop="dateModified" content="2020-05-28T21:25:12+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6984247/keskerakonnale-tegi-kopsaka-annetuse-sportlik-arinaine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N4HdlkSEceWQdSfxa9aZF6hP0mA=/1000x435/filters:focal(666x689:1465x1550)/nginx/o/2020/05/28/13123792t1h9e4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N4HdlkSEceWQdSfxa9aZF6hP0mA=/1000x435/filters:focal(666x689:1465x1550)/nginx/o/2020/05/28/13123792t1h9e4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://leht.postimees.ee/6984247/keskerakonnale-tegi-kopsaka-annetuse-sportlik-arinaine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Keskerakonnale tegi kopsaka annetuse sportlik ärinaine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6984247/keskerakonnale-tegi-kopsaka-annetuse-sportlik-arinaine/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://leht.postimees.ee/6984247/keskerakonnale-tegi-kopsaka-annetuse-sportlik-arinaine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T13:11:43+03:00"><meta itemprop="dateModified" content="2020-05-28T16:02:42+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tVp-HaHYgFOll0VGxu6cjv7rrxg=/335x190/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tVp-HaHYgFOll0VGxu6cjv7rrxg=/335x190/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1294</span></div></div><a href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme kahtlustab maasikakasvatajaid maksukuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(117)</span></span><div class="list-article__additional-headline">Paet: maksuametit ei tohi kasutada poliitilise repressiivorganina</div></a><a href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-28T08:59:42+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IBd_mdMhsIk7eWVs0bRK-GjIVZc=/335x190/filters:focal(466x390:1108x987)/nginx/o/2020/05/27/13122043t1h9907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IBd_mdMhsIk7eWVs0bRK-GjIVZc=/335x190/filters:focal(466x390:1108x987)/nginx/o/2020/05/27/13122043t1h9907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>147 või 100 000 eurot? Välistudeng nõuab kahjutasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T10:51:35+03:00"><meta itemprop="dateModified" content="2020-05-28T11:07:04+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983649/norra-pere-ei-uskunud-oma-silmi-kui-kodus-porandalauad-ules-vottis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HcUtHmy0z9SDdbkICYdN0l-5264=/685x410/filters:focal(1428x466:4024x2654)/nginx/o/2020/05/28/13122503t1h4c40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HcUtHmy0z9SDdbkICYdN0l-5264=/685x410/filters:focal(1428x466:4024x2654)/nginx/o/2020/05/28/13122503t1h4c40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.elu24.ee/6983649/norra-pere-ei-uskunud-oma-silmi-kui-kodus-porandalauad-ules-vottis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra pere ei uskunud oma silmi, kui kodus põrandalauad üles võttis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6983649/norra-pere-ei-uskunud-oma-silmi-kui-kodus-porandalauad-ules-vottis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6983649/norra-pere-ei-uskunud-oma-silmi-kui-kodus-porandalauad-ules-vottis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T18:26:00+03:00"><meta itemprop="dateModified" content="2020-05-28T19:53:01+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6984129/viirus-sundis-kolmeksis-uhe-tsehhi-jagu-inimesi-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p1Gy-khUUBI0NbG0Cux8I8G7G_Y=/335x190/smart/nginx/o/2020/05/28/13123449t1h9222.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p1Gy-khUUBI0NbG0Cux8I8G7G_Y=/335x190/smart/nginx/o/2020/05/28/13123449t1h9222.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>434</span></div></div><a href="https://sakala.postimees.ee/6984129/viirus-sundis-kolmeksis-uhe-tsehhi-jagu-inimesi-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirus sundis Kolmeksis ühe tsehhi jagu inimesi koju </span></a><a href="https://sakala.postimees.ee/6984129/viirus-sundis-kolmeksis-uhe-tsehhi-jagu-inimesi-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T17:54:50+03:00"><meta itemprop="dateModified" content="2020-05-28T18:05:46+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6984108/aravetel-sularahaautomaadi-plahvatama-pannud-mehed-kuulutati-rahvusvaheliselt-tagaotsitavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LEKHc_xW-h3tTRQMU7iWJf0dDdw=/335x190/smart/nginx/o/2018/05/16/7847605t1hcb46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LEKHc_xW-h3tTRQMU7iWJf0dDdw=/335x190/smart/nginx/o/2018/05/16/7847605t1hcb46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://jarvateataja.postimees.ee/6984108/aravetel-sularahaautomaadi-plahvatama-pannud-mehed-kuulutati-rahvusvaheliselt-tagaotsitavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Aravetel sularahaautomaadi plahvatama pannud mehed kuulutati rahvusvaheliselt tagaotsitavaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6984108/aravetel-sularahaautomaadi-plahvatama-pannud-mehed-kuulutati-rahvusvaheliselt-tagaotsitavaks/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Samad tegelased võivad olla seotud ka Suure-Jaani rahautomaadi vargusega</div></a><a href="https://jarvateataja.postimees.ee/6984108/aravetel-sularahaautomaadi-plahvatama-pannud-mehed-kuulutati-rahvusvaheliselt-tagaotsitavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T07:41:50+03:00"><meta itemprop="dateModified" content="2020-05-29T07:41:50+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6984343/ott-tanak-loobus-auhinnast-minu-soov-on-olla-sportlane-mitte-meelelahutaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dz2stNvfKzQGM6OmQ0qywPPMR2I=/685x410/filters:focal(1487x665:3005x1275)/nginx/o/2020/02/28/12977239t1h6236.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dz2stNvfKzQGM6OmQ0qywPPMR2I=/685x410/filters:focal(1487x665:3005x1275)/nginx/o/2020/02/28/12977239t1h6236.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1302</span></div></div><a href="https://sport.postimees.ee/6984343/ott-tanak-loobus-auhinnast-minu-soov-on-olla-sportlane-mitte-meelelahutaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak loobus auhinnast: minu soov on olla sportlane, mitte meelelahutaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6984343/ott-tanak-loobus-auhinnast-minu-soov-on-olla-sportlane-mitte-meelelahutaja/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Kruus lubas, et kui Tänak tahab auhinda tagasi, ei pane ta kätt ette</div></a><a href="https://sport.postimees.ee/6984343/ott-tanak-loobus-auhinnast-minu-soov-on-olla-sportlane-mitte-meelelahutaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T11:08:16+03:00"><meta itemprop="dateModified" content="2020-05-29T11:23:25+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-positiivset-koroonatesti-uks-inimene-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mDeewzjtJ3SFqtA27aTrDA1uz9U=/335x190/smart/nginx/o/2020/05/21/13112124t1h8042.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mDeewzjtJ3SFqtA27aTrDA1uz9U=/335x190/smart/nginx/o/2020/05/21/13112124t1h8042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-positiivset-koroonatesti-uks-inimene-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Ööpäevaga lisandus kaheksa positiivset koroonatesti, üks inimene suri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-positiivset-koroonatesti-uks-inimene-suri/comments" class="list-article__comment section-font-color" itemprop="url">(201) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-positiivset-koroonatesti-uks-inimene-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T22:01:28+03:00"><meta itemprop="dateModified" content="2020-05-29T09:53:35+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6984191/politsei-vaanas-noore-eesti-rappari-keset-tallinna-kapotile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K_NmDDTMWIw3mZxYG-QGd3nxRXs=/335x190/filters:focal(91x96:343x256)/nginx/o/2020/05/28/13123643t1h86bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K_NmDDTMWIw3mZxYG-QGd3nxRXs=/335x190/filters:focal(91x96:343x256)/nginx/o/2020/05/28/13123643t1h86bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6984191/politsei-vaanas-noore-eesti-rappari-keset-tallinna-kapotile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KARM VIDEO &#10217; </span>Politsei väänas noore Eesti räppari keset Tallinna kapotile</span><div class="list-article__additional-headline">Lisatud politsei kommentaar!</div></a><a href="https://www.elu24.ee/6984191/politsei-vaanas-noore-eesti-rappari-keset-tallinna-kapotile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-28T22:03:35+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6984273/uus-eeskiri-sunnib-autoomaniku-lund-rookima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/30mv6sN_rfLeBlp6O-9R6aoIGzs=/685x410/smart/nginx/o/2020/05/28/13123838t1h1f4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/30mv6sN_rfLeBlp6O-9R6aoIGzs=/685x410/smart/nginx/o/2020/05/28/13123838t1h1f4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6984273/uus-eeskiri-sunnib-autoomaniku-lund-rookima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Uus eeskiri sunnib autoomaniku lund rookima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6984273/uus-eeskiri-sunnib-autoomaniku-lund-rookima/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6984273/uus-eeskiri-sunnib-autoomaniku-lund-rookima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uisl978stn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437518770" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4927891b95655ed4ac76.js" async></script></body></html>