<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/b5GvNnCfl0t810ygG3n6zhdzeLQ=/16x16/smart/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9aZy6y2i6WmW-SzDi_fIcVuS8JA=/32x32/smart/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zPHyFmQJzFpk1Wla6M-NtOoKDm0=/192x192/smart/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/mAbi4k_Z09KaV3yP-jt92ZfNfd8=/256x256/smart/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/trPmHoswKY01NUMfDvIfyRGRP5k=/180x180/smart/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/KoJCIET7lWYpimt1xiYoXKX5yMs=/1200x630/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/KoJCIET7lWYpimt1xiYoXKX5yMs=/1200x630/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eeloleva nädala keskpaik toob kuni viisteist soojakraadi"><meta property="twitter:title" content="Eeloleva nädala keskpaik toob kuni viisteist soojakraadi"><meta property="og:url" content="https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Vaatamata kõrgrõhkkonna mõjusfäärile eeloleval nädalal päriselt ilma vihmata hakkama ei saa, küll aga läheb ilm mõnevõrra soojemaks ja nii tuleb kolmapäeval paiguti kuni viisteist kraadi sooja."><meta property="twitter:description" content="Vaatamata kõrgrõhkkonna mõjusfäärile eeloleval nädalal päriselt ilma vihmata hakkama ei saa, küll aga läheb ilm mõnevõrra soojemaks ja nii tuleb kolmapäeval paiguti kuni viisteist kraadi sooja."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="ilmateenistus"><meta property="article:tag" content="nädal"><meta name="article:published_time" content="2020-04-18T17:56:32+03:00"><meta name="article:modified_time" content="2020-04-18T17:56:32+03:00"><meta name="description" content="Vaatamata kõrgrõhkkonna mõjusfäärile eeloleval nädalal päriselt ilma vihmata hakkama ei saa, küll aga läheb ilm mõnevõrra soojemaks ja nii tuleb kolmapäeval paiguti kuni viisteist kraadi sooja."><meta name="keywords" content="ilmateenistus, nädal"><link rel="canonical" href="https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Eeloleva nädala keskpaik toob kuni viisteist soojakraadi - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f1921b0d033ffd22fbb9.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-6953168"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">L, 18.04.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding></digipakett-branding></div><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6953168"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Eeloleva nädala keskpaik toob kuni viisteist soojakraadi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6953168" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eeloleva%20n%C3%A4dala%20keskpaik%20toob%20kuni%20viisteist%20soojakraadi&url=https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6953168"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eeloleva%20n%C3%A4dala%20keskpaik%20toob%20kuni%20viisteist%20soojakraadi&url=https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6953168"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eeloleva nädala keskpaik toob kuni viisteist soojakraadi&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi%3Futm_source%3Demail%26utm_content%3D6953168" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-18T17:56:32+03:00">18. aprill 2020, 17:56</span></div><h1 class="article-headline" itemprop="headline name">Eeloleva nädala keskpaik toob kuni viisteist soojakraadi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/0DVQyn_8TItlLjQ4aUaxaWG4J54=/1370x820/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg"><figure-fullscreen eager :image-id="12728257" image-url="//f7.pmo.ee/_LTgrGzjbEfKFIprC8HNz2fWoVI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/10/12728257t1h5e47.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12728257)" src="//f7.pmo.ee/0DVQyn_8TItlLjQ4aUaxaWG4J54=/1370x820/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg" srcset="//f7.pmo.ee/0DVQyn_8TItlLjQ4aUaxaWG4J54=/1370x820/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilved ja päike.</p><p class="figure__caption--name" itemprop="creator">FOTO: Volker Riechert/PantherMedia / Volker Riechert</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vaatamata kõrgrõhkkonna mõjusfäärile eeloleval nädalal päriselt ilma vihmata hakkama ei saa, küll aga läheb ilm mõnevõrra soojemaks ja nii tuleb kolmapäeval paiguti kuni viisteist kraadi sooja.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-tvbnu5jyf2" :preview-length="0" eager video-id="273576" video-stream-type="VOD" video-headline="6953168 Eeloleva nädala keskpaik toob kuni viisteist soojakraadi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b7979acead45d645fa7060838ea8450d.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:273576,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6953168-eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi&quot;,&quot;headline&quot;:&quot;6953168 Eeloleva nädala keskpaik toob kuni viisteist soojakraadi&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-04-18T17:56:32+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-04-18T17:58:49+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/b7979acead45d645fa7060838ea8450d.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7j3v0ppeyw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kst4w43wfy" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pks0347msi" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ilmateenistuse teatel on ööl vastu esmaspäeva pilves selgimistega olulise sajuta ilm. Puhub loode- ja põhjatuul 2-8 m/s. Õhutemperatuur on -1 kuni +4 kraadi. Esmaspäeva päeval on samuti pilves selgimistega ilm, kuid mandril sajab kohati vihma. Puhub loode- ja põhja, põhjarannikul läänekaaretuul 2-8, puhanguti 11 m/s. Sooja on 6-11 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teisipäeva öösel on vahelduva pilvisusega ilm. Mandril sajab kohati vähest vihma. Puhub põhjakaaretuul 2-8 m/s. Õhutemperatuur on -1 kuni +4 kraadi. Teisipäeva päeval on vahelduva pilvisusega ilm. Mandril sajab kohati vähest vihma. Puhub põhjakaaretuul 3-9, puhanguti 12 m/s. Sooja on 8-13 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmapäeva öösel on vahelduva pilvisusega sajuta ilm. Puhub valdavalt põhjakaaretuul 2-8 m/s. Õhutemperatuur on -1 kuni +4 kraadi. Kolmapäeva päeval on vahelduva pilvisusega ilm. Mandril sajab kohati vähest vihma. Puhub läänekaaretuul 3-9, põhjarannikul puhanguti 12 m/s. Sooja on 10-15, rannikul kohati 8 kraadi.</p></div></div><div style="clear: both;"></div><div class="article-content"><a href="https://www.postimees.ee/kampaania" target="_blank"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6953168" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eeloleva%20n%C3%A4dala%20keskpaik%20toob%20kuni%20viisteist%20soojakraadi&url=https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6953168"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eeloleva%20n%C3%A4dala%20keskpaik%20toob%20kuni%20viisteist%20soojakraadi&url=https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6953168"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eeloleva nädala keskpaik toob kuni viisteist soojakraadi&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi%3Futm_source%3Demail%26utm_content%3D6953168" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6953168" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6953168" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/138444/ilmateenistus">ilmateenistus</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/6041/nadal">nädal</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wkm500bbn7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yidp2sihm6" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T20:35:50+03:00"><meta itemprop="dateModified" content="2020-04-17T20:35:50+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.postimees.ee/6661804/reporter-ilm-laupaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FCTPwSpMxe3jKW5EY3xUIZ20vPc=/1000x435/smart/nginx/o/2020/04/17/13060157t1h0dfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FCTPwSpMxe3jKW5EY3xUIZ20vPc=/1000x435/smart/nginx/o/2020/04/17/13060157t1h0dfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-laupaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm laupäeval! </span></a><a href="https://reporter.postimees.ee/6661804/reporter-ilm-laupaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-laupaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/x5dWM-WWNHdbmeXZR4nyhKGIUGA=/230x130/smart/nginx/o/2020/04/17/13060157t1h0dfe.jpg" srcset="//f7.pmo.ee/x5dWM-WWNHdbmeXZR4nyhKGIUGA=/230x130/smart/nginx/o/2020/04/17/13060157t1h0dfe.jpg, //f7.pmo.ee/ViW4yWqMg2fOnpf42cs3mUU6KWk=/460x260/smart/nginx/o/2020/04/17/13060157t1h0dfe.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:51</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-18T17:56:32+03:00"><meta itemprop="dateModified" content="2020-04-18T17:56:32+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xsm8pD_XuKG4JCs3eGeboJxKkI8=/1000x435/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xsm8pD_XuKG4JCs3eGeboJxKkI8=/1000x435/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eeloleva nädala keskpaik toob kuni viisteist soojakraadi </span></a><a href="https://ilmajaam.postimees.ee/6953168/eeloleva-nadala-keskpaik-toob-kuni-viisteist-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T21:30:22+03:00"><meta itemprop="dateModified" content="2020-04-15T21:31:21+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6950783/ilmauurija-juri-kamenik-sooja-ilma-niipea-oodata-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uHRMymcPf4UA6csxtwQ8e2l8aIg=/324x185/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uHRMymcPf4UA6csxtwQ8e2l8aIg=/324x185/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ilmajaam.postimees.ee/6950783/ilmauurija-juri-kamenik-sooja-ilma-niipea-oodata-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmauurija Jüri Kamenik: sooja ilma niipea oodata ei ole </span></a><a href="https://ilmajaam.postimees.ee/6950783/ilmauurija-juri-kamenik-sooja-ilma-niipea-oodata-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T15:45:28+03:00"><meta itemprop="dateModified" content="2020-04-15T22:36:24+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6950478/ilmajaam-andis-tormihoiatuse-laane-eestis-ulatuvad-tuulepuhangud-28-m-s" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PvbqNBpo1ZDClEFSYOAOJgY89ws=/324x185/smart/nginx/o/2020/02/27/12976283t1hec9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PvbqNBpo1ZDClEFSYOAOJgY89ws=/324x185/smart/nginx/o/2020/02/27/12976283t1hec9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ilmajaam.postimees.ee/6950478/ilmajaam-andis-tormihoiatuse-laane-eestis-ulatuvad-tuulepuhangud-28-m-s" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmajaam andis tormihoiatuse, Lääne-Eestis ulatuvad tuulepuhangud 28 m/s </span></a><a href="https://ilmajaam.postimees.ee/6950478/ilmajaam-andis-tormihoiatuse-laane-eestis-ulatuvad-tuulepuhangud-28-m-s" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T16:03:03+03:00"><meta itemprop="dateModified" content="2020-04-12T16:03:03+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m_WljxiWNqEi34Hym34esTdLbRQ=/324x185/smart/nginx/o/2012/04/22/1067800t1h3633.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m_WljxiWNqEi34Hym34esTdLbRQ=/324x185/smart/nginx/o/2012/04/22/1067800t1h3633.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevad paneb end ootele <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y3s3awdcos" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6953118" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-18T16:09:47+03:00"><meta itemprop="dateModified" content="2020-04-18T16:53:52+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6953118/terviseameti-regioonijuht-selgitab-miks-koigile-raatuse-uhiselamu-elanikele-pole-onnestunud-koroonatesti-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mXVoe1q_qeZCn0D38kPTsbqncb0=/1000x435/smart/nginx/o/2020/04/18/13060798t1h1432.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mXVoe1q_qeZCn0D38kPTsbqncb0=/1000x435/smart/nginx/o/2020/04/18/13060798t1h1432.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tartu.postimees.ee/6953118/terviseameti-regioonijuht-selgitab-miks-koigile-raatuse-uhiselamu-elanikele-pole-onnestunud-koroonatesti-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti regioonijuht selgitab, miks kõigile Raatuse ühiselamu elanikele pole õnnestunud koroonatesti teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6953118/terviseameti-regioonijuht-selgitab-miks-koigile-raatuse-uhiselamu-elanikele-pole-onnestunud-koroonatesti-teha/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Koroonatest on positiivseks osutunud 15 tudengil.</div></a><a href="https://tartu.postimees.ee/6953118/terviseameti-regioonijuht-selgitab-miks-koigile-raatuse-uhiselamu-elanikele-pole-onnestunud-koroonatesti-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6953017" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-18T11:54:00+03:00"><meta itemprop="dateModified" content="2020-04-18T12:28:40+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6953017/halliste-eakatekodu-seljatas-koroonaviiruse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WL5fmQgUl8Qx-X92cKj9VmdU69U=/335x190/smart/nginx/o/2020/04/18/13060824t1hcb09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WL5fmQgUl8Qx-X92cKj9VmdU69U=/335x190/smart/nginx/o/2020/04/18/13060824t1hcb09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1413</span></div></div><a href="https://sakala.postimees.ee/6953017/halliste-eakatekodu-seljatas-koroonaviiruse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Halliste eakatekodu seljatas koroonaviiruse </span></a><a href="https://sakala.postimees.ee/6953017/halliste-eakatekodu-seljatas-koroonaviiruse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6953083" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-18T14:47:09+03:00"><meta itemprop="dateModified" content="2020-04-18T14:47:09+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6953083/enn-eesmaa-president-ilvesele-tule-nou-ja-jouga-appi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vzbRSrwF1wWPbf0MYdV2wV076ds=/335x190/smart/nginx/o/2019/12/15/12814046t1h6f0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vzbRSrwF1wWPbf0MYdV2wV076ds=/335x190/smart/nginx/o/2019/12/15/12814046t1h6f0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://poliitika.postimees.ee/6953083/enn-eesmaa-president-ilvesele-tule-nou-ja-jouga-appi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enn Eesmaa president Ilvesele: tule nõu ja jõuga appi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6953083/enn-eesmaa-president-ilvesele-tule-nou-ja-jouga-appi/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://poliitika.postimees.ee/6953083/enn-eesmaa-president-ilvesele-tule-nou-ja-jouga-appi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6953156" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-18T17:30:32+03:00"><meta itemprop="dateModified" content="2020-04-18T17:30:32+03:00"><meta itemprop="author" content="STT / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6953156/soome-tervishoiuvoimud-ei-anna-soovitust-kanda-avalikus-kohas-maske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F5t51f6IZaPrarMBLt6sNTeREeU=/685x410/smart/nginx/o/2020/04/18/13061016t1h0a30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/F5t51f6IZaPrarMBLt6sNTeREeU=/685x410/smart/nginx/o/2020/04/18/13061016t1h0a30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6953156/soome-tervishoiuvoimud-ei-anna-soovitust-kanda-avalikus-kohas-maske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome tervishoiuvõimud ei anna soovitust kanda avalikus kohas maske </span></a><a href="https://maailm.postimees.ee/6953156/soome-tervishoiuvoimud-ei-anna-soovitust-kanda-avalikus-kohas-maske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6953157" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-18T17:40:35+03:00"><meta itemprop="dateModified" content="2020-04-18T17:44:31+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6953157/reinsalu-kurb-et-ilvesel-ei-jatku-kriisi-ajal-eesti-rahvale-uhtegi-julgustavat-sona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mjXOmbAfpR-kgiaxfMIhHhBGvEw=/335x190/smart/nginx/o/2020/04/02/13038537t1h2950.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mjXOmbAfpR-kgiaxfMIhHhBGvEw=/335x190/smart/nginx/o/2020/04/02/13038537t1h2950.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6953157/reinsalu-kurb-et-ilvesel-ei-jatku-kriisi-ajal-eesti-rahvale-uhtegi-julgustavat-sona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: kurb, et Ilvesel ei jätku kriisi ajal Eesti rahvale ühtegi julgustavat sõna </span></a><a href="https://www.postimees.ee/6953157/reinsalu-kurb-et-ilvesel-ei-jatku-kriisi-ajal-eesti-rahvale-uhtegi-julgustavat-sona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6953000" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-18T12:27:10+03:00"><meta itemprop="dateModified" content="2020-04-18T16:10:37+03:00"><meta itemprop="author" content="Aet Rebane, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6953000/karantiini-surutud-uhiselamus-on-tuvastatud-12-koroonapositiivset-osa-elanikest-on-testimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hf7RiOA3SWfOmtuq_xh3QQzmT7c=/335x190/smart/nginx/o/2020/04/18/13060789t1h2309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Hf7RiOA3SWfOmtuq_xh3QQzmT7c=/335x190/smart/nginx/o/2020/04/18/13060789t1h2309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6953000/karantiini-surutud-uhiselamus-on-tuvastatud-12-koroonapositiivset-osa-elanikest-on-testimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karantiini surutud ühiselamus on tuvastatud 12 koroonapositiivset, osa elanikest on testimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6953000/karantiini-surutud-uhiselamus-on-tuvastatud-12-koroonapositiivset-osa-elanikest-on-testimata/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://tartu.postimees.ee/6953000/karantiini-surutud-uhiselamus-on-tuvastatud-12-koroonapositiivset-osa-elanikest-on-testimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952904" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-18T09:00:00+03:00"><meta itemprop="dateModified" content="2020-04-18T09:00:48+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6952904/soros-annetas-koige-haavatumatele-uhiskonnagruppidele-ule-130-miljoni-dollari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ciFUizJBC6Y6R46U_kmIwKkqD8U=/685x410/filters:focal(1183x184:3291x2064)/nginx/o/2020/04/18/13060655t1h273a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ciFUizJBC6Y6R46U_kmIwKkqD8U=/685x410/filters:focal(1183x184:3291x2064)/nginx/o/2020/04/18/13060655t1h273a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://majandus24.postimees.ee/6952904/soros-annetas-koige-haavatumatele-uhiskonnagruppidele-ule-130-miljoni-dollari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soros annetas kõige haavatumatele ühiskonnagruppidele üle 130 miljoni dollari <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6952904/soros-annetas-koige-haavatumatele-uhiskonnagruppidele-ule-130-miljoni-dollari/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://majandus24.postimees.ee/6952904/soros-annetas-koige-haavatumatele-uhiskonnagruppidele-ule-130-miljoni-dollari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-18T11:13:31+03:00"><meta itemprop="dateModified" content="2020-04-18T11:13:31+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-53-uut-koroonapositiivset-haiglas-122-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z0j8FKYw4I2bUoqxC1k75f3l7E8=/335x190/smart/nginx/o/2020/04/03/13038753t1h5393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z0j8FKYw4I2bUoqxC1k75f3l7E8=/335x190/smart/nginx/o/2020/04/03/13038753t1h5393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-53-uut-koroonapositiivset-haiglas-122-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Graafikud &#10217; </span>Ööpäevaga lisandus 53 uut koroonapositiivset, haiglas 122 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-53-uut-koroonapositiivset-haiglas-122-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(135) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-53-uut-koroonapositiivset-haiglas-122-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952797" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-17T22:21:48+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6952797/koroonaviirus-loikas-telesarjadel-lopud-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_TluWGQG06Od6arydaRd4bYEYv0=/335x190/filters:focal(606x670:1291x907)/nginx/o/2020/04/17/13060497t1h1ce3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_TluWGQG06Od6arydaRd4bYEYv0=/335x190/filters:focal(606x670:1291x907)/nginx/o/2020/04/17/13060497t1h1ce3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://leht.postimees.ee/6952797/koroonaviirus-loikas-telesarjadel-lopud-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus lõikas telesarjadel lõpud ära </span></a><a href="https://leht.postimees.ee/6952797/koroonaviirus-loikas-telesarjadel-lopud-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952770" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-18T10:21:29+03:00"><meta itemprop="dateModified" content="2020-04-18T16:08:01+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6952770/eesti-jooksumehed-keenias-loksus-paastelendude-piletid-kuundivad-3000-euroni-ja-eelistatakse-omasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jyjaCfpXalBgaoYAPmH0USWsQmM=/685x410/filters:focal(239x150:732x303)/nginx/o/2020/04/17/13060466t1hbc8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jyjaCfpXalBgaoYAPmH0USWsQmM=/685x410/filters:focal(239x150:732x303)/nginx/o/2020/04/17/13060466t1hbc8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/6952770/eesti-jooksumehed-keenias-loksus-paastelendude-piletid-kuundivad-3000-euroni-ja-eelistatakse-omasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jooksumehed Keenias lõksus: Päästelendude piletid küündivad 3000 euroni ja eelistatakse omasid </span></a><a href="https://jarvateataja.postimees.ee/6952770/eesti-jooksumehed-keenias-loksus-paastelendude-piletid-kuundivad-3000-euroni-ja-eelistatakse-omasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-181s6mqhow" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:56:36+03:00"><meta itemprop="dateModified" content="2020-04-09T11:56:36+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa kevadsuvisel ajal? </span></a><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gg0c04m1vz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-18T12:27:10+03:00"><meta itemprop="dateModified" content="2020-04-18T16:10:37+03:00"><meta itemprop="author" content="Aet Rebane, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6953000/karantiini-surutud-uhiselamus-on-tuvastatud-12-koroonapositiivset-osa-elanikest-on-testimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mZCt2OAu9A3k8eTrWnOjRHgIK1w=/1000x435/smart/nginx/o/2020/04/18/13060789t1h2309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mZCt2OAu9A3k8eTrWnOjRHgIK1w=/1000x435/smart/nginx/o/2020/04/18/13060789t1h2309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6953000/karantiini-surutud-uhiselamus-on-tuvastatud-12-koroonapositiivset-osa-elanikest-on-testimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karantiini surutud ühiselamus on tuvastatud 12 koroonapositiivset, osa elanikest on testimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6953000/karantiini-surutud-uhiselamus-on-tuvastatud-12-koroonapositiivset-osa-elanikest-on-testimata/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://tartu.postimees.ee/6953000/karantiini-surutud-uhiselamus-on-tuvastatud-12-koroonapositiivset-osa-elanikest-on-testimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6953000/karantiini-surutud-uhiselamus-on-tuvastatud-12-koroonapositiivset-osa-elanikest-on-testimata" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="288591"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T21:16:09+03:00"><meta itemprop="dateModified" content="2020-04-17T21:16:09+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6952752/eksperimentaalset-ravimit-saavad-covid-19-patsiendid-paranevad-joudsalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MQGJ37XaFFeRPvFAMyfvB4xY_uo=/335x190/filters:focal(297x119:2909x2008)/nginx/o/2020/04/17/13060413t1h90cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MQGJ37XaFFeRPvFAMyfvB4xY_uo=/335x190/filters:focal(297x119:2909x2008)/nginx/o/2020/04/17/13060413t1h90cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>720</span></div></div><a href="https://tervis.postimees.ee/6952752/eksperimentaalset-ravimit-saavad-covid-19-patsiendid-paranevad-joudsalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperimentaalset ravimit saavad COVID-19 patsiendid paranevad jõudsalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6952752/eksperimentaalset-ravimit-saavad-covid-19-patsiendid-paranevad-joudsalt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6952752/eksperimentaalset-ravimit-saavad-covid-19-patsiendid-paranevad-joudsalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T13:09:25+03:00"><meta itemprop="dateModified" content="2020-04-17T13:09:25+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6952225/perearst-joller-naen-viimasel-ajal-palju-kummalisi-kopsupoletikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N1HcBOeDkGx1m1QygrdInCDFq2E=/335x190/filters:focal(488x74:1305x671)/nginx/o/2020/03/20/13018587t1h8d36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N1HcBOeDkGx1m1QygrdInCDFq2E=/335x190/filters:focal(488x74:1305x671)/nginx/o/2020/03/20/13018587t1h8d36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>354</span></div></div><a href="https://tervis.postimees.ee/6952225/perearst-joller-naen-viimasel-ajal-palju-kummalisi-kopsupoletikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst Joller: näen viimasel ajal palju kummalisi kopsupõletikke <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6952225/perearst-joller-naen-viimasel-ajal-palju-kummalisi-kopsupoletikke/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tervis.postimees.ee/6952225/perearst-joller-naen-viimasel-ajal-palju-kummalisi-kopsupoletikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T22:05:55+03:00"><meta itemprop="dateModified" content="2020-04-18T13:48:01+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6952788/eriteade-eriolukorra-juht-sulgeb-tartus-covid-19-nakkuspuhanguga-uhiselamu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mLLz51t3a7Uvoj06PxU1Rcr3-mk=/685x410/filters:focal(1952x2104:2749x2425)/nginx/o/2020/04/17/13059002t1hcd98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mLLz51t3a7Uvoj06PxU1Rcr3-mk=/685x410/filters:focal(1952x2104:2749x2425)/nginx/o/2020/04/17/13059002t1hcd98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>656</span></div></div><a href="https://www.postimees.ee/6952788/eriteade-eriolukorra-juht-sulgeb-tartus-covid-19-nakkuspuhanguga-uhiselamu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERITEADE: Eriolukorra juht sulgeb Tartus Covid-19 nakkuspuhanguga ühiselamu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6952788/eriteade-eriolukorra-juht-sulgeb-tartus-covid-19-nakkuspuhanguga-uhiselamu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6952788/eriteade-eriolukorra-juht-sulgeb-tartus-covid-19-nakkuspuhanguga-uhiselamu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T18:52:58+03:00"><meta itemprop="dateModified" content="2020-04-18T10:28:54+03:00"><meta itemprop="author" content="Aet Rebane, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6952619/lasteaiaopetajad-ullatasid-tookaaslast-50-sunnipaeva-puhul-kaunistatud-autorongiga" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m5WmRnL3dpuzNpOVJXqro_0T4a4=/335x190/smart/nginx/o/2020/04/17/13060047t1h00a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m5WmRnL3dpuzNpOVJXqro_0T4a4=/335x190/smart/nginx/o/2020/04/17/13060047t1h00a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5308</span></div></div><a href="https://tartu.postimees.ee/6952619/lasteaiaopetajad-ullatasid-tookaaslast-50-sunnipaeva-puhul-kaunistatud-autorongiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Galerii ja video &#10217; </span>Lasteaiaõpetajad üllatasid töökaaslast 50. sünnipäeva puhul kaunistatud autorongiga </span></a><a href="https://tartu.postimees.ee/6952619/lasteaiaopetajad-ullatasid-tookaaslast-50-sunnipaeva-puhul-kaunistatud-autorongiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-18T11:13:31+03:00"><meta itemprop="dateModified" content="2020-04-18T11:13:31+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-53-uut-koroonapositiivset-haiglas-122-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z0j8FKYw4I2bUoqxC1k75f3l7E8=/335x190/smart/nginx/o/2020/04/03/13038753t1h5393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z0j8FKYw4I2bUoqxC1k75f3l7E8=/335x190/smart/nginx/o/2020/04/03/13038753t1h5393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-53-uut-koroonapositiivset-haiglas-122-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Graafikud &#10217; </span>Ööpäevaga lisandus 53 uut koroonapositiivset, haiglas 122 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-53-uut-koroonapositiivset-haiglas-122-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(135) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-53-uut-koroonapositiivset-haiglas-122-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T12:28:05+03:00"><meta itemprop="dateModified" content="2020-04-17T17:39:57+03:00"><meta itemprop="author" content="Aet Rebane, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6952164/koroonakoldeks-kujunenud-uhiselamus-tegutsevad-nii-politseinikud-terviseameti-tootajad-kui-infektsioonivolinikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wIwNAtc2lMxZ2Dic9H2IBh1-hRA=/685x410/smart/nginx/o/2020/04/17/13059329t1h7785.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wIwNAtc2lMxZ2Dic9H2IBh1-hRA=/685x410/smart/nginx/o/2020/04/17/13059329t1h7785.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://tartu.postimees.ee/6952164/koroonakoldeks-kujunenud-uhiselamus-tegutsevad-nii-politseinikud-terviseameti-tootajad-kui-infektsioonivolinikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PILDID &#10217; </span>Koroonakoldeks kujunenud ühiselamus tegutsevad nii politseinikud, terviseameti töötajad kui infektsioonivolinikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6952164/koroonakoldeks-kujunenud-uhiselamus-tegutsevad-nii-politseinikud-terviseameti-tootajad-kui-infektsioonivolinikud/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tartu.postimees.ee/6952164/koroonakoldeks-kujunenud-uhiselamus-tegutsevad-nii-politseinikud-terviseameti-tootajad-kui-infektsioonivolinikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-17T22:21:48+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6952797/koroonaviirus-loikas-telesarjadel-lopud-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_TluWGQG06Od6arydaRd4bYEYv0=/335x190/filters:focal(606x670:1291x907)/nginx/o/2020/04/17/13060497t1h1ce3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_TluWGQG06Od6arydaRd4bYEYv0=/335x190/filters:focal(606x670:1291x907)/nginx/o/2020/04/17/13060497t1h1ce3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://leht.postimees.ee/6952797/koroonaviirus-loikas-telesarjadel-lopud-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus lõikas telesarjadel lõpud ära </span></a><a href="https://leht.postimees.ee/6952797/koroonaviirus-loikas-telesarjadel-lopud-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-18T09:16:34+03:00"><meta itemprop="dateModified" content="2020-04-18T09:19:00+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6952903/soome-suusatajad-pidasid-peo-kus-koroonaviirus-vohas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Lif123jfHZHuKtLDhTzFT3PrtfM=/335x190/smart/nginx/o/2019/01/20/11727927t1h199e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Lif123jfHZHuKtLDhTzFT3PrtfM=/335x190/smart/nginx/o/2019/01/20/11727927t1h199e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>368</span></div></div><a href="https://sport.postimees.ee/6952903/soome-suusatajad-pidasid-peo-kus-koroonaviirus-vohas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome suusatajad pidasid peo, kus koroonaviirus vohas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6952903/soome-suusatajad-pidasid-peo-kus-koroonaviirus-vohas/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Peol oli ka Soome parim naissuusataja</div></a><a href="https://sport.postimees.ee/6952903/soome-suusatajad-pidasid-peo-kus-koroonaviirus-vohas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T18:32:01+03:00"><meta itemprop="dateModified" content="2020-04-17T18:04:48+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6952557/fannid-sokis-raamas-valimusega-pierce-brosnanit-tunneb-vaevu-enam-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7dcR93D8yQrgEswjB6VZj5MUt0w=/685x410/filters:focal(466x112:1775x1585)/nginx/o/2020/04/17/13060082t1hc73b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7dcR93D8yQrgEswjB6VZj5MUt0w=/685x410/filters:focal(466x112:1775x1585)/nginx/o/2020/04/17/13060082t1hc73b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6952557/fannid-sokis-raamas-valimusega-pierce-brosnanit-tunneb-vaevu-enam-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KLÕPS &#10217; </span>Fännid šokis! Räämas välimusega Pierce Brosnanit tunneb vaevu enam ära </span></a><a href="https://elu24.postimees.ee/6952557/fannid-sokis-raamas-valimusega-pierce-brosnanit-tunneb-vaevu-enam-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fubv28vdie" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437518770" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5d28eb524a475548ac3b.js" async></script></body></html>