<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/b5GvNnCfl0t810ygG3n6zhdzeLQ=/16x16/smart/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9aZy6y2i6WmW-SzDi_fIcVuS8JA=/32x32/smart/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zPHyFmQJzFpk1Wla6M-NtOoKDm0=/192x192/smart/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/mAbi4k_Z09KaV3yP-jt92ZfNfd8=/256x256/smart/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/trPmHoswKY01NUMfDvIfyRGRP5k=/180x180/smart/https://f.pmo.ee/logos/115/f22ddc9c0ee7f6b400ab5c5f7cf4fc56.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/ji1Aks894FlRoX2IJZYXCSAaByc=/1200x630/smart/nginx/o/2020/03/05/12989778t1h84e0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/ji1Aks894FlRoX2IJZYXCSAaByc=/1200x630/smart/nginx/o/2020/03/05/12989778t1h84e0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Õues aimub taas kevadet"><meta property="twitter:title" content="Õues aimub taas kevadet"><meta property="og:url" content="https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Homme hommikupoolikul sajab üksikutes kohtades veidi vihma ja lörtsi, väljas on plusskraadid."><meta property="twitter:description" content="Homme hommikupoolikul sajab üksikutes kohtades veidi vihma ja lörtsi, väljas on plusskraadid."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="Ilm"><meta name="article:published_time" content="2020-03-05T15:04:42+02:00"><meta name="article:modified_time" content="2020-03-05T15:04:42+02:00"><meta name="description" content="Homme hommikupoolikul sajab üksikutes kohtades veidi vihma ja lörtsi, väljas on plusskraadid."><meta name="keywords" content="Ilm"><link rel="canonical" href="https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Õues aimub taas kevadet - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d52cc1533aa17e2f150e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-115 article-6915482"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">N, 5.03.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6915482"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Õues aimub taas kevadet</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915482" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%95ues%20aimub%20taas%20kevadet&url=https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915482"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%95ues%20aimub%20taas%20kevadet&url=https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915482"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Õues aimub taas kevadet&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet%3Futm_source%3Demail%26utm_content%3D6915482" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-05T15:04:42+02:00">5. märts 2020, 15:04</span></div><h1 class="article-headline" itemprop="headline name">Õues aimub taas kevadet</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55238" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Taimi Paljak</span></span><span class="article-authors__position" itemprop="jobTitle">ilmateenistuse sünoptik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/7ubJQ6qV4e94_2ftxe9cfpqu8VM=/1370x820/smart/nginx/o/2020/03/05/12989778t1h84e0.jpg"><figure-fullscreen eager :image-id="12989778" image-url="//f10.pmo.ee/76fNqyrGfPhoIuZK--NdqtVcrDY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/05/12989778t1h84e0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12989778)" src="//f10.pmo.ee/7ubJQ6qV4e94_2ftxe9cfpqu8VM=/1370x820/smart/nginx/o/2020/03/05/12989778t1h84e0.jpg" srcset="//f10.pmo.ee/7ubJQ6qV4e94_2ftxe9cfpqu8VM=/1370x820/smart/nginx/o/2020/03/05/12989778t1h84e0.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Ryu Seung-Il/ZUMAPRESS.com/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Homme hommikupoolikul sajab üksikutes kohtades veidi vihma ja lörtsi, väljas on plusskraadid.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8bsz43rc2i" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dpj557iwrq" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-14qt4q7s2q" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Madalrõhkkondade vahele kiilunud kõrgrõhuhari teeb sajusse üürikese pausi. Tuul taltub ja rebenevate pilvede vahelt näitab üürikeseks päikest, mis aitab termomeetrinäitudel üle +5 °C piiri kerkida ja ilma kevadiseks muuta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Homme on muutliku pilvisusega ilm. Hommikupoolikul sajab üksikutes kohtades veidi vihma ja lörtsi. Puhub valdavalt lõunakaare tuul 2–8, põhjarannikul hommikupoolikul edela- ja läänetuul puhanguti 11 m/s. Õhutemperatuur on +4...+8 °C.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915482" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%95ues%20aimub%20taas%20kevadet&url=https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915482"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%95ues%20aimub%20taas%20kevadet&url=https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915482"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Õues aimub taas kevadet&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet%3Futm_source%3Demail%26utm_content%3D6915482" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6915482" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6915482" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/4723/ilm">Ilm</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-oa0cyk0zud" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e56b0xo28a" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T19:34:53+02:00"><meta itemprop="dateModified" content="2020-03-04T19:34:53+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.postimees.ee/6661804/reporter-ilm-neljapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_0Pwe9bbOMMSxZZKw9_9zoqsLLs=/1000x435/smart/nginx/o/2020/03/04/12988270t1h68ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_0Pwe9bbOMMSxZZKw9_9zoqsLLs=/1000x435/smart/nginx/o/2020/03/04/12988270t1h68ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab">Reporter</a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-neljapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm neljapäeval! </span></a><a href="https://reporter.postimees.ee/6661804/reporter-ilm-neljapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-neljapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/XeRjw64F6bNgYRlx3ZVcKMxwvxM=/230x130/smart/nginx/o/2020/03/04/12988270t1h68ed.jpg" srcset="//f10.pmo.ee/XeRjw64F6bNgYRlx3ZVcKMxwvxM=/230x130/smart/nginx/o/2020/03/04/12988270t1h68ed.jpg, //f10.pmo.ee/6BF8E1Oc0F1GLXmGajA85B3_dh8=/460x260/smart/nginx/o/2020/03/04/12988270t1h68ed.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-05T15:04:42+02:00"><meta itemprop="dateModified" content="2020-03-05T15:04:42+02:00"><meta itemprop="author" content="Taimi Paljak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KXrwHdZYyXFqjasLF_9VfmF5vNY=/1000x435/smart/nginx/o/2020/03/05/12989778t1h84e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KXrwHdZYyXFqjasLF_9VfmF5vNY=/1000x435/smart/nginx/o/2020/03/05/12989778t1h84e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õues aimub taas kevadet </span></a><a href="https://ilmajaam.postimees.ee/6915482/oues-aimub-taas-kevadet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T17:23:11+02:00"><meta itemprop="dateModified" content="2020-03-04T17:36:09+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6914746/ilmateenistus-eesti-talv-oli-rekordiliselt-soe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O6hlSR9GAer6C-_eKuT8auLc77k=/324x185/smart/nginx/o/2013/12/23/2712872t1h9387.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/O6hlSR9GAer6C-_eKuT8auLc77k=/324x185/smart/nginx/o/2013/12/23/2712872t1h9387.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://ilmajaam.postimees.ee/6914746/ilmateenistus-eesti-talv-oli-rekordiliselt-soe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus: Eesti talv oli rekordiliselt soe</span><div class="list-article__additional-headline">Klimaatiline talv kestis vaid 3 päeva</div></a><a href="https://ilmajaam.postimees.ee/6914746/ilmateenistus-eesti-talv-oli-rekordiliselt-soe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T17:06:05+02:00"><meta itemprop="dateModified" content="2020-03-02T17:06:05+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6912966/marts-peaks-tulema-keskmisest-veidi-soojem-kuu-esimesel-poolel-on-ilm-muutlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uHRMymcPf4UA6csxtwQ8e2l8aIg=/324x185/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uHRMymcPf4UA6csxtwQ8e2l8aIg=/324x185/smart/nginx/o/2019/11/10/12728257t1h5e47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://ilmajaam.postimees.ee/6912966/marts-peaks-tulema-keskmisest-veidi-soojem-kuu-esimesel-poolel-on-ilm-muutlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märts peaks tulema keskmisest veidi soojem, kuu esimesel poolel on ilm muutlik </span></a><a href="https://ilmajaam.postimees.ee/6912966/marts-peaks-tulema-keskmisest-veidi-soojem-kuu-esimesel-poolel-on-ilm-muutlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-01T13:59:11+02:00"><meta itemprop="dateModified" content="2020-03-01T14:14:13+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6911977/homme-on-oodata-kuni-seitse-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nmGuzdu69FT8y7MpjEFFMNn5sks=/324x185/smart/nginx/o/2020/03/01/12981165t1h35fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nmGuzdu69FT8y7MpjEFFMNn5sks=/324x185/smart/nginx/o/2020/03/01/12981165t1h35fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1468</span></div></div><a href="https://ilmajaam.postimees.ee/6911977/homme-on-oodata-kuni-seitse-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme on oodata kuni seitse kraadi sooja </span></a><a href="https://ilmajaam.postimees.ee/6911977/homme-on-oodata-kuni-seitse-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5zl81qrbcb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6915439" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-05T14:14:08+02:00"><meta itemprop="dateModified" content="2020-03-05T15:08:00+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6915439/riia-lennul-viibisid-koos-koroonaviirusesse-nakatunuga-ka-tervishoiutootajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7wPApvKD0iE2Hxhfh8qNO3VD4wg=/1000x435/smart/nginx/o/2020/02/26/12974720t1h0f4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7wPApvKD0iE2Hxhfh8qNO3VD4wg=/1000x435/smart/nginx/o/2020/02/26/12974720t1h0f4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6915439/riia-lennul-viibisid-koos-koroonaviirusesse-nakatunuga-ka-tervishoiutootajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riia lennul viibisid koos koroonaviirusesse nakatunuga ka tervishoiutöötajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6915439/riia-lennul-viibisid-koos-koroonaviirusesse-nakatunuga-ka-tervishoiutootajad/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6915439/riia-lennul-viibisid-koos-koroonaviirusesse-nakatunuga-ka-tervishoiutootajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6915264" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-05T11:47:47+02:00"><meta itemprop="dateModified" content="2020-03-05T14:16:59+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6915264/kolmas-juhtum-eestis-itaaliast-naasnud-tallinlasel-tuvastati-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q0NagPfsJl79PmRXcJ8_q3CeZck=/335x190/smart/nginx/o/2020/02/18/12951322t1hcd84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q0NagPfsJl79PmRXcJ8_q3CeZck=/335x190/smart/nginx/o/2020/02/18/12951322t1hcd84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://www.postimees.ee/6915264/kolmas-juhtum-eestis-itaaliast-naasnud-tallinlasel-tuvastati-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmas juhtum Eestis: Itaaliast naasnud tallinlasel tuvastati koroonaviirus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6915264/kolmas-juhtum-eestis-itaaliast-naasnud-tallinlasel-tuvastati-koroonaviirus/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Nii nakatunud tartlane kui ka tallinlane reisisid samas lennukis</div><div class="list-article__free-text" style="color: #4dade9;">Nii nakatunud tartlane kui ka tallinlane reisisid samas lennukis</div></a><a href="https://www.postimees.ee/6915264/kolmas-juhtum-eestis-itaaliast-naasnud-tallinlasel-tuvastati-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6915320" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-05T12:23:57+02:00"><meta itemprop="dateModified" content="2020-03-05T13:21:34+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6915320/eesti-hakkab-kontrollima-inimeste-kehatemperatuuri-ka-maanteepiiridel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hv-QgvW4NxZ6BOI-cu5ndtJ7B14=/335x190/filters:focal(693x221:1914x973)/nginx/o/2020/03/04/12988461t1h3123.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hv-QgvW4NxZ6BOI-cu5ndtJ7B14=/335x190/filters:focal(693x221:1914x973)/nginx/o/2020/03/04/12988461t1h3123.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://www.postimees.ee/6915320/eesti-hakkab-kontrollima-inimeste-kehatemperatuuri-ka-maanteepiiridel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti hakkab kontrollima inimeste kehatemperatuuri ka maanteepiiridel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6915320/eesti-hakkab-kontrollima-inimeste-kehatemperatuuri-ka-maanteepiiridel/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6915320/eesti-hakkab-kontrollima-inimeste-kehatemperatuuri-ka-maanteepiiridel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6914911" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-04T20:59:25+02:00"><meta itemprop="dateModified" content="2020-03-05T11:29:26+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rtckR035MRTsXv_tpSGtC9M22lE=/685x410/filters:focal(0x49:1017x619)/nginx/o/2020/03/04/12988419t1h988f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rtckR035MRTsXv_tpSGtC9M22lE=/685x410/filters:focal(0x49:1017x619)/nginx/o/2020/03/04/12988419t1h988f.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti esimene koroonaviirusega nakatunu räägib oma loo: hirm oli suur <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6883490" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T12:43:05+02:00"><meta itemprop="dateModified" content="2020-01-28T14:32:58+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6883490/virtuaalne-kaart-koroonaviiruse-levikul-saab-silma-peal-hoida-reaalajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KVN3sYgJ9mNYj2Gdcp79RnIQICg=/335x190/filters:focal(21x36:790x561)/nginx/o/2020/01/28/12900370t1hc2c2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KVN3sYgJ9mNYj2Gdcp79RnIQICg=/335x190/filters:focal(21x36:790x561)/nginx/o/2020/01/28/12900370t1hc2c2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://tervis.postimees.ee/6883490/virtuaalne-kaart-koroonaviiruse-levikul-saab-silma-peal-hoida-reaalajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virtuaalne kaart: koroonaviiruse levikul saab silma peal hoida reaalajas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6883490/virtuaalne-kaart-koroonaviiruse-levikul-saab-silma-peal-hoida-reaalajas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6883490/virtuaalne-kaart-koroonaviiruse-levikul-saab-silma-peal-hoida-reaalajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6915421" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-05T13:54:29+02:00"><meta itemprop="dateModified" content="2020-03-05T13:56:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6915421/helme-loi-kriisikomisjoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5ybSHUItKIYsVmbB-AakI5PHpto=/335x190/smart/nginx/o/2020/03/05/12989599t1h8ba6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5ybSHUItKIYsVmbB-AakI5PHpto=/335x190/smart/nginx/o/2020/03/05/12989599t1h8ba6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6915421/helme-loi-kriisikomisjoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Majanduslangus? &#10217; </span>Helme lõi kriisikomisjoni <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6915421/helme-loi-kriisikomisjoni/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6915421/helme-loi-kriisikomisjoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6915403" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-05T13:43:59+02:00"><meta itemprop="dateModified" content="2020-03-05T13:43:59+02:00"><meta itemprop="author" content="Postimees, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6915403/vene-kohtunik-venemaa-peab-huvitama-noukogude-liidu-tekitatud-kahjud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mHBSqPJSXfQVLHFJYBxZyEjxXpk=/685x410/filters:focal(803x17:1791x1224)/nginx/o/2020/03/05/12989571t1h6c93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mHBSqPJSXfQVLHFJYBxZyEjxXpk=/685x410/filters:focal(803x17:1791x1224)/nginx/o/2020/03/05/12989571t1h6c93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://www.postimees.ee/6915403/vene-kohtunik-venemaa-peab-huvitama-noukogude-liidu-tekitatud-kahjud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene kohtunik: Venemaa peab hüvitama Nõukogude Liidu tekitatud kahjud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6915403/vene-kohtunik-venemaa-peab-huvitama-noukogude-liidu-tekitatud-kahjud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6915403/vene-kohtunik-venemaa-peab-huvitama-noukogude-liidu-tekitatud-kahjud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6915473" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-05T14:39:36+02:00"><meta itemprop="dateModified" content="2020-03-05T14:44:19+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6915473/rocca-al-mare-ja-kristiine-keskuse-ootamatu-juhivahetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DbHM9-ki2Cu_wNvcJcg5TEIE1Z4=/335x190/smart/nginx/o/2019/11/17/12747254t1h6201.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DbHM9-ki2Cu_wNvcJcg5TEIE1Z4=/335x190/smart/nginx/o/2019/11/17/12747254t1h6201.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6915473/rocca-al-mare-ja-kristiine-keskuse-ootamatu-juhivahetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rocca al Mare ja Kristiine keskuse ootamatu juhivahetus </span></a><a href="https://majandus24.postimees.ee/6915473/rocca-al-mare-ja-kristiine-keskuse-ootamatu-juhivahetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6915392" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-05T14:47:35+02:00"><meta itemprop="dateModified" content="2020-03-05T15:00:05+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6915392/arvestatav-hulk-inimesi-peab-naiste-peksmist-oigustatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uu8Beimh4gyXmVDP-GIram-ycyo=/335x190/filters:focal(1903x1226:2620x1845)/nginx/o/2020/03/05/12989705t1h208b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uu8Beimh4gyXmVDP-GIram-ycyo=/335x190/filters:focal(1903x1226:2620x1845)/nginx/o/2020/03/05/12989705t1h208b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6915392/arvestatav-hulk-inimesi-peab-naiste-peksmist-oigustatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvestatav hulk inimesi peab naiste peksmist õigustatuks </span></a><a href="https://maailm.postimees.ee/6915392/arvestatav-hulk-inimesi-peab-naiste-peksmist-oigustatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6915127" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-05T09:37:11+02:00"><meta itemprop="dateModified" content="2020-03-05T10:45:47+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6915127/luminor-pani-kodulaenud-panti-ja-vottis-hiigelsuure-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CPhmvMbOmOVkZId-uNYB9MKLQIM=/685x410/filters:focal(902x371:917x386)/nginx/o/2020/02/09/12931783t1h9628.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CPhmvMbOmOVkZId-uNYB9MKLQIM=/685x410/filters:focal(902x371:917x386)/nginx/o/2020/02/09/12931783t1h9628.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6915127/luminor-pani-kodulaenud-panti-ja-vottis-hiigelsuure-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Erakordne &#10217; </span>Luminor pani meie eluasemelaenud panti</span><div class="list-article__additional-headline">Laenule maksti peale!</div></a><a href="https://majandus24.postimees.ee/6915127/luminor-pani-kodulaenud-panti-ja-vottis-hiigelsuure-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-11w5u7adqy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iw50t8hip9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T15:29:31+02:00"><meta itemprop="dateModified" content="2020-03-04T17:40:35+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6914646/teine-eestis-koroonaviirusesse-nakatunu-on-tartlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g0igvXhZ99Sht0wgmo0wSAy-poE=/1000x435/smart/nginx/o/2020/03/04/12987738t1h34bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g0igvXhZ99Sht0wgmo0wSAy-poE=/1000x435/smart/nginx/o/2020/03/04/12987738t1h34bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://tartu.postimees.ee/6914646/teine-eestis-koroonaviirusesse-nakatunu-on-tartlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teine Eestis koroonaviirusesse nakatunu on tartlane <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6914646/teine-eestis-koroonaviirusesse-nakatunu-on-tartlane/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Täna võetud 19 proovi on kõik negatiivsed.</div></a><a href="https://tartu.postimees.ee/6914646/teine-eestis-koroonaviirusesse-nakatunu-on-tartlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T20:59:25+02:00"><meta itemprop="dateModified" content="2020-03-05T11:29:26+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gvz3LXYE_3hyq0TEVXVzHuWOUPs=/335x190/filters:focal(0x49:1017x619)/nginx/o/2020/03/04/12988419t1h988f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gvz3LXYE_3hyq0TEVXVzHuWOUPs=/335x190/filters:focal(0x49:1017x619)/nginx/o/2020/03/04/12988419t1h988f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti esimene koroonaviirusega nakatunu: paljas mõte, et võin olla nakatunud, sõi mul närvid seest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T17:50:26+02:00"><meta itemprop="dateModified" content="2020-03-05T09:06:41+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6914691/maailma-suurim-autoturg-kukkus-pohja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/prvh_SYyrseJGYAsBlS7v9mGu40=/335x190/smart/nginx/o/2020/03/04/12987872t1h69d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/prvh_SYyrseJGYAsBlS7v9mGu40=/335x190/smart/nginx/o/2020/03/04/12987872t1h69d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://majandus24.postimees.ee/6914691/maailma-suurim-autoturg-kukkus-pohja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma suurim autoturg kukkus põhja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6914691/maailma-suurim-autoturg-kukkus-pohja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6914691/maailma-suurim-autoturg-kukkus-pohja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T19:00:14+02:00"><meta itemprop="dateModified" content="2020-03-03T15:02:13+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6913623/video-mees-sustis-voora-naise-tagumikku-spermat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zm-K4dWMGEAX5BCPfrQ3zufl6Ok=/685x410/filters:focal(405x53:723x501)/nginx/o/2020/03/03/12985438t1he575.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Zm-K4dWMGEAX5BCPfrQ3zufl6Ok=/685x410/filters:focal(405x53:723x501)/nginx/o/2020/03/03/12985438t1he575.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>619</span></div></div><a href="https://elu24.postimees.ee/6913623/video-mees-sustis-voora-naise-tagumikku-spermat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">OOTAMATU RÜNNAK &#10217; </span>Video: mees süstis võõra naise tagumikku spermat <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6913623/video-mees-sustis-voora-naise-tagumikku-spermat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6913623/video-mees-sustis-voora-naise-tagumikku-spermat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-05T11:47:47+02:00"><meta itemprop="dateModified" content="2020-03-05T14:16:59+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6915264/kolmas-juhtum-eestis-itaaliast-naasnud-tallinlasel-tuvastati-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q0NagPfsJl79PmRXcJ8_q3CeZck=/335x190/smart/nginx/o/2020/02/18/12951322t1hcd84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q0NagPfsJl79PmRXcJ8_q3CeZck=/335x190/smart/nginx/o/2020/02/18/12951322t1hcd84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://www.postimees.ee/6915264/kolmas-juhtum-eestis-itaaliast-naasnud-tallinlasel-tuvastati-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmas juhtum Eestis: Itaaliast naasnud tallinlasel tuvastati koroonaviirus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6915264/kolmas-juhtum-eestis-itaaliast-naasnud-tallinlasel-tuvastati-koroonaviirus/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Nii nakatunud tartlane kui ka tallinlane reisisid samas lennukis</div></a><a href="https://www.postimees.ee/6915264/kolmas-juhtum-eestis-itaaliast-naasnud-tallinlasel-tuvastati-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T20:30:08+02:00"><meta itemprop="dateModified" content="2020-03-05T13:42:06+02:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6914254/surnukeha-vedeles-korteris-kaks-oopaeva-havitasime-asitoendid-aga-politseid-kutsuda-ei-julgenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mLhotdfFmNpDG0xm_J69AtyKNa8=/335x190/smart/nginx/o/2020/03/04/12987700t1h1836.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mLhotdfFmNpDG0xm_J69AtyKNa8=/335x190/smart/nginx/o/2020/03/04/12987700t1h1836.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://sobranna.postimees.ee/6914254/surnukeha-vedeles-korteris-kaks-oopaeva-havitasime-asitoendid-aga-politseid-kutsuda-ei-julgenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">«SURMAVAD NAISED» &#10217; </span>Surnukeha vedeles korteris kaks ööpäeva: hävitasime asitõendid, aga politseid kutsuda ei julgenud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6914254/surnukeha-vedeles-korteris-kaks-oopaeva-havitasime-asitoendid-aga-politseid-kutsuda-ei-julgenud/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sobranna.postimees.ee/6914254/surnukeha-vedeles-korteris-kaks-oopaeva-havitasime-asitoendid-aga-politseid-kutsuda-ei-julgenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T14:55:13+02:00"><meta itemprop="dateModified" content="2020-03-04T15:12:53+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6914617/labi-piiritokkepuu-eestisse-tunginud-vene-arimees-soovib-jaada-siia-elama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y9wAuQikKro34ble4A9LFFHNY34=/685x410/filters:focal(0x140:3448x1929)/nginx/o/2019/03/13/11864418t1h604e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/y9wAuQikKro34ble4A9LFFHNY34=/685x410/filters:focal(0x140:3448x1929)/nginx/o/2019/03/13/11864418t1h604e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://www.postimees.ee/6914617/labi-piiritokkepuu-eestisse-tunginud-vene-arimees-soovib-jaada-siia-elama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läbi piiritõkkepuu Eestisse tunginud Vene ärimees soovib jääda siia elama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6914617/labi-piiritokkepuu-eestisse-tunginud-vene-arimees-soovib-jaada-siia-elama/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6914617/labi-piiritokkepuu-eestisse-tunginud-vene-arimees-soovib-jaada-siia-elama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-05T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-05T06:55:27+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6914935/eesti-turism-saab-uuelt-viiruselt-valusa-loogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SERW2w3-OsfFfFRXaE3sn4Chzcc=/335x190/filters:focal(1256x248:1920x845)/nginx/o/2020/03/04/12988462t1hb34d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SERW2w3-OsfFfFRXaE3sn4Chzcc=/335x190/filters:focal(1256x248:1920x845)/nginx/o/2020/03/04/12988462t1hb34d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://leht.postimees.ee/6914935/eesti-turism-saab-uuelt-viiruselt-valusa-loogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti turism saab uuelt viiruselt valusa löögi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6914935/eesti-turism-saab-uuelt-viiruselt-valusa-loogi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6914935/eesti-turism-saab-uuelt-viiruselt-valusa-loogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-05T09:55:24+02:00"><meta itemprop="dateModified" content="2020-03-05T10:02:09+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6915141/uuring-koroonaviirus-on-muteerunud-70-protsenti-nakkustest-pohjustab-agressiivsem-tuvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ae9gmZgmIPu06cZV50vsQs8OHAw=/335x190/smart/nginx/o/2020/03/05/12988794t1h1b89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ae9gmZgmIPu06cZV50vsQs8OHAw=/335x190/smart/nginx/o/2020/03/05/12988794t1h1b89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6915141/uuring-koroonaviirus-on-muteerunud-70-protsenti-nakkustest-pohjustab-agressiivsem-tuvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: koroonaviirus on muteerunud, 70 protsenti nakkustest põhjustab agressiivsem tüvi </span></a><a href="https://tervis.postimees.ee/6915141/uuring-koroonaviirus-on-muteerunud-70-protsenti-nakkustest-pohjustab-agressiivsem-tuvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-05T08:23:11+02:00"><meta itemprop="dateModified" content="2020-03-05T08:04:18+02:00"><meta itemprop="author" content="Elu24 sporditoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6915017/legendaarne-kulturist-naitas-mis-ta-kehast-jarel-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ft10rS778J0tEbvwqS8WTHPNgsc=/685x410/filters:focal(571x177:705x335)/nginx/o/2020/03/05/12988679t1h9a68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ft10rS778J0tEbvwqS8WTHPNgsc=/685x410/filters:focal(571x177:705x335)/nginx/o/2020/03/05/12988679t1h9a68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6915017/legendaarne-kulturist-naitas-mis-ta-kehast-jarel-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FOTOD &#10217; </span>Legendaarne kulturist näitas, mis ta kehast järel on </span></a><a href="https://elu24.postimees.ee/6915017/legendaarne-kulturist-naitas-mis-ta-kehast-jarel-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qy51mw55yu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437518770" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a13ccfc5ee461a5fa7b3.js" async></script></body></html>