<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/N9EuKah-QZOblFcgwaxPGdE2tA0=/1200x630/smart/nginx/o/2019/12/16/12814906t1ha687.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/N9EuKah-QZOblFcgwaxPGdE2tA0=/1200x630/smart/nginx/o/2019/12/16/12814906t1ha687.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ettevaatust! Teeolud muutuvad talviseks!"><meta property="twitter:title" content="Ettevaatust! Teeolud muutuvad talviseks!"><meta property="og:url" content="https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Ööl vastu reedet langeb temperatuur miinuspoolele, märjad teepinnad jäätuvad, hooti sadav lumi ja lörts muudavad teeolud talviseks, hoiatas keskkonnaagentuur."><meta property="twitter:description" content="Ööl vastu reedet langeb temperatuur miinuspoolele, märjad teepinnad jäätuvad, hooti sadav lumi ja lörts muudavad teeolud talviseks, hoiatas keskkonnaagentuur."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="Ilm"><meta name="article:published_time" content="2019-12-26T13:17:14+02:00"><meta name="article:modified_time" content="2019-12-26T13:17:14+02:00"><meta name="description" content="Ööl vastu reedet langeb temperatuur miinuspoolele, märjad teepinnad jäätuvad, hooti sadav lumi ja lörts muudavad teeolud talviseks, hoiatas keskkonnaagentuur."><meta name="keywords" content="Ilm"><link rel="canonical" href="https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Ettevaatust! Teeolud muutuvad talviseks! - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-6858614"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">N, 26.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6858614"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Ettevaatust! Teeolud muutuvad talviseks!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858614" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ettevaatust!%20Teeolud%20muutuvad%20talviseks!&url=https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858614"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ettevaatust!%20Teeolud%20muutuvad%20talviseks!&url=https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858614"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ettevaatust! Teeolud muutuvad talviseks!&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks%3Futm_source%3Demail%26utm_content%3D6858614" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-26T13:17:14+02:00">26. detsember 2019, 13:17</span></div><h1 class="article-headline" itemprop="headline name">Ettevaatust! Teeolud muutuvad talviseks!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/83534" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS/PM Online</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/njoXr3MI_SipFB1H3Y-TzKHgb7g=/685x410/smart/nginx/o/2019/12/16/12814906t1ha687.jpg"><figure-fullscreen eager :image-id="12814906" image-url="//f10.pmo.ee/RBn-HiFRZlcMB6x9jOEY2rzQ3AE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/16/12814906t1ha687.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12814906)" src="//f10.pmo.ee/njoXr3MI_SipFB1H3Y-TzKHgb7g=/685x410/smart/nginx/o/2019/12/16/12814906t1ha687.jpg" srcset="//f10.pmo.ee/njoXr3MI_SipFB1H3Y-TzKHgb7g=/685x410/smart/nginx/o/2019/12/16/12814906t1ha687.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sõidujäljed talvisel teel</p><p class="figure__caption--name" itemprop="creator">FOTO: AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ööl vastu reedet langeb temperatuur miinuspoolele, märjad teepinnad jäätuvad, hooti sadav lumi ja lörts muudavad teeolud talviseks, hoiatas keskkonnaagentuur.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-4ddvndysq0" :preview-length="0" eager video-id="213015" video-stream-type="VOD" video-headline="6858614 Ettevaatust! Teeolud muutuvad talviseks!" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/88de895255b67f6358f49816960aada8.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:213015,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6858614-ettevaatust-teeolud-muutuvad-talviseks&quot;,&quot;headline&quot;:&quot;6858614 Ettevaatust! Teeolud muutuvad talviseks!&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-26T13:17:14+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-26T13:18:37+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/88de895255b67f6358f49816960aada8.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-juuf5yf0c9" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-umhbwu7nwa" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-unieyoqkbq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui viimased päevad on toonud nii öösel kui päeval peamiselt plusskraadid, siis reede pakub taas ka miinuskraade, prognoosib ilmateenistus.  Öösel on enamasti pilves ilm ning hooti sajab lund ja lörtsi. Puhub loode- ja põhjatuul 5-10, rannikul puhanguti kuni 15 m/s. Õhutemperatuur on vahemikus 0 kuni -2 kraadi, saartel ja läänerannikul tuleb kuni +2 kraadi. Teed muutuvad libedaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peipsi järvel puhub loode- ja põhjatuul 5-10 m/s ja laine kõrgus on 0,6-1,2 meetrit. Kohati on lume ja lörtsihooge ning nähtavus on mõõdukas. Õhutemperatuur on vahemikus 0 kuni -2 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Päeval on pilves selgimistega ilm. Hooti sajab lund, pärastlõunal Lõuna-Eestis saju võimalus väheneb. Puhub põhja- ja kirdetuul 6-12, rannikul puhanguti kuni 17 m/s. Õhutemperatuur langeb kõikjal vahemikku 0 kuni -3 kraadi ja teed muutuvad libedaks. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Peipsi järvel puhub põhja- ja kirdetuul 6-9, puhanguti 12 m/s. Laine kõrgus on 0,7-1,3 meetrit. Kohati võib olla lumehooge. Nähtavus on mõõdukast heani. Tuleb 1-2 kraadi külma. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858614" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ettevaatust!%20Teeolud%20muutuvad%20talviseks!&url=https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858614"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ettevaatust!%20Teeolud%20muutuvad%20talviseks!&url=https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858614"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ettevaatust! Teeolud muutuvad talviseks!&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks%3Futm_source%3Demail%26utm_content%3D6858614" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6858614" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6858614" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/4723/ilm">Ilm</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7kiytgrh0o" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-31btrfp50s" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T18:32:27+02:00"><meta itemprop="dateModified" content="2019-12-23T18:32:27+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.postimees.ee/6661804/reporter-ilm-jouludel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9JDoqiDTnoEQSHG9MBk-6OcpeUg=/1000x435/smart/nginx/o/2019/12/23/12832118t1hd1b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9JDoqiDTnoEQSHG9MBk-6OcpeUg=/1000x435/smart/nginx/o/2019/12/23/12832118t1hd1b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab">Reporter</a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-jouludel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm jõuludel! </span></a><a href="https://reporter.postimees.ee/6661804/reporter-ilm-jouludel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-jouludel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/_0L5ofXeZxr22mYHUY4UiMdD8Mk=/230x130/smart/nginx/o/2019/12/23/12832118t1hd1b0.jpg" srcset="//f12.pmo.ee/_0L5ofXeZxr22mYHUY4UiMdD8Mk=/230x130/smart/nginx/o/2019/12/23/12832118t1hd1b0.jpg, //f12.pmo.ee/CIHyGreaXtmE0gjLi_bJZLDMzJg=/460x260/smart/nginx/o/2019/12/23/12832118t1hd1b0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T18:06:19+02:00"><meta itemprop="dateModified" content="2019-12-25T18:12:30+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6858376/homseks-lubab-lund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cUp86jqiZuoNmI6q_fqyDbJ5Jb4=/1000x435/smart/nginx/o/2019/12/25/12833929t1h7a4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cUp86jqiZuoNmI6q_fqyDbJ5Jb4=/1000x435/smart/nginx/o/2019/12/25/12833929t1h7a4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://ilmajaam.postimees.ee/6858376/homseks-lubab-lund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homseks lubab lund </span></a><a href="https://ilmajaam.postimees.ee/6858376/homseks-lubab-lund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T16:07:35+02:00"><meta itemprop="dateModified" content="2019-12-24T16:07:35+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6857959/kolmapaeval-tuleb-kuni-viis-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hWcY2ibdB1Gl7MunKAzAVSaVnss=/324x185/smart/nginx/o/2019/12/20/12825198t1hcc71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hWcY2ibdB1Gl7MunKAzAVSaVnss=/324x185/smart/nginx/o/2019/12/20/12825198t1hcc71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://ilmajaam.postimees.ee/6857959/kolmapaeval-tuleb-kuni-viis-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäeval tuleb kuni viis kraadi sooja </span></a><a href="https://ilmajaam.postimees.ee/6857959/kolmapaeval-tuleb-kuni-viis-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T23:44:20+02:00"><meta itemprop="dateModified" content="2019-12-23T23:44:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6857713/teisipaeval-tuleb-kuni-viis-kraadi-sooja-nadala-lopul-on-oodata-vaheseid-miinuskraade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_LhI7pq53sQCyBQW_je1rxyMocA=/324x185/smart/nginx/o/2019/05/24/12196693t1h79b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_LhI7pq53sQCyBQW_je1rxyMocA=/324x185/smart/nginx/o/2019/05/24/12196693t1h79b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6857713/teisipaeval-tuleb-kuni-viis-kraadi-sooja-nadala-lopul-on-oodata-vaheseid-miinuskraade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäeval tuleb kuni viis kraadi sooja, nädala lõpul on oodata väheseid miinuskraade </span></a><a href="https://ilmajaam.postimees.ee/6857713/teisipaeval-tuleb-kuni-viis-kraadi-sooja-nadala-lopul-on-oodata-vaheseid-miinuskraade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T14:35:13+02:00"><meta itemprop="dateModified" content="2019-12-22T14:35:13+02:00"><meta itemprop="author" content="Sirle Kangur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6856513/esmaspaeval-tuleb-sugisene-ilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NUV9SgrNgzFtr75M5foohzNJt5w=/324x185/filters:focal(1642x515:5083x3418)/nginx/o/2019/05/24/12196697t1hd002.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NUV9SgrNgzFtr75M5foohzNJt5w=/324x185/filters:focal(1642x515:5083x3418)/nginx/o/2019/05/24/12196697t1hd002.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://ilmajaam.postimees.ee/6856513/esmaspaeval-tuleb-sugisene-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäeval tuleb sügisene ilm </span></a><a href="https://ilmajaam.postimees.ee/6856513/esmaspaeval-tuleb-sugisene-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vnka4ocz5g" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857697" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T11:12:31+02:00"><meta itemprop="dateModified" content="2019-12-26T11:27:44+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h-ZewxKcLT1vKtbtsRQ4kfdNGJs=/1000x435/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h-ZewxKcLT1vKtbtsRQ4kfdNGJs=/1000x435/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2608</span></div></div><a href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Cärolin leiti elusana <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858553" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T11:32:24+02:00"><meta itemprop="dateModified" content="2019-12-26T11:32:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vU_6rqo5bIpJj3Mft28BP0QBSHU=/335x190/smart/nginx/o/2016/01/06/4853795t1hc055.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vU_6rqo5bIpJj3Mft28BP0QBSHU=/335x190/smart/nginx/o/2016/01/06/4853795t1hc055.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teadlased «avastasid» suure hulga uut metsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857116" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-25T21:06:09+02:00"><meta itemprop="dateModified" content="2019-12-25T21:06:09+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i-3GVc0Yd7PtliHyOBrQ17KmSfM=/335x190/smart/nginx/o/2019/03/11/11858969t1hab54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i-3GVc0Yd7PtliHyOBrQ17KmSfM=/335x190/smart/nginx/o/2019/03/11/11858969t1hab54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirülevaade: lõppeva poliitika-aasta eredaimad sündmused <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858456" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T12:55:07+02:00"><meta itemprop="dateModified" content="2019-12-26T13:00:48+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iNEkNNYc2_nmwaNNiPAJIiuMEnU=/685x410/filters:focal(99x247:344x460)/nginx/o/2019/12/25/12834193t1h6bc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iNEkNNYc2_nmwaNNiPAJIiuMEnU=/685x410/filters:focal(99x247:344x460)/nginx/o/2019/12/25/12834193t1h6bc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaal kadunud eakas naine leiti surnuna </span></a><a href="https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858597" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T12:44:19+02:00"><meta itemprop="dateModified" content="2019-12-26T12:45:32+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6858597/kumnendi-rikkamad-sportlased-messi-ja-ronaldo-esikolmikus-kes-esikohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rK2mAV5dEBsGxo6QxwDL3HG7eaE=/335x190/smart/nginx/o/2019/12/26/12834367t1h1791.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rK2mAV5dEBsGxo6QxwDL3HG7eaE=/335x190/smart/nginx/o/2019/12/26/12834367t1h1791.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6858597/kumnendi-rikkamad-sportlased-messi-ja-ronaldo-esikolmikus-kes-esikohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">EDETABEL ⟩ </span>Kümnendi rikkamad sportlased. Messi ja Ronaldo esikolmikus. Kes esikohal? </span></a><a href="https://sport.postimees.ee/6858597/kumnendi-rikkamad-sportlased-messi-ja-ronaldo-esikolmikus-kes-esikohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858512" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T10:19:54+02:00"><meta itemprop="dateModified" content="2019-12-26T09:49:04+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GFEMN0GvTLEHgjg8po5GO4-LENM=/335x190/smart/nginx/o/2017/01/26/6282125t1he8eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GFEMN0GvTLEHgjg8po5GO4-LENM=/335x190/smart/nginx/o/2017/01/26/6282125t1he8eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti spordipoe kasum teeb silmad ette paljudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858551" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T11:24:12+02:00"><meta itemprop="dateModified" content="2019-12-26T11:24:12+02:00"><meta itemprop="author" content="AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6858551/turgis-vani-jarvel-hukkus-paadionnetuses-seitse-pogenikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6OXDvTdCNb3EGKNFeSNso7WJhqw=/685x410/smart/nginx/o/2019/12/26/12834313t1h9286.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6OXDvTdCNb3EGKNFeSNso7WJhqw=/685x410/smart/nginx/o/2019/12/26/12834313t1h9286.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6858551/turgis-vani-jarvel-hukkus-paadionnetuses-seitse-pogenikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgis Vani järvel hukkus paadiõnnetuses seitse põgenikku </span></a><a href="https://maailm.postimees.ee/6858551/turgis-vani-jarvel-hukkus-paadionnetuses-seitse-pogenikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858461" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T02:10:17+02:00"><meta itemprop="dateModified" content="2019-12-26T11:25:55+02:00"><meta itemprop="author" content="AFP-STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FlvYjGZixkz1H8bpklW2NP1f0Hw=/335x190/smart/nginx/o/2019/12/26/12834210t1h25f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FlvYjGZixkz1H8bpklW2NP1f0Hw=/335x190/smart/nginx/o/2019/12/26/12834210t1h25f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra printsessi eksmees, kirjanik Ari Behn sooritas enesetapu </span></a><a href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858453" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T08:48:17+02:00"><meta itemprop="dateModified" content="2019-12-26T12:29:29+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BFT76wV2kIkJ6OIYulf1rQ89QSU=/335x190/smart/nginx/o/2019/12/26/12834231t1h6a1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BFT76wV2kIkJ6OIYulf1rQ89QSU=/335x190/smart/nginx/o/2019/12/26/12834231t1h6a1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa autohiiud kõrvetasid sõidujagamisäris sõrmed </span></a><a href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857719" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-25T19:51:05+02:00"><meta itemprop="dateModified" content="2019-12-26T00:19:26+02:00"><meta itemprop="author" content="Merle Rallmann, Karoliine Aus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_7LwzNPTMRd9EtgZh7PKy3Hz4T0=/685x410/filters:focal(702x488:1889x1222)/nginx/o/2019/12/24/12832532t1h32df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_7LwzNPTMRd9EtgZh7PKy3Hz4T0=/685x410/filters:focal(702x488:1889x1222)/nginx/o/2019/12/24/12832532t1h32df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Intervjuu ja galerii ⟩ </span>49aastaselt elu parimas vormis naine tõestab, et vanus ongi kõigest number <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-go64pc2elj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5sz4hbx5n4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:07:22+02:00"><meta itemprop="dateModified" content="2019-12-25T19:07:22+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6858389/carmen-pritsoni-poeg-sattus-enne-joule-ootamatult-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jIALnCjIgmnoC13b1asVH34nc0I=/1000x435/filters:focal(73x54:594x346)/nginx/o/2019/12/25/12834041t1h1525.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jIALnCjIgmnoC13b1asVH34nc0I=/1000x435/filters:focal(73x54:594x346)/nginx/o/2019/12/25/12834041t1h1525.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>351</span></div></div><a href="https://elu24.postimees.ee/6858389/carmen-pritsoni-poeg-sattus-enne-joule-ootamatult-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PEREKONNA PROOVILEPANEK ⟩ </span>Carmen Pritsoni poeg sattus enne jõule ootamatult haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6858389/carmen-pritsoni-poeg-sattus-enne-joule-ootamatult-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6858389/carmen-pritsoni-poeg-sattus-enne-joule-ootamatult-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T11:12:31+02:00"><meta itemprop="dateModified" content="2019-12-26T11:27:44+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SkcK_8RwTDQ92okuKpwqDOyw0w8=/335x190/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SkcK_8RwTDQ92okuKpwqDOyw0w8=/335x190/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2608</span></div></div><a href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Cärolin leiti elusana <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T02:10:17+02:00"><meta itemprop="dateModified" content="2019-12-26T11:25:55+02:00"><meta itemprop="author" content="AFP-STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FlvYjGZixkz1H8bpklW2NP1f0Hw=/335x190/smart/nginx/o/2019/12/26/12834210t1h25f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FlvYjGZixkz1H8bpklW2NP1f0Hw=/335x190/smart/nginx/o/2019/12/26/12834210t1h25f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra kirjanik Ari Behn sooritas enesetapu </span></a><a href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:51:05+02:00"><meta itemprop="dateModified" content="2019-12-26T00:19:26+02:00"><meta itemprop="author" content="Merle Rallmann, Karoliine Aus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_7LwzNPTMRd9EtgZh7PKy3Hz4T0=/685x410/filters:focal(702x488:1889x1222)/nginx/o/2019/12/24/12832532t1h32df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_7LwzNPTMRd9EtgZh7PKy3Hz4T0=/685x410/filters:focal(702x488:1889x1222)/nginx/o/2019/12/24/12832532t1h32df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Intervjuu ja galerii ⟩ </span>49aastaselt elu parimas vormis naine tõestab, et vanus ongi kõigest number <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T10:00:00+02:00"><meta itemprop="dateModified" content="2019-12-25T09:26:18+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858093/maailm-loheneb-venemaa-sai-valmis-oma-interneti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TM_tMiy7O_Hu56zDjU6v8MOEPBQ=/335x190/smart/nginx/o/2019/12/25/12833432t1hb2d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TM_tMiy7O_Hu56zDjU6v8MOEPBQ=/335x190/smart/nginx/o/2019/12/25/12833432t1hb2d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://majandus24.postimees.ee/6858093/maailm-loheneb-venemaa-sai-valmis-oma-interneti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailm lõheneb: Venemaa sai valmis oma interneti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858093/maailm-loheneb-venemaa-sai-valmis-oma-interneti/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6858093/maailm-loheneb-venemaa-sai-valmis-oma-interneti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T18:06:19+02:00"><meta itemprop="dateModified" content="2019-12-25T18:12:30+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6858376/homseks-lubab-lund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nOdRqPhAZ7QZeSNVgIIPAsBP5zc=/335x190/smart/nginx/o/2019/12/25/12833929t1h7a4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nOdRqPhAZ7QZeSNVgIIPAsBP5zc=/335x190/smart/nginx/o/2019/12/25/12833929t1h7a4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://ilmajaam.postimees.ee/6858376/homseks-lubab-lund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homseks lubab lund </span></a><a href="https://ilmajaam.postimees.ee/6858376/homseks-lubab-lund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T09:00:00+02:00"><meta itemprop="dateModified" content="2019-12-25T08:45:27+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858090/eesti-koige-halvema-mobiiliinternetiga-kohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7ExpQ5Wv1EqVR1zgRWIkL10emqM=/685x410/smart/nginx/o/2019/12/25/12833425t1h3b56.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7ExpQ5Wv1EqVR1zgRWIkL10emqM=/685x410/smart/nginx/o/2019/12/25/12833425t1h3b56.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://majandus24.postimees.ee/6858090/eesti-koige-halvema-mobiiliinternetiga-kohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kõige halvema mobiiliinternetiga kohad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858090/eesti-koige-halvema-mobiiliinternetiga-kohad/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6858090/eesti-koige-halvema-mobiiliinternetiga-kohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T16:52:05+02:00"><meta itemprop="dateModified" content="2019-12-25T16:53:31+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6858350/hispaania-kuurortlinnas-uppusid-basseinis-isa-ja-kaks-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u2Mt7ITNetaCAkQ9dO-MCGp2JzE=/335x190/filters:focal(252x1845:3412x3943)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/u2Mt7ITNetaCAkQ9dO-MCGp2JzE=/335x190/filters:focal(252x1845:3412x3943)/nginx/o/2018/08/03/11151175t1h5ab1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://elu24.postimees.ee/6858350/hispaania-kuurortlinnas-uppusid-basseinis-isa-ja-kaks-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania kuurortlinnas uppusid basseinis isa ja kaks last </span></a><a href="https://elu24.postimees.ee/6858350/hispaania-kuurortlinnas-uppusid-basseinis-isa-ja-kaks-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:07:43+02:00"><meta itemprop="dateModified" content="2019-12-25T19:07:43+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zvojytSxggAXQWlqTTspermq604=/335x190/smart/nginx/o/2019/12/25/12834042t1h8dfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zvojytSxggAXQWlqTTspermq604=/335x190/smart/nginx/o/2019/12/25/12834042t1h8dfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal vahistati paadiga Eestisse pääseda üritanud marurahvuslane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T18:34:02+02:00"><meta itemprop="dateModified" content="2019-12-25T18:36:44+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858387/jogevamaal-sai-kahe-auto-kokkuporkes-viga-viis-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dHUNxqhSPQjd9JEEHzclgUZUW5M=/685x410/smart/nginx/o/2019/12/18/12820070t1h435e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dHUNxqhSPQjd9JEEHzclgUZUW5M=/685x410/smart/nginx/o/2019/12/18/12820070t1h435e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6858387/jogevamaal-sai-kahe-auto-kokkuporkes-viga-viis-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaal sai kahe auto kokkupõrkes viga viis inimest </span></a><a href="https://www.postimees.ee/6858387/jogevamaal-sai-kahe-auto-kokkuporkes-viga-viis-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-508bpsbvsx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437518770" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>