<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/gGMnOWYkaYbOMFHCZIrY6QGNYj0=/1200x630/smart/nginx/o/2014/11/10/3508055t1h8161.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/gGMnOWYkaYbOMFHCZIrY6QGNYj0=/1200x630/smart/nginx/o/2014/11/10/3508055t1h8161.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kundas mõõdeti 14. novembri soojarekord"><meta property="twitter:title" content="Kundas mõõdeti 14. novembri soojarekord"><meta property="og:url" content="https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Kunda rannikujaamas mõõdeti 14. novembri soojarekordiks 12,3 kraadi."><meta property="twitter:description" content="Kunda rannikujaamas mõõdeti 14. novembri soojarekordiks 12,3 kraadi."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Jõgeva"><meta property="article:tag" content="Kunda"><meta name="article:published_time" content="2019-11-14T17:21:21+02:00"><meta name="article:modified_time" content="2019-11-14T17:21:38+02:00"><meta name="description" content="Kunda rannikujaamas mõõdeti 14. novembri soojarekordiks 12,3 kraadi."><meta name="keywords" content="Eesti, Jõgeva, Kunda"><link rel="canonical" href="https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Kundas mõõdeti 14. novembri soojarekord - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6c01bfe01e92c10ed398.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-6826289"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">N, 14.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6826289"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Kundas mõõdeti 14. novembri soojarekord</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6826289" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kundas%20m%C3%B5%C3%B5deti%2014.%20novembri%20soojarekord&url=https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6826289"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kundas%20m%C3%B5%C3%B5deti%2014.%20novembri%20soojarekord&url=https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6826289"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kundas mõõdeti 14. novembri soojarekord&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord%3Futm_source%3Demail%26utm_content%3D6826289" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-14T17:21:21+02:00">14. november 2019, 17:21</span></div><h1 class="article-headline" itemprop="headline name">Kundas mõõdeti 14. novembri soojarekord</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/BTVBTf3bVj378-zd0ZNSVD93DXM=/685x410/smart/nginx/o/2014/11/10/3508055t1h8161.jpg"><figure-fullscreen eager :image-id="3508055" image-url="//f11.pmo.ee/xg0uI-HEqrQ5Ys-5-Y8MfHM7OVY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2014/11/10/3508055t1h8161.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 3508055)" src="//f11.pmo.ee/BTVBTf3bVj378-zd0ZNSVD93DXM=/685x410/smart/nginx/o/2014/11/10/3508055t1h8161.jpg" srcset="//f11.pmo.ee/BTVBTf3bVj378-zd0ZNSVD93DXM=/685x410/smart/nginx/o/2014/11/10/3508055t1h8161.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sombune ilm Tallinna kesklinnas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kunda rannikujaamas mõõdeti 14. novembri soojarekordiks 12,3 kraadi.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dolb759yqo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-urnermuxo3" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ybelboe67u" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Neljapäeval oli kella 16 seisuga Eesti kõige soojem koht 14. novembril Kunda rannikujaamas, kus mõõdeti maksimaalseks õhutemperatuuriks 12,3 kraadi, edastas ilmateenistus. Nii sooja 14. novembrit ei ole varem olnud. Varasem 14. novembri soojarekord pärines 1938. aastast, mil Vilsandi ilmajaamas mõõdeti õhusooja 11,6 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Novembrikuu soojarekord on 15,2 kraadi, mis on mõõdetud Valga ilmajaamas 1967. aasta 3. novembril. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Novembri külmarekord on pärit 1951. aasta 16. novembrist, kui Jõgeval mõõdeti 26 külmakraadi.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6826289" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kundas%20m%C3%B5%C3%B5deti%2014.%20novembri%20soojarekord&url=https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6826289"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kundas%20m%C3%B5%C3%B5deti%2014.%20novembri%20soojarekord&url=https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6826289"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kundas mõõdeti 14. novembri soojarekord&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord%3Futm_source%3Demail%26utm_content%3D6826289" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6826289/kundas-moodeti-14-novembri-soojarekord/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6826289" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6826289" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/17033/jogeva">Jõgeva</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/13894/kunda">Kunda</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uhcshhgfmz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bh6q9519rw" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3001" data-section="3001" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T19:51:15+02:00"><meta itemprop="dateModified" content="2019-11-12T19:51:15+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6661804/reporter-ilm-kolmapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kg6-nOqbh9BQl0V-KmwP0MoTMxM=/1000x435/smart/nginx/o/2019/11/12/12735208t1h2d8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Kg6-nOqbh9BQl0V-KmwP0MoTMxM=/1000x435/smart/nginx/o/2019/11/12/12735208t1h2d8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab">Reporter</a></div><a href="https://ilmajaam.postimees.ee/6661804/reporter-ilm-kolmapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm Kolmapäeval! </span></a><a href="https://ilmajaam.postimees.ee/6661804/reporter-ilm-kolmapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://ilmajaam.postimees.ee/6661804/reporter-ilm-kolmapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/TxfYozdeGD4XNLsX3rur_-0-i50=/230x130/smart/nginx/o/2019/11/12/12735208t1h2d8b.jpg" srcset="//f12.pmo.ee/TxfYozdeGD4XNLsX3rur_-0-i50=/230x130/smart/nginx/o/2019/11/12/12735208t1h2d8b.jpg, //f12.pmo.ee/ChiuGO9TvJ0mmUwqY70sdPdhcio=/460x260/smart/nginx/o/2019/11/12/12735208t1h2d8b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:50</span></span></div></div></a></article></section></div><div id="section-115" data-section="115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T21:15:39+02:00"><meta itemprop="dateModified" content="2019-11-13T21:18:59+02:00"><meta itemprop="author" content="YLE / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825485/soome-ilmateenistus-lahinadalad-on-keskmisest-soojemad-louna-soomes-jaab-lumi-taevasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2qGEoBiAVCc510PTQqLvyPW7-as=/1000x435/smart/nginx/o/2016/01/26/4906659t1h82e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2qGEoBiAVCc510PTQqLvyPW7-as=/1000x435/smart/nginx/o/2016/01/26/4906659t1h82e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://ilmajaam.postimees.ee/6825485/soome-ilmateenistus-lahinadalad-on-keskmisest-soojemad-louna-soomes-jaab-lumi-taevasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome ilmateenistus: lähinädalad on keskmisest soojemad, Lõuna-Soomes jääb lumi taevasse </span></a><a href="https://ilmajaam.postimees.ee/6825485/soome-ilmateenistus-lahinadalad-on-keskmisest-soojemad-louna-soomes-jaab-lumi-taevasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T15:58:53+02:00"><meta itemprop="dateModified" content="2019-11-13T17:21:17+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825172/neljapaev-voib-tuua-soojarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KAH7AX09mRxY5MZGBtquXi6kAnI=/324x185/smart/nginx/o/2008/11/07/91279t1h0112.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KAH7AX09mRxY5MZGBtquXi6kAnI=/324x185/smart/nginx/o/2008/11/07/91279t1h0112.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6825172/neljapaev-voib-tuua-soojarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev võib tuua soojarekordi </span></a><a href="https://ilmajaam.postimees.ee/6825172/neljapaev-voib-tuua-soojarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:51:53+02:00"><meta itemprop="dateModified" content="2019-11-10T17:51:53+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6822522/uuel-nadalal-jatkub-plusskraadidega-sugisilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MV7qZOPGrf1w2ED01aioaITeF0E=/324x185/smart/nginx/o/2018/12/04/11629498t1h86fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MV7qZOPGrf1w2ED01aioaITeF0E=/324x185/smart/nginx/o/2018/12/04/11629498t1h86fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://ilmajaam.postimees.ee/6822522/uuel-nadalal-jatkub-plusskraadidega-sugisilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel nädalal jätkub plusskraadidega sügisilm </span></a><a href="https://ilmajaam.postimees.ee/6822522/uuel-nadalal-jatkub-plusskraadidega-sugisilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T14:31:11+02:00"><meta itemprop="dateModified" content="2019-11-10T14:31:11+02:00"><meta itemprop="author" content="Silve Grabbi-Kaiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6822419/esmaspaev-pakub-kuivemat-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RSa23oQA3sEV0XpRTnfNT_Yod-Q=/324x185/filters:focal(1213x383:3383x2311)/nginx/o/2019/11/10/12728565t1h567b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RSa23oQA3sEV0XpRTnfNT_Yod-Q=/324x185/filters:focal(1213x383:3383x2311)/nginx/o/2019/11/10/12728565t1h567b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6822419/esmaspaev-pakub-kuivemat-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev pakub kuivemat ilma </span></a><a href="https://ilmajaam.postimees.ee/6822419/esmaspaev-pakub-kuivemat-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cnlw5ce96n" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T16:03:39+02:00"><meta itemprop="dateModified" content="2019-11-14T16:44:40+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6826166/loe-suudistust-mati-alaver-kohtus-dopinguarsti-ja-tema-kasilastega-vahemalt-kuues-riigis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3BU-pX8D8m0HiLyEiAc9sqT-UF8=/1000x435/filters:focal(1822x1038:4833x2064)/nginx/o/2019/11/14/12738630t1h778f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3BU-pX8D8m0HiLyEiAc9sqT-UF8=/1000x435/filters:focal(1822x1038:4833x2064)/nginx/o/2019/11/14/12738630t1h778f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://ilmajaam.postimees.ee/6826166/loe-suudistust-mati-alaver-kohtus-dopinguarsti-ja-tema-kasilastega-vahemalt-kuues-riigis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe süüdistust: Mati Alaver kohtus dopinguarsti ja tema käsilastega vähemalt kuues riigis </span></a><a href="https://ilmajaam.postimees.ee/6826166/loe-suudistust-mati-alaver-kohtus-dopinguarsti-ja-tema-kasilastega-vahemalt-kuues-riigis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T15:31:56+02:00"><meta itemprop="dateModified" content="2019-11-14T15:31:56+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6826101/ajajoon-mati-alaveri-seotus-dopinguteemadega-2011-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rkzx1yZTCK6tsCinaUMst827M58=/335x190/smart/nginx/o/2019/11/14/12739541t1hce6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Rkzx1yZTCK6tsCinaUMst827M58=/335x190/smart/nginx/o/2019/11/14/12739541t1hce6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ilmajaam.postimees.ee/6826101/ajajoon-mati-alaveri-seotus-dopinguteemadega-2011-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui pikk on Alaveri suhe dopinguga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6826101/ajajoon-mati-alaveri-seotus-dopinguteemadega-2011-2019/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ilmajaam.postimees.ee/6826101/ajajoon-mati-alaveri-seotus-dopinguteemadega-2011-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T09:22:33+02:00"><meta itemprop="dateModified" content="2019-11-14T14:10:11+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825655/fotod-ja-video-kohus-moistis-mati-alaveri-tingimisi-vangi-treener-suud-omaks-ei-vota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g_f1Hr2jY11kzSw_0eFgvuXUcxw=/335x190/smart/nginx/o/2019/11/14/12738631t1h23db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g_f1Hr2jY11kzSw_0eFgvuXUcxw=/335x190/smart/nginx/o/2019/11/14/12738631t1h23db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://ilmajaam.postimees.ee/6825655/fotod-ja-video-kohus-moistis-mati-alaveri-tingimisi-vangi-treener-suud-omaks-ei-vota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: kohus mõistis Mati Alaveri tingimisi vangi, treener süüd omaks ei võta <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6825655/fotod-ja-video-kohus-moistis-mati-alaveri-tingimisi-vangi-treener-suud-omaks-ei-vota/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">Peale veredopingu kallutas treener kasutama ka kasvuhormooni</div></a><a href="https://ilmajaam.postimees.ee/6825655/fotod-ja-video-kohus-moistis-mati-alaveri-tingimisi-vangi-treener-suud-omaks-ei-vota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T17:27:41+02:00"><meta itemprop="dateModified" content="2019-11-14T17:28:46+02:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6826297/jarvikule-tagasi-astumist-soovitanud-sibul-ma-ei-tahtnud-koalitsiooni-lohkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hcwqT9j9k6RU5Ab1sPwpbwZv740=/685x410/smart/nginx/o/2019/10/15/12656080t1hc227.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hcwqT9j9k6RU5Ab1sPwpbwZv740=/685x410/smart/nginx/o/2019/10/15/12656080t1hc227.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://ilmajaam.postimees.ee/6826297/jarvikule-tagasi-astumist-soovitanud-sibul-ma-ei-tahtnud-koalitsiooni-lohkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvikule tagasi astumist soovitanud Sibul: ma ei tahtnud koalitsiooni lõhkuda </span></a><a href="https://ilmajaam.postimees.ee/6826297/jarvikule-tagasi-astumist-soovitanud-sibul-ma-ei-tahtnud-koalitsiooni-lohkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T10:28:16+02:00"><meta itemprop="dateModified" content="2019-11-14T13:30:16+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825721/blogi-koalitsioon-avaldas-mart-jarvikule-usaldust-minister-jai-ametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iuw495Idcss7kOB68SFZ0u1toak=/335x190/filters:focal(927x3332:5341x3648)/nginx/o/2019/11/14/12738797t1hbbe8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iuw495Idcss7kOB68SFZ0u1toak=/335x190/filters:focal(927x3332:5341x3648)/nginx/o/2019/11/14/12738797t1hbbe8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ilmajaam.postimees.ee/6825721/blogi-koalitsioon-avaldas-mart-jarvikule-usaldust-minister-jai-ametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Järvik jäi ametisse, koalitsioon avaldas oma ministrile usaldust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6825721/blogi-koalitsioon-avaldas-mart-jarvikule-usaldust-minister-jai-ametisse/comments" class="list-article__comment section-font-color" itemprop="url">(77)</span></span><div class="list-article__additional-headline">Ministri umbusaldus kukkus läbi</div></a><a href="https://ilmajaam.postimees.ee/6825721/blogi-koalitsioon-avaldas-mart-jarvikule-usaldust-minister-jai-ametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T17:06:56+02:00"><meta itemprop="dateModified" content="2019-11-14T17:09:27+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6826260/asekantsler-kevvaile-tuli-temast-lahtisaamise-plaan-ullatusena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c7IMvhSYdkLMqy5IO3k4dC-TgxU=/335x190/smart/nginx/o/2019/11/14/12738841t1he909.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/c7IMvhSYdkLMqy5IO3k4dC-TgxU=/335x190/smart/nginx/o/2019/11/14/12738841t1he909.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://ilmajaam.postimees.ee/6826260/asekantsler-kevvaile-tuli-temast-lahtisaamise-plaan-ullatusena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asekantsler Kevvaile tuli temast lahtisaamise plaan üllatusena <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6826260/asekantsler-kevvaile-tuli-temast-lahtisaamise-plaan-ullatusena/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6826260/asekantsler-kevvaile-tuli-temast-lahtisaamise-plaan-ullatusena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T16:13:44+02:00"><meta itemprop="dateModified" content="2019-11-14T16:14:17+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6826153/intervjuu-miks-teeme-faktid-selgeks-suhtumisega-isamaa-jarvikut-toetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qW3suwUxPCdCDAw0GPWDh_OfZKo=/685x410/filters:focal(1851x134:2666x1120)/nginx/o/2019/11/13/12736683t1h4db4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qW3suwUxPCdCDAw0GPWDh_OfZKo=/685x410/filters:focal(1851x134:2666x1120)/nginx/o/2019/11/13/12736683t1h4db4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://ilmajaam.postimees.ee/6826153/intervjuu-miks-teeme-faktid-selgeks-suhtumisega-isamaa-jarvikut-toetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu: miks teeme-faktid-selgeks-suhtumisega Isamaa Järvikut toetas? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6826153/intervjuu-miks-teeme-faktid-selgeks-suhtumisega-isamaa-jarvikut-toetas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://ilmajaam.postimees.ee/6826153/intervjuu-miks-teeme-faktid-selgeks-suhtumisega-isamaa-jarvikut-toetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T16:03:08+02:00"><meta itemprop="dateModified" content="2019-11-14T16:38:01+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6826169/mh17-juurdlus-avaldas-vene-ametnike-vestlused-donbassi-terroristidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MB7--a36QYnwoZubAYUnLQR0jqw=/335x190/smart/nginx/o/2019/11/14/12739689t1hd609.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MB7--a36QYnwoZubAYUnLQR0jqw=/335x190/smart/nginx/o/2019/11/14/12739689t1hd609.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://ilmajaam.postimees.ee/6826169/mh17-juurdlus-avaldas-vene-ametnike-vestlused-donbassi-terroristidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MH17 juurdlus avaldas Vene ametnike vestlused Donbassi terroristidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6826169/mh17-juurdlus-avaldas-vene-ametnike-vestlused-donbassi-terroristidega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6826169/mh17-juurdlus-avaldas-vene-ametnike-vestlused-donbassi-terroristidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T16:59:50+02:00"><meta itemprop="dateModified" content="2019-11-14T17:02:00+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6826267/jarvik-okupatsiooniaegsete-ministrite-portreed-tagavad-ajaloolise-jarjepidevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jfvh-qB8ruffkOxArYfxLrMAgFc=/335x190/smart/nginx/o/2019/11/14/12738796t1h30d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jfvh-qB8ruffkOxArYfxLrMAgFc=/335x190/smart/nginx/o/2019/11/14/12738796t1h30d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://ilmajaam.postimees.ee/6826267/jarvik-okupatsiooniaegsete-ministrite-portreed-tagavad-ajaloolise-jarjepidevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik: okupatsiooniaegsete ministrite portreed tagavad ajaloolise järjepidevuse </span></a><a href="https://ilmajaam.postimees.ee/6826267/jarvik-okupatsiooniaegsete-ministrite-portreed-tagavad-ajaloolise-jarjepidevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T14:01:02+02:00"><meta itemprop="dateModified" content="2019-11-14T16:02:02+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825993/esimene-citybee-auto-sattus-liiklusonnetusse-ja-juhil-tuli-kukrut-kergendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5MCt2ySMxuZWoRGdfuZqFN7cDtI=/685x410/filters:focal(945x398:3919x2319)/nginx/o/2019/10/25/12686013t1hfc37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5MCt2ySMxuZWoRGdfuZqFN7cDtI=/685x410/filters:focal(945x398:3919x2319)/nginx/o/2019/10/25/12686013t1hfc37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://ilmajaam.postimees.ee/6825993/esimene-citybee-auto-sattus-liiklusonnetusse-ja-juhil-tuli-kukrut-kergendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene CityBee auto sattus liiklusõnnetusse – ja juhil tuli kukrut kergendada </span></a><a href="https://ilmajaam.postimees.ee/6825993/esimene-citybee-auto-sattus-liiklusonnetusse-ja-juhil-tuli-kukrut-kergendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ryiy4vyjys" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-94zliudl9e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T16:52:39+02:00"><meta itemprop="dateModified" content="2019-11-13T16:52:39+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6824740/piltuudis-5-aastase-tudruku-sunnipaevatordi-kaunistus-ajas-taiskasvanud-punastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sJ2F7qXv7Xq310pGR-XxZsZyINo=/1000x435/filters:focal(424x943:2079x2542)/nginx/o/2019/11/13/12737415t1hbb74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sJ2F7qXv7Xq310pGR-XxZsZyINo=/1000x435/filters:focal(424x943:2079x2542)/nginx/o/2019/11/13/12737415t1hbb74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://ilmajaam.postimees.ee/6824740/piltuudis-5-aastase-tudruku-sunnipaevatordi-kaunistus-ajas-taiskasvanud-punastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: 5-aastase tüdruku sünnipäevatordi kaunistus ajas täiskasvanud punastama <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6824740/piltuudis-5-aastase-tudruku-sunnipaevatordi-kaunistus-ajas-taiskasvanud-punastama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6824740/piltuudis-5-aastase-tudruku-sunnipaevatordi-kaunistus-ajas-taiskasvanud-punastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T17:20:54+02:00"><meta itemprop="dateModified" content="2019-11-13T20:41:56+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825279/riigi-vastu-tousnud-muusikud-pidid-suurtest-miljonitest-suu-puhtaks-puhkima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0Ki1hXP2zobx2wCWmMqIafJGvcA=/335x190/smart/nginx/o/2018/09/25/11444386t1h9af9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0Ki1hXP2zobx2wCWmMqIafJGvcA=/335x190/smart/nginx/o/2018/09/25/11444386t1h9af9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://ilmajaam.postimees.ee/6825279/riigi-vastu-tousnud-muusikud-pidid-suurtest-miljonitest-suu-puhtaks-puhkima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi vastu tõusnud muusikud pidid suurtest miljonitest suu puhtaks pühkima <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6825279/riigi-vastu-tousnud-muusikud-pidid-suurtest-miljonitest-suu-puhtaks-puhkima/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://ilmajaam.postimees.ee/6825279/riigi-vastu-tousnud-muusikud-pidid-suurtest-miljonitest-suu-puhtaks-puhkima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T07:17:36+02:00"><meta itemprop="dateModified" content="2019-11-14T07:37:27+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825378/hoogsalt-kasvav-perefirma-tousis-eesti-suurimaks-maksumaksjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VTKoQAgHGBRERdBAc6lcdH9OrYo=/335x190/filters:focal(1190x422:1205x437)/nginx/o/2019/11/13/12737900t1h2f0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VTKoQAgHGBRERdBAc6lcdH9OrYo=/335x190/filters:focal(1190x422:1205x437)/nginx/o/2019/11/13/12737900t1h2f0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://ilmajaam.postimees.ee/6825378/hoogsalt-kasvav-perefirma-tousis-eesti-suurimaks-maksumaksjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoogsalt kasvav perefirma tõusis Eesti suurimaks maksumaksjaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6825378/hoogsalt-kasvav-perefirma-tousis-eesti-suurimaks-maksumaksjaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ilmajaam.postimees.ee/6825378/hoogsalt-kasvav-perefirma-tousis-eesti-suurimaks-maksumaksjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T16:58:52+02:00"><meta itemprop="dateModified" content="2019-11-13T19:08:09+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825253/skandaal-uljas-transferwise-keeras-saksamaal-vindi-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wolOwaeE8Eq-BsE-PtZDj8GU37A=/685x410/smart/nginx/o/2019/09/18/12569448t1hffa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wolOwaeE8Eq-BsE-PtZDj8GU37A=/685x410/smart/nginx/o/2019/09/18/12569448t1hffa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://ilmajaam.postimees.ee/6825253/skandaal-uljas-transferwise-keeras-saksamaal-vindi-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaal: uljas Transferwise keeras Saksamaal vindi üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6825253/skandaal-uljas-transferwise-keeras-saksamaal-vindi-ule/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ilmajaam.postimees.ee/6825253/skandaal-uljas-transferwise-keeras-saksamaal-vindi-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T10:28:16+02:00"><meta itemprop="dateModified" content="2019-11-14T13:30:16+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825721/blogi-koalitsioon-avaldas-mart-jarvikule-usaldust-minister-jai-ametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jfvh-qB8ruffkOxArYfxLrMAgFc=/335x190/smart/nginx/o/2019/11/14/12738796t1h30d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jfvh-qB8ruffkOxArYfxLrMAgFc=/335x190/smart/nginx/o/2019/11/14/12738796t1h30d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ilmajaam.postimees.ee/6825721/blogi-koalitsioon-avaldas-mart-jarvikule-usaldust-minister-jai-ametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: koalitsioon avaldas Mart Järvikule usaldust, minister jäi ametisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6825721/blogi-koalitsioon-avaldas-mart-jarvikule-usaldust-minister-jai-ametisse/comments" class="list-article__comment section-font-color" itemprop="url">(77)</span></span><div class="list-article__additional-headline">Ministri umbusaldus kukkus läbi</div></a><a href="https://ilmajaam.postimees.ee/6825721/blogi-koalitsioon-avaldas-mart-jarvikule-usaldust-minister-jai-ametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T15:23:52+02:00"><meta itemprop="dateModified" content="2019-11-12T15:34:45+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6824118/pussitada-saanud-15-aastane-tudruk-suri-sest-laks-haigla-asemel-koju-magama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GJafOVLIfg7cNb1VjhwBVObVJjc=/335x190/smart/nginx/o/2019/11/12/12734511t1hb5c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GJafOVLIfg7cNb1VjhwBVObVJjc=/335x190/smart/nginx/o/2019/11/12/12734511t1hb5c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>610</span></div></div><a href="https://ilmajaam.postimees.ee/6824118/pussitada-saanud-15-aastane-tudruk-suri-sest-laks-haigla-asemel-koju-magama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pussitada saanud 15-aastane tüdruk suri, sest läks haigla asemel koju magama </span></a><a href="https://ilmajaam.postimees.ee/6824118/pussitada-saanud-15-aastane-tudruk-suri-sest-laks-haigla-asemel-koju-magama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T09:22:33+02:00"><meta itemprop="dateModified" content="2019-11-14T14:10:11+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825655/fotod-ja-video-kohus-moistis-mati-alaveri-tingimisi-vangi-treener-suud-omaks-ei-vota" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2dzUJ4grLgkCs_9rZJqlUlwPl8g=/685x410/smart/nginx/o/2019/11/14/12738640t1ha197.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2dzUJ4grLgkCs_9rZJqlUlwPl8g=/685x410/smart/nginx/o/2019/11/14/12738640t1ha197.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://ilmajaam.postimees.ee/6825655/fotod-ja-video-kohus-moistis-mati-alaveri-tingimisi-vangi-treener-suud-omaks-ei-vota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: kohus mõistis Mati Alaveri tingimisi vangi, treener süüd omaks ei võta <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6825655/fotod-ja-video-kohus-moistis-mati-alaveri-tingimisi-vangi-treener-suud-omaks-ei-vota/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">Peale veredopingu kallutas treener kasutama ka kasvuhormooni</div></a><a href="https://ilmajaam.postimees.ee/6825655/fotod-ja-video-kohus-moistis-mati-alaveri-tingimisi-vangi-treener-suud-omaks-ei-vota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-13T22:06:04+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825514/tiskre-oja-purre-toi-pahameeletormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8K-SqRL_R_pVr3Qz3v1DBlxOHcA=/335x190/smart/nginx/o/2019/11/13/12738130t1h3fe1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8K-SqRL_R_pVr3Qz3v1DBlxOHcA=/335x190/smart/nginx/o/2019/11/13/12738130t1h3fe1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://ilmajaam.postimees.ee/6825514/tiskre-oja-purre-toi-pahameeletormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiskre oja purre tõi pahameeletormi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6825514/tiskre-oja-purre-toi-pahameeletormi/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://ilmajaam.postimees.ee/6825514/tiskre-oja-purre-toi-pahameeletormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T19:18:09+02:00"><meta itemprop="dateModified" content="2019-11-13T20:40:09+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825388/helme-teadis-jarviku-ja-soosaare-sidemetest-juba-varem-oleme-puudutanud-seda-teemat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ni2W9uUUGOKHa9wvcXZWp_JQXJ4=/335x190/smart/nginx/o/2019/11/13/12737923t1hd86e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ni2W9uUUGOKHa9wvcXZWp_JQXJ4=/335x190/smart/nginx/o/2019/11/13/12737923t1hd86e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://ilmajaam.postimees.ee/6825388/helme-teadis-jarviku-ja-soosaare-sidemetest-juba-varem-oleme-puudutanud-seda-teemat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme teadis Järviku ja Soosaare sidemetest juba varem: oleme puudutanud seda teemat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6825388/helme-teadis-jarviku-ja-soosaare-sidemetest-juba-varem-oleme-puudutanud-seda-teemat/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://ilmajaam.postimees.ee/6825388/helme-teadis-jarviku-ja-soosaare-sidemetest-juba-varem-oleme-puudutanud-seda-teemat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T18:48:06+02:00"><meta itemprop="dateModified" content="2019-11-13T20:23:20+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6825353/laura-poldvere-naeb-pitspesus-punase-sportauto-kapotil-ulikuum-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wBkX0Lq2GwtXLxzV4hOBS5DgPIw=/685x410/smart/nginx/o/2018/09/04/11378156t1h361b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wBkX0Lq2GwtXLxzV4hOBS5DgPIw=/685x410/smart/nginx/o/2018/09/04/11378156t1h361b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://ilmajaam.postimees.ee/6825353/laura-poldvere-naeb-pitspesus-punase-sportauto-kapotil-ulikuum-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laura Põldvere näeb pitspesus punase sportauto kapotil ülikuum välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6825353/laura-poldvere-naeb-pitspesus-punase-sportauto-kapotil-ulikuum-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6825353/laura-poldvere-naeb-pitspesus-punase-sportauto-kapotil-ulikuum-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eag1zwig8z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437518770" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-504c10b8cf4935962541.js" async></script></body></html>