<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/Xdd5aKEP_ooP_rkEKVJSfKZoacc=/1200x630/smart/nginx/o/2019/08/01/12426210t1h45d0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/Xdd5aKEP_ooP_rkEKVJSfKZoacc=/1200x630/smart/nginx/o/2019/08/01/12426210t1h45d0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Augusti teises pooles on oodata soojalainet "><meta property="twitter:title" content="Augusti teises pooles on oodata soojalainet "><meta property="og:url" content="https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Kuu algul on ilm jahe ja kuivapoolne, augusti teisel poolel või üsna lõpus võib tulla mõnepäevane soojalaine."><meta property="twitter:description" content="Kuu algul on ilm jahe ja kuivapoolne, augusti teisel poolel või üsna lõpus võib tulla mõnepäevane soojalaine."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="Ilm"><meta property="article:tag" content="kraad"><meta property="article:tag" content="kuu"><meta property="article:tag" content="pool"><meta property="article:tag" content="soojalaine"><meta property="article:tag" content="õhutemperatuur"><meta name="article:published_time" content="2019-08-01T21:07:04+03:00"><meta name="article:modified_time" content="2019-08-01T21:19:12+03:00"><meta name="description" content="Kuu algul on ilm jahe ja kuivapoolne, augusti teisel poolel või üsna lõpus võib tulla mõnepäevane soojalaine."><meta name="keywords" content="Ilm, kraad, kuu, pool, soojalaine, õhutemperatuur"><link rel="canonical" href="https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Augusti teises pooles on oodata soojalainet - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-489d83cdaca8ada27b71.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-6743824"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">N, 1.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="42" height="42"> <span><span class="weather-places__text">Veetemperatuurid</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_blank" class="menu-item menu-item--important">Rannakaamerad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tarbija24.postimees.ee/section/4998" target="_self" class="menu-item menu-item--important">Coca-Cola BBQ</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Augusti teises pooles on oodata soojalainet</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Augusti teises pooles on oodata soojalainet</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743824" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Augusti%20teises%20pooles%20on%20oodata%20soojalainet%20&url=https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743824"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Augusti%20teises%20pooles%20on%20oodata%20soojalainet%20&url=https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743824"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Augusti teises pooles on oodata soojalainet &body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet%3Futm_source%3Demail%26utm_content%3D6743824" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">1. august 2019, 21:07</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12426210" image-url="//f8.pmo.ee/u4A5r-d83B7npW5vIccKlUAmzU8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/01/12426210t1h45d0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12426210)" src="//f8.pmo.ee/1ZG0-Q99FW6Acx_G9CDYtH7Mj8A=/685x410/smart/nginx/o/2019/08/01/12426210t1h45d0.jpg" srcset="//f8.pmo.ee/1ZG0-Q99FW6Acx_G9CDYtH7Mj8A=/685x410/smart/nginx/o/2019/08/01/12426210t1h45d0.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Stroomi rand, palavus, kuum ilm, suvi, päike, meri, rand, päevitajad.</p><p class="figure__caption--name" itemprop="creator">FOTO: Konstantin Sednev/Postimees Grupp/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuu algul on ilm jahe ja kuivapoolne, augusti teisel poolel või üsna lõpus võib tulla mõnepäevane soojalaine.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-s8ndjy18sn" :preview-length="0" eager video-id="129119" video-stream-type="VOD" video-headline="6743824 Augusti teises pooles on oodata soojalainet " media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/ceb2b2fb1ce9227993427cf8e348db52.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2z6q03ozgh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fe3krrifeu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5c0mqh5hc7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Augustikuu tuleb tõenäoliselt keskmise lähedase õhutemperatuuri fooniga (keskmine +15,4..+17,5 kraadi). Ülekaalus on kuivem ilm ning sajuhulk jääb keskmisest väiksemaks, kohati võib olla normilähedane  (keskmine 68..103 mm). Hoovihmade jaotus on ebaühtlane.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuu algul on ilm jahe ja kuivapoolne, sest  jätkub Venemaa kohal püsiva madalrõhuala tagalas külma õhu juurdevool. Mõnel ööl langeb õhutemperatuur sisemaal alla pluss viie kraadi. Hiljem on oodata ajutiselt läänetsüklonite mõjul rohkem vihma ja õhutemperatuuri tõusu öösiti üle kümne kraadi ja päeval üle 20 kraadi. Kuu teisel poolel või üsna lõpus võib tulla mõnepäevane soojalaine, kus päevamaksimum ulatub üle 25 kraadi.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743824" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Augusti%20teises%20pooles%20on%20oodata%20soojalainet%20&url=https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743824"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Augusti%20teises%20pooles%20on%20oodata%20soojalainet%20&url=https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743824"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Augusti teises pooles on oodata soojalainet &body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet%3Futm_source%3Demail%26utm_content%3D6743824" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6743824/augusti-teises-pooles-on-oodata-soojalainet/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6743824" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6743824" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/4723/ilm">Ilm</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/7362/kraad">kraad</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/2455/kuu">kuu</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/95075/pool">pool</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/64840/soojalaine">soojalaine</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/32043/ohutemperatuur">õhutemperatuur</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6n705asvv5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w02128gm86" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3001" data-section="3001" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6661804/reporter-ilm-reedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HzpyUSS-Uf4Nh4qlRz2-J2AJeA0=/1000x435/smart/nginx/o/2019/08/01/12426193t1hbbd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab">Reporter</a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-reedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm Reedel! </span></a><a href="https://reporter.postimees.ee/6661804/reporter-ilm-reedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-reedel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/2d6hyVLfTlLHV2QdFu5_b5VHDQ8=/230x130/smart/nginx/o/2019/08/01/12426193t1hbbd1.jpg" srcset="//f8.pmo.ee/2d6hyVLfTlLHV2QdFu5_b5VHDQ8=/230x130/smart/nginx/o/2019/08/01/12426193t1hbbd1.jpg, //f8.pmo.ee/c6RHgHJBeyuQfPNCczCEAulhMCs=/460x260/smart/nginx/o/2019/08/01/12426193t1hbbd1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div></div></a></article></section></div><div id="section-115" data-section="115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6742891/lahipaevade-ilm-tuleb-jahe-ja-vihmahoogudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R3R_KWr9Oldx34HiX7MMGdT817A=/1000x435/smart/nginx/o/2008/09/01/70223t1hac14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://ilmajaam.postimees.ee/6742891/lahipaevade-ilm-tuleb-jahe-ja-vihmahoogudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevade ilm tuleb jahe ja vihmahoogudega </span></a><a href="https://ilmajaam.postimees.ee/6742891/lahipaevade-ilm-tuleb-jahe-ja-vihmahoogudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6741702/kolmapaeval-on-oodata-hoovihma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UBSyT7CpUKP9KtWrj3G7cx30c5U=/324x185/filters:focal(1379x491:2272x845)/nginx/o/2008/07/17/57920t1heec6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://ilmajaam.postimees.ee/6741702/kolmapaeval-on-oodata-hoovihma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäeval on oodata hoovihma </span></a><a href="https://ilmajaam.postimees.ee/6741702/kolmapaeval-on-oodata-hoovihma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6740957/kuumus-lahkus-eestist-loplikult-teisipaev-tuleb-jahe-ja-vihmane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ndjIcSU63uorCdmA215hE_d8SxE=/324x185/filters:focal(1601x380:3706x2171)/nginx/o/2019/07/29/12418598t1h6f92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://ilmajaam.postimees.ee/6740957/kuumus-lahkus-eestist-loplikult-teisipaev-tuleb-jahe-ja-vihmane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumus lahkus Eestist lõplikult: teisipäev tuleb jahe ja vihmane </span></a><a href="https://ilmajaam.postimees.ee/6740957/kuumus-lahkus-eestist-loplikult-teisipaev-tuleb-jahe-ja-vihmane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5630195/video-otsepilt-harku-jarve-rannast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PCLTT7_gUSIHuXxHa4z4ogvWZXs=/324x185/smart/nginx/o/2018/07/18/10913344t1h334e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ilmajaam.postimees.ee/5630195/video-otsepilt-harku-jarve-rannast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: otsepilt Harku järve rannast </span></a><a href="https://ilmajaam.postimees.ee/5630195/video-otsepilt-harku-jarve-rannast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-di77t7c5iy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6743726/mommikud-paasesid-karujahi-esimesel-oopaeval-terve-nahaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NtF22lxcpRKrtJUPBOk29Z0N46Y=/1000x435/filters:focal(703x465:1410x559)/nginx/o/2019/08/01/12426251t1h79d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6743726/mommikud-paasesid-karujahi-esimesel-oopaeval-terve-nahaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõmmikud pääsesid karujahi esimesel ööpäeval terve nahaga </span></a><a href="https://tartu.postimees.ee/6743726/mommikud-paasesid-karujahi-esimesel-oopaeval-terve-nahaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6743806/andres-keevallik-ja-olav-aarna-miks-hoopis-taltechi-koht-on-ajaloo-prugikastis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nw8Z4L87VzPpdgze3VUB3Yfdq_I=/335x190/smart/nginx/o/2019/08/01/12426525t1hebaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://arvamus.postimees.ee/6743806/andres-keevallik-ja-olav-aarna-miks-hoopis-taltechi-koht-on-ajaloo-prugikastis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Keevallik ja Olav Aarna: miks hoopis TalTechi koht on ajaloo prügikastis </span></a><a href="https://arvamus.postimees.ee/6743806/andres-keevallik-ja-olav-aarna-miks-hoopis-taltechi-koht-on-ajaloo-prugikastis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742462/otseblogi-tanak-alustas-soome-rallit-publikukatse-teise-kohaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lSJ3yRiMG5LVi_HgpwfGiBkgD4g=/335x190/smart/nginx/o/2019/07/30/12421035t1h8c78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6742462/otseblogi-tanak-alustas-soome-rallit-publikukatse-teise-kohaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak alustas Soome rallit publikukatse teise kohaga </span></a><a href="https://sport.postimees.ee/6742462/otseblogi-tanak-alustas-soome-rallit-publikukatse-teise-kohaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743690/varisev-pais-ahvardab-inglismaal-matta-terve-linna-vee-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z7x74pwD-qdigAOaIzxR_Gq7RI8=/685x410/filters:focal(2444x649:4585x2569)/nginx/o/2019/08/01/12426154t1ha9c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6743690/varisev-pais-ahvardab-inglismaal-matta-terve-linna-vee-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varisev pais ähvardab Inglismaal matta terve linna vee alla </span></a><a href="https://www.postimees.ee/6743690/varisev-pais-ahvardab-inglismaal-matta-terve-linna-vee-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743636/nomme-magi-suletakse-kolmeks-nadalaks-liiklusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k8NJL0A7HbKckEUuvtbtx8tPdn4=/335x190/smart/nginx/o/2019/08/01/12426100t1heedf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://www.postimees.ee/6743636/nomme-magi-suletakse-kolmeks-nadalaks-liiklusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõmme mägi suletakse kolmeks nädalaks liiklusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6743636/nomme-magi-suletakse-kolmeks-nadalaks-liiklusele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6743636/nomme-magi-suletakse-kolmeks-nadalaks-liiklusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6743695/otseblogi-kas-flora-suudab-lovikoopast-voitjana-valjuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g5zaPNd61gpp-k7GXnEjFUHe0VM=/335x190/filters:focal(1383x836:2276x1651)/nginx/o/2019/08/01/12426185t1h8810.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6743695/otseblogi-kas-flora-suudab-lovikoopast-voitjana-valjuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas Flora suudab lõvikoopast võitjana väljuda? </span></a><a href="https://sport.postimees.ee/6743695/otseblogi-kas-flora-suudab-lovikoopast-voitjana-valjuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743722/stuttgardis-nottis-suurlane-tanaval-moogaga-maha-kasahhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SUKdFjOzuYn3GlqhEaw6i9heqW8=/685x410/filters:focal(302x415:2308x2081)/nginx/o/2019/08/01/12426226t1hc211.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6743722/stuttgardis-nottis-suurlane-tanaval-moogaga-maha-kasahhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stuttgartis nottis süürlane tänaval mõõgaga maha kasahhi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6743722/stuttgardis-nottis-suurlane-tanaval-moogaga-maha-kasahhi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6743722/stuttgardis-nottis-suurlane-tanaval-moogaga-maha-kasahhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6743523/vesi-on-liiga-kulm-ironmani-ujumisvoistlus-tuleb-viimasel-hetkel-mujale-kolida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Uvwd31k2MFXHUGM638To09kcAOs=/335x190/smart/nginx/o/2019/08/01/12425766t1h824c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sport.postimees.ee/6743523/vesi-on-liiga-kulm-ironmani-ujumisvoistlus-tuleb-viimasel-hetkel-mujale-kolida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vesi on liiga külm! Ironmani ujumisvõistlus tuleb viimasel hetkel mujale kolida <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6743523/vesi-on-liiga-kulm-ironmani-ujumisvoistlus-tuleb-viimasel-hetkel-mujale-kolida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6743523/vesi-on-liiga-kulm-ironmani-ujumisvoistlus-tuleb-viimasel-hetkel-mujale-kolida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u_WhwF1ejNvprXKrh85Ona-czdM=/335x190/filters:focal(36x61:3226x3343)/nginx/o/2017/09/13/7096763t1h6088.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reform jätkub: 20 riigiasutuse asemele tuleb kuus suurt ühendametit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Jaak Aab: massikoondamist ei tule</div></a><a href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6743622/savisaar-haaras-enda-firmas-ohjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VtojkNZ3Bbu4ueuqbXvhEHOIQ-w=/685x410/filters:focal(1118x103:2645x1587)/nginx/o/2019/06/10/12249238t1hf2b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6743622/savisaar-haaras-enda-firmas-ohjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaar haaras enda firmas ohjad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6743622/savisaar-haaras-enda-firmas-ohjad/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6743622/savisaar-haaras-enda-firmas-ohjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zi7d35qlqj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-34acuanfqr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742462/otseblogi-tanak-alustas-soome-rallit-publikukatse-teise-kohaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iM8R8KRekGPJ4T6WmrspI6fJHhc=/1000x435/filters:focal(1030x457:2788x1861)/nginx/o/2019/07/31/12422927t1h679d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6742462/otseblogi-tanak-alustas-soome-rallit-publikukatse-teise-kohaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak alustas Soome rallit publikukatse teise kohaga </span></a><a href="https://sport.postimees.ee/6742462/otseblogi-tanak-alustas-soome-rallit-publikukatse-teise-kohaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742969/uus-noue-tostab-diislikutuse-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bKuWtvexoAnqKk_THd39OUvyHiY=/335x190/smart/nginx/o/2019/07/31/12424307t1h43a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://majandus24.postimees.ee/6742969/uus-noue-tostab-diislikutuse-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nõue tõstab diislikütuse hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742969/uus-noue-tostab-diislikutuse-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://majandus24.postimees.ee/6742969/uus-noue-tostab-diislikutuse-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cf9gKnYqZ5AJVPKVvQiJp7IhJA4=/335x190/smart/nginx/o/2019/07/31/12423101t1h2c38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtaeg kukub: paljud inimesed pole endiselt kursis, et nende kodu ei ole seadusega kooskõlas </span></a><a href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742824/aitab-mangudest-getter-jaani-muub-emaks-saamise-jarel-kallist-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1Qa9feheef-Kwail4nRxoAGp7vA=/685x410/filters:focal(1741x6:3120x1845)/nginx/o/2018/05/24/7861878t1hc254.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6742824/aitab-mangudest-getter-jaani-muub-emaks-saamise-jarel-kallist-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aitab mängudest: Getter Jaani müüb emaks saamise järel kallist vara <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6742824/aitab-mangudest-getter-jaani-muub-emaks-saamise-jarel-kallist-vara/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6742824/aitab-mangudest-getter-jaani-muub-emaks-saamise-jarel-kallist-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hlCA2DSqU1fEkJ9-69DYCdojwAg=/335x190/smart/nginx/o/2019/07/31/12424329t1h41b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulmeline ehitis kerkib tulevikutehnoloogia abil <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742974/vanurid-kukuvad-end-kodus-surnuks-selle-arahoidmisega-ei-tegele-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DWH2McLCBPnIqVsLUHuBbTfcDmo=/335x190/smart/nginx/o/2019/07/31/12424318t1h931c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://www.postimees.ee/6742974/vanurid-kukuvad-end-kodus-surnuks-selle-arahoidmisega-ei-tegele-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanurid kukuvad end kodus surnuks. Selle ärahoidmisega ei tegele keegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742974/vanurid-kukuvad-end-kodus-surnuks-selle-arahoidmisega-ei-tegele-keegi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6742974/vanurid-kukuvad-end-kodus-surnuks-selle-arahoidmisega-ei-tegele-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6742718/ohtlik-moodasoit-tallinna-tartu-maanteel-porkasid-kokku-sakslaste-autotoostuse-luksmargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/npNEp2PayS6OGXCA1mJK2DvfFpg=/685x410/smart/nginx/o/2019/07/31/12423356t1h5da1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://jarvateataja.postimees.ee/6742718/ohtlik-moodasoit-tallinna-tartu-maanteel-porkasid-kokku-sakslaste-autotoostuse-luksmargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik möödasõit: Tallinna-Tartu maanteel põrkasid kokku sakslaste autotööstuse luksmargid </span></a><a href="https://jarvateataja.postimees.ee/6742718/ohtlik-moodasoit-tallinna-tartu-maanteel-porkasid-kokku-sakslaste-autotoostuse-luksmargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6742654/kalad-lahkuvad-kaitsealusest-joest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EfkTIqAFWRAHrlPuz8dhrEVquZ0=/335x190/smart/nginx/o/2019/07/31/12423234t1h3f7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://jarvateataja.postimees.ee/6742654/kalad-lahkuvad-kaitsealusest-joest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalad lahkuvad kaitsealusest jõest <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6742654/kalad-lahkuvad-kaitsealusest-joest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud keskkonnaministeeriumi kalavarude osakonna kommentaar!</div></a><a href="https://jarvateataja.postimees.ee/6742654/kalad-lahkuvad-kaitsealusest-joest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LFEuY4fEg0eucwztUNZv-loM4go=/335x190/filters:focal(414x107:429x122)/nginx/o/2019/07/31/12424142t1h9297.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-Läti aktsiisipalaganis algab järgmine vaatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6743523/vesi-on-liiga-kulm-ironmani-ujumisvoistlus-tuleb-viimasel-hetkel-mujale-kolida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H7TCromrfspCwjJJ96WJk8iXcdU=/685x410/smart/nginx/o/2019/08/01/12425766t1h824c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sport.postimees.ee/6743523/vesi-on-liiga-kulm-ironmani-ujumisvoistlus-tuleb-viimasel-hetkel-mujale-kolida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vesi on liiga külm! Ironmani ujumisvõistlus tuleb viimasel hetkel mujale kolida <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6743523/vesi-on-liiga-kulm-ironmani-ujumisvoistlus-tuleb-viimasel-hetkel-mujale-kolida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6743523/vesi-on-liiga-kulm-ironmani-ujumisvoistlus-tuleb-viimasel-hetkel-mujale-kolida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-48h32p1pll" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437518770" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","veetemperatuurid","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","enableAudioInArticles":"1","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"06c95d55c6f274ca256f7783451f1ac4MxBhA3LgObJ9+Nosjskd7Yz3jlq6Kax0d5IvsRVpArHNSpbpv1kSFHjvJHR0u+cz"},"apps":{"iOsAppId":"1437518770","androidAppId":"com.postimees.ilmajaam","showPromotion":false},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"b130d936e2712d461138810ab1184b28","desktopSectionFeedId":"ecdf4ea9e9d7dbc94c9cbec5f350cc10","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","veetemperatuurid","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","enableAudioInArticles":"1","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"b5175d0c0e6e7510bdf8206c53a47771v9PvqHlxkTfMv+5VKHek3F9um6\/pWYdU4ddNZEdNHi\/r74Fpr4gacHyOkyuY0P5T"},"apps":{"iOsAppId":"1437518770","androidAppId":"com.postimees.ilmajaam","showPromotion":false},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"b130d936e2712d461138810ab1184b28","desktopSectionFeedId":"ecdf4ea9e9d7dbc94c9cbec5f350cc10","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"14","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>