<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/SZuTpaFGAuDRRm40xw_L_ozAsFA=/1200x630/smart/nginx/o/2016/08/05/5688687t1h3d87.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/SZuTpaFGAuDRRm40xw_L_ozAsFA=/1200x630/smart/nginx/o/2016/08/05/5688687t1h3d87.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Teisipäeval tuleb kuni 20 kraadi sooja"><meta property="twitter:title" content="Teisipäeval tuleb kuni 20 kraadi sooja"><meta property="og:url" content="https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Ilmateenistuse prognoosi järgi tuleb teisipäeval sooja kuni 20 kraadi. Oodata on hoovihma."><meta property="twitter:description" content="Ilmateenistuse prognoosi järgi tuleb teisipäeval sooja kuni 20 kraadi. Oodata on hoovihma."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="Eesti"><meta name="article:published_time" content="2019-07-15T14:57:04+03:00"><meta name="article:modified_time" content="2019-07-15T15:18:55+03:00"><meta name="description" content="Ilmateenistuse prognoosi järgi tuleb teisipäeval sooja kuni 20 kraadi. Oodata on hoovihma."><meta name="keywords" content="Eesti"><link rel="canonical" href="https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Teisipäeval tuleb kuni 20 kraadi sooja - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4882e0626c34e770dc78.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-115 article-6730476"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">E, 15.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="42" height="42"> <span><span class="weather-places__text">Veetemperatuurid</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Veetemperatuurid</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_blank" class="menu-item menu-item--important">Rannakaamerad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tarbija24.postimees.ee/section/4998" target="_self" class="menu-item menu-item--important">Coca-Cola BBQ</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Teisipäeval tuleb kuni 20 kraadi sooja</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Teisipäeval tuleb kuni 20 kraadi sooja</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730476" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Teisip%C3%A4eval%20tuleb%20kuni%2020%20kraadi%20sooja&url=https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730476"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Teisip%C3%A4eval%20tuleb%20kuni%2020%20kraadi%20sooja&url=https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730476"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Teisipäeval tuleb kuni 20 kraadi sooja&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja%3Futm_source%3Demail%26utm_content%3D6730476" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. juuli 2019, 15:18</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5688687" image-url="//f9.pmo.ee/B1qKaMB7UV6UOTAZh78AOHmdRCE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/08/05/5688687t1h3d87.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5688687)" src="//f9.pmo.ee/LILa-jnhxGbhSnSYKDL_2KNyBpQ=/685x410/smart/nginx/o/2016/08/05/5688687t1h3d87.jpg" srcset="//f9.pmo.ee/LILa-jnhxGbhSnSYKDL_2KNyBpQ=/685x410/smart/nginx/o/2016/08/05/5688687t1h3d87.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Hoovihm.</p><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Langovits</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ilmateenistuse prognoosi järgi tuleb teisipäeval sooja kuni 20 kraadi. Oodata on hoovihma.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-fijh7zmm9h" :preview-length="0" eager video-id="119155" video-stream-type="VOD" video-headline="6730476 Teisipäeval tuleb kuni 20 kraadi sooja" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2822c8e639de629110227e5c8a1d7667.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ryjbojp9pa" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-viwr42f41z" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-97lp4mz26h" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teisipäeval (16.07) on muutliku pilvisusega ilm. Mitmel pool sajab hoovihma, sadu võib kohati tugev olla ja on äikest. Puhub ida- ja kagutuul 3-9, saartel ennelõunal läänetuul 5-10, puhanguti 14 m/s, pärastlõunal tuul nõrgeneb. Õhutemperatuur on 16..20, Ida-Eestis kuni 22 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Väike osatsüklon liigub Ahvenamaalt Gotlandi suunas ja selle idaserva sajutsoon ulatub üle Eesti. Kõige enam saab vihma Lääne- ja Kesk-Eesti, Ida-Eestis on sajupilvi hõredamalt ja neist alla sadav veehulk väiksem. Lisaks tuleb valmis olla äikeseks ja sellega kaasnevateks nähtusteks nagu rahe, tugev sadu ja tugevad tuuleiilid.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730476" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Teisip%C3%A4eval%20tuleb%20kuni%2020%20kraadi%20sooja&url=https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730476"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Teisip%C3%A4eval%20tuleb%20kuni%2020%20kraadi%20sooja&url=https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730476"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Teisipäeval tuleb kuni 20 kraadi sooja&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja%3Futm_source%3Demail%26utm_content%3D6730476" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ilmajaam.postimees.ee/6730476/teisipaeval-tuleb-kuni-20-kraadi-sooja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6730476" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6730476" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/5351/eesti">Eesti</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lty53h2wk7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tth27u5svq" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3001" data-section="3001" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://reporter.postimees.ee/section/3001">Reporteri ilm</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6661804/reporter-ilm-esmaspaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ifdhO_LExs_i3u7_uAHrRvJoNbo=/1000x435/smart/nginx/o/2019/07/12/12357423t1hf3b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab">Reporter</a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-esmaspaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm Esmaspäeval! </span></a><a href="https://reporter.postimees.ee/6661804/reporter-ilm-esmaspaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6661804/reporter-ilm-esmaspaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/ZT5kf7cW0RpL4Vu2c-4z24fyCxk=/230x130/smart/nginx/o/2019/07/12/12357423t1hf3b8.jpg" srcset="//f9.pmo.ee/ZT5kf7cW0RpL4Vu2c-4z24fyCxk=/230x130/smart/nginx/o/2019/07/12/12357423t1hf3b8.jpg, //f9.pmo.ee/VBtoc0B_h8SsUe_-glYnJ5DUZPg=/460x260/smart/nginx/o/2019/07/12/12357423t1hf3b8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></div></a></article></section></div><div id="section-115" data-section="115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6727993/ettevaatust-taimekasvatajad-oosel-langeb-ohutemperatuur-nullini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SchhopE1JRMyt46rfCsmicCCtEI=/1000x435/smart/nginx/o/2019/07/11/12353600t1hed41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://ilmajaam.postimees.ee/6727993/ettevaatust-taimekasvatajad-oosel-langeb-ohutemperatuur-nullini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust taimekasvatajad: öösel langeb õhutemperatuur nullini <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6727993/ettevaatust-taimekasvatajad-oosel-langeb-ohutemperatuur-nullini/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ilmajaam.postimees.ee/6727993/ettevaatust-taimekasvatajad-oosel-langeb-ohutemperatuur-nullini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6724390/esmaspaeval-tuleb-kuni-20-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EqHVUXamTYw0h-jTbhJ1-z2O3aQ=/324x185/filters:focal(859x662:3208x3589)/nginx/o/2016/07/11/5609077t1h4778.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://ilmajaam.postimees.ee/6724390/esmaspaeval-tuleb-kuni-20-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäeval tuleb kuni 20 kraadi sooja </span></a><a href="https://ilmajaam.postimees.ee/6724390/esmaspaeval-tuleb-kuni-20-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6723969/laulupeo-teine-paev-voib-hoovihma-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/94WvJSF68bHdsWcAZQCcHpAeNgM=/324x185/smart/nginx/o/2019/05/11/12157048t1h1d7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6723969/laulupeo-teine-paev-voib-hoovihma-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeo teine päev võib hoovihma tuua </span></a><a href="https://ilmajaam.postimees.ee/6723969/laulupeo-teine-paev-voib-hoovihma-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6722600/tantsupeolised-saavad-reedel-vihma-aikest-ja-tormituult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lSEoVUq9HIXjXoSThmyfeinIz1k=/324x185/smart/nginx/o/2019/07/04/12326015t1h49a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://ilmajaam.postimees.ee/6722600/tantsupeolised-saavad-reedel-vihma-aikest-ja-tormituult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tantsupeolised saavad reedel vihma, äikest ja tormituult </span></a><a href="https://ilmajaam.postimees.ee/6722600/tantsupeolised-saavad-reedel-vihma-aikest-ja-tormituult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0v95ugsyyh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6730296/baltika-ullatas-jalle-aktsiate-pakkumine-lukkus-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1whuvJMGHgmna07SJFAT3cgsbD0=/1000x435/smart/nginx/o/2019/06/27/12304807t1h49c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6730296/baltika-ullatas-jalle-aktsiate-pakkumine-lukkus-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika üllatas jälle: aktsiate pakkumine lükkus edasi</span><div class="list-article__additional-headline">Ootamatu põhjus!</div></a><a href="https://majandus24.postimees.ee/6730296/baltika-ullatas-jalle-aktsiate-pakkumine-lukkus-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6730359/galerii-metallica-lava-kerkib-juhuslik-mooduja-enam-ermi-taha-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W--8FJGW_qinkitFFpxut-9nVZw=/335x190/smart/nginx/o/2019/07/15/12367070t1h6afe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tartu.postimees.ee/6730359/galerii-metallica-lava-kerkib-juhuslik-mooduja-enam-ermi-taha-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallica tuleb: vaata, kuidas kerkib läbi aegade suurima  kontserdi lava Tartus</span><div class="list-article__additional-headline">Täiendatud kell 15.10! Lava on 20 meetrit kõrge ja 60 meetrit lai.</div></a><a href="https://tartu.postimees.ee/6730359/galerii-metallica-lava-kerkib-juhuslik-mooduja-enam-ermi-taha-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6730459/hiinlastega-abiellunud-pakistani-naised-lopetavad-prostituudina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WccJzFsYcJu2rRPtQ7RrzFgH4Dk=/335x190/smart/nginx/o/2019/07/15/12367367t1h112b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6730459/hiinlastega-abiellunud-pakistani-naised-lopetavad-prostituudina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina meestega abiellunud Pakistani naised lõpetavad prostituutidena </span></a><a href="https://www.postimees.ee/6730459/hiinlastega-abiellunud-pakistani-naised-lopetavad-prostituudina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6730482/eda-ines-etti-valus-kogemus-pani-ta-raha-koguma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eT0BDuSLAMTzsUrrDLuB_uMCo2I=/685x350/smart/nginx/o/2019/05/16/12171814t1habc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6730482/eda-ines-etti-valus-kogemus-pani-ta-raha-koguma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus kogemus pani Eda-Ines Etti raha koguma </span></a><a href="https://majandus24.postimees.ee/6730482/eda-ines-etti-valus-kogemus-pani-ta-raha-koguma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6730327/kiiev-donbassi-sissid-sundisid-kohaliku-elaniku-miinivalja-labima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vnrqrDgq_9nBG306ajdBHnhTN9I=/335x190/smart/nginx/o/2019/07/15/12367037t1h8e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6730327/kiiev-donbassi-sissid-sundisid-kohaliku-elaniku-miinivalja-labima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiiev: Donbassi sissid sundisid kohaliku elaniku miinivälja läbima <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6730327/kiiev-donbassi-sissid-sundisid-kohaliku-elaniku-miinivalja-labima/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6730327/kiiev-donbassi-sissid-sundisid-kohaliku-elaniku-miinivalja-labima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6730426/maxima-vahetab-eestis-juhti-eestlase-asemele-tuleb-leedukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bg0BQ9j4GMfS4Xkab5doq-iS8ok=/335x190/smart/nginx/o/2019/07/15/12367296t1hfcba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6730426/maxima-vahetab-eestis-juhti-eestlase-asemele-tuleb-leedukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima vahetab Eestis juhti: eestlase vahetab välja leedukas </span></a><a href="https://majandus24.postimees.ee/6730426/maxima-vahetab-eestis-juhti-eestlase-asemele-tuleb-leedukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6730321/vooglaid-nouab-indrek-tarandilt-tagasi-2000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/O_Hsl4Kt0ZO7zcjeVWs1U_cKRH4=/685x350/filters:focal(2209x552:4127x2821)/nginx/o/2018/12/28/11683207t1h2e2b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6730321/vooglaid-nouab-indrek-tarandilt-tagasi-2000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vooglaid nõuab Indrek Tarandilt 2000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6730321/vooglaid-nouab-indrek-tarandilt-tagasi-2000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6730321/vooglaid-nouab-indrek-tarandilt-tagasi-2000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T4QmeqY3e4TYUqgwxuqrcQ7ZE80=/335x190/smart/nginx/o/2019/07/15/12366293t1ha9cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palgad kasvavad meeletu kiirusega: kus kõige enam? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Lisatud graafik!</div></a><a href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6730478/toode-koige-suurematele-raamatukoidele-rannatool-mis-voimaldab-mugavalt-kohuli-lugeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CgJ6f9277L-lpXe9XCFowk9tewo=/335x190/filters:focal(351x327:727x697)/nginx/o/2019/07/15/12367363t1h0818.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/6730478/toode-koige-suurematele-raamatukoidele-rannatool-mis-voimaldab-mugavalt-kohuli-lugeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uudistoode lehetellijale: rannatool, mis võimaldab mugavalt kõhuli lugeda </span></a><a href="https://raamatud.postimees.ee/6730478/toode-koige-suurematele-raamatukoidele-rannatool-mis-voimaldab-mugavalt-kohuli-lugeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6730413/perekondlik-kiiks-meistrite-liiga-liputaja-amm-tegi-samasuguse-tembu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SwPZQ53gkGzzOkA6R6ovdnNJC7Q=/685x350/filters:focal(2320x496:3506x1734)/nginx/o/2019/06/02/12221928t1h2bfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6730413/perekondlik-kiiks-meistrite-liiga-liputaja-amm-tegi-samasuguse-tembu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perekondlik kiiks? Meistrite Liiga liputaja ämm tegi samasuguse tembu </span></a><a href="https://sport.postimees.ee/6730413/perekondlik-kiiks-meistrite-liiga-liputaja-amm-tegi-samasuguse-tembu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j1uow6ferm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0v253rcne2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6728419/blogi-ja-galerii-rally-estonia-voitis-ulikindlalt-tanak" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V_EWUgWCnexqdeFkhsGJxTtZgoc=/1000x435/smart/nginx/o/2019/07/13/12361123t1h1125.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">144 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sport.postimees.ee/6728419/blogi-ja-galerii-rally-estonia-voitis-ulikindlalt-tanak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Rally Estonia võitis ülikindlalt Tänak <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6728419/blogi-ja-galerii-rally-estonia-voitis-ulikindlalt-tanak/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6728419/blogi-ja-galerii-rally-estonia-voitis-ulikindlalt-tanak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6728419/blogi-ja-galerii-rally-estonia-voitis-ulikindlalt-tanak" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277193"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6729883/ott-kiivikase-tutar-amani-venna-surmast-olime-isaga-just-trenniplaanid-valmis-saanud-kui-peres-selline-asi-juhtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HNz7V0D9WElKPBVn3D3CQMD70AU=/335x190/filters:focal(536x261:1041x800)/nginx/o/2019/07/14/12365051t1h6083.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elu24.postimees.ee/6729883/ott-kiivikase-tutar-amani-venna-surmast-olime-isaga-just-trenniplaanid-valmis-saanud-kui-peres-selline-asi-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Kiivikase tütar Amani venna surmast: olime isaga just trenniplaanid valmis saanud, kui peres selline asi juhtus </span></a><a href="https://elu24.postimees.ee/6729883/ott-kiivikase-tutar-amani-venna-surmast-olime-isaga-just-trenniplaanid-valmis-saanud-kui-peres-selline-asi-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6729675/rally-estonia-avaurituse-helitehnika-lohuti-meelega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5a2CLPkom69KAvs0DIh6_dBIYSw=/335x190/filters:focal(394x31:1264x634)/nginx/o/2019/07/13/12358311t1he25a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1104</span></div></div><a href="https://www.postimees.ee/6729675/rally-estonia-avaurituse-helitehnika-lohuti-meelega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rally Estonia avaürituse helitehnika lõhuti meelega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6729675/rally-estonia-avaurituse-helitehnika-lohuti-meelega/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://www.postimees.ee/6729675/rally-estonia-avaurituse-helitehnika-lohuti-meelega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6729786/galerii-postimehe-akna-all-filmiti-tuntud-automargi-uue-salajase-mudeli-reklaami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gnmFk4JOFP9loV3JPOycSe6vrH4=/685x350/smart/nginx/o/2019/07/14/12364345t1hf7fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6729786/galerii-postimehe-akna-all-filmiti-tuntud-automargi-uue-salajase-mudeli-reklaami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Postimehe akna all filmiti tuntud automargi uue salajase mudeli reklaami <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6729786/galerii-postimehe-akna-all-filmiti-tuntud-automargi-uue-salajase-mudeli-reklaami/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6729786/galerii-postimehe-akna-all-filmiti-tuntud-automargi-uue-salajase-mudeli-reklaami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6729929/milleks-on-neil-vaja-mind-siin-kinni-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vX54pgFfQ35fxH5Pc7p_3Kb8q14=/335x190/filters:focal(940x448:955x463)/nginx/o/2019/07/14/12365390t1h07b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://majandus24.postimees.ee/6729929/milleks-on-neil-vaja-mind-siin-kinni-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Milleks on neil vaja mind siin kinni hoida?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6729929/milleks-on-neil-vaja-mind-siin-kinni-hoida/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6729929/milleks-on-neil-vaja-mind-siin-kinni-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T4QmeqY3e4TYUqgwxuqrcQ7ZE80=/335x190/smart/nginx/o/2019/07/15/12366293t1ha9cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palgad kasvavad meeletu kiirusega: kus kõige enam? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Lisatud graafik!</div></a><a href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6729901/mari-mets-seatempude-hammastav-loppvaatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eRPMTKdJ9JsjTh731dufkoMmEgY=/685x350/smart/nginx/o/2019/07/14/12365164t1h4e64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6729901/mari-mets-seatempude-hammastav-loppvaatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mari Mets: seatempude hämmastav lõppvaatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6729901/mari-mets-seatempude-hammastav-loppvaatus/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6729901/mari-mets-seatempude-hammastav-loppvaatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6729620/maailma-suurim-teemandikaevandus-suletakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5WnZ9b4SOTnMSmThjB-SMVfMVw0=/335x190/filters:focal(627x431:2051x1425)/nginx/o/2019/07/14/12362848t1h5296.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6729620/maailma-suurim-teemandikaevandus-suletakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma suurim teemandikaevandus suletakse </span></a><a href="https://majandus24.postimees.ee/6729620/maailma-suurim-teemandikaevandus-suletakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6729714/pohja-latis-soitis-auto-otsa-kolmele-vaikesele-tudrukule-uks-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MvL-TMXeDwrvcmwE-b8ReDtWTLc=/335x190/filters:focal(449x467:484x489)/nginx/o/2019/07/14/12363608t1h6d11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>301</span></div></div><a href="https://www.postimees.ee/6729714/pohja-latis-soitis-auto-otsa-kolmele-vaikesele-tudrukule-uks-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Lätis sõitis auto otsa kolmele väikesele tüdrukule, üks hukkus </span></a><a href="https://www.postimees.ee/6729714/pohja-latis-soitis-auto-otsa-kolmele-vaikesele-tudrukule-uks-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6729145/narkokulleri-elu-viis-porgusse-peruu-vanglas-armastus-kinkis-uue-alguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ViJLAAXPDeRbVcaqfG0U_dh7FaM=/685x350/filters:focal(207x401:1751x1216)/nginx/o/2019/07/12/12357806t1hc205.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sakala.postimees.ee/6729145/narkokulleri-elu-viis-porgusse-peruu-vanglas-armastus-kinkis-uue-alguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narkokulleri elu viis põrgusse Peruu vanglas, armastus kinkis uue alguse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6729145/narkokulleri-elu-viis-porgusse-peruu-vanglas-armastus-kinkis-uue-alguse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6729145/narkokulleri-elu-viis-porgusse-peruu-vanglas-armastus-kinkis-uue-alguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ivaec7fiqf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437518770" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","veetemperatuurid","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","enableAudioInArticles":"1","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"161fdfaa6ace34ba002f7090d8277947pev7\/ls6QmxZVuyucei22wT3ZQZ2Jgix2jeJbgGXkBRqGVHzkitSmkSusQn0Eadx"},"apps":{"iOsAppId":"1437518770","androidAppId":"com.postimees.ilmajaam","showPromotion":false},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"b130d936e2712d461138810ab1184b28","desktopSectionFeedId":"ecdf4ea9e9d7dbc94c9cbec5f350cc10","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","veetemperatuurid","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","enableAudioInArticles":"1","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"2221e6a9804a264741477df5ca0d20a2El0fBhFdJ9aDGwabIOVoM+QzZQMQ6KzaUAfzSdw1iFGFJD0EI9RVzwVN\/zvd\/nti"},"apps":{"iOsAppId":"1437518770","androidAppId":"com.postimees.ilmajaam","showPromotion":false},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"b130d936e2712d461138810ab1184b28","desktopSectionFeedId":"ecdf4ea9e9d7dbc94c9cbec5f350cc10","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"18","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b6bb90904421f42d06e3.js" async></script></body></html>