<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/L1ibxyj0NIu3eQVDOE73My7PpsA=/1200x630/smart/nginx/o/2019/02/24/11817315t1hf753.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/L1ibxyj0NIu3eQVDOE73My7PpsA=/1200x630/smart/nginx/o/2019/02/24/11817315t1hf753.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Nädala algus tõotab tulla soe, kuid tuuline"><meta property="twitter:title" content="Nädala algus tõotab tulla soe, kuid tuuline"><meta property="og:url" content="https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Homme ootab ees vahelduva pilvisusega sajuta ilm, õhusooja on kuni seitse kraadi."><meta property="twitter:description" content="Homme ootab ees vahelduva pilvisusega sajuta ilm, õhusooja on kuni seitse kraadi."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="esmaspäev"><meta property="article:tag" content="Ilm"><meta property="article:tag" content="kraad"><meta property="article:tag" content="pilvisus"><meta property="article:tag" content="pluss"><meta name="article:published_time" content="2019-02-24T15:12:43+02:00"><meta name="article:modified_time" content="2019-02-24T15:44:45+02:00"><meta name="description" content="Homme ootab ees vahelduva pilvisusega sajuta ilm, õhusooja on kuni seitse kraadi."><meta name="keywords" content="esmaspäev, Ilm, kraad, pilvisus, pluss"><link rel="canonical" href="https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Nädala algus tõotab tulla soe, kuid tuuline - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-41814a44464cb4487720.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-115 article-6530681"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">P, 24.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Täna</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Suusailm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Nädala algus tõotab tulla soe, kuid tuuline</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Nädala algus tõotab tulla soe, kuid tuuline</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55238" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Taimi Paljak</span> </span><span class="article-authors__position" itemprop="jobTitle">ilmateenistuse sünoptik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530681" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=N%C3%A4dala%20algus%20t%C3%B5otab%20tulla%20soe%2C%20kuid%20tuuline&url=https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530681" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=N%C3%A4dala%20algus%20t%C3%B5otab%20tulla%20soe%2C%20kuid%20tuuline&url=https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530681" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Nädala algus tõotab tulla soe, kuid tuuline&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline%3Futm_source%3Demail%26utm_content%3D6530681" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. veebruar 2019, 15:12</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11817315" image-url="//f9.pmo.ee/X9dJ31k4ezJ8t75maM1VDj9rrbI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/24/11817315t1hf753.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11817315)" src="//f9.pmo.ee/zyoSb-DdXj9_NuXoJ-BvldDDG4U=/685x410/smart/nginx/o/2019/02/24/11817315t1hf753.jpg" srcset="//f9.pmo.ee/zyoSb-DdXj9_NuXoJ-BvldDDG4U=/685x410/smart/nginx/o/2019/02/24/11817315t1hf753.jpg, //f9.pmo.ee/7X3xi1gpGM-mCaeQ6taYS2n1DsM=/1370x820/smart/nginx/o/2019/02/24/11817315t1hf753.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tormine ja tuuline nädalavahetus, surfarid Viimsis.</p><p class="figure__caption--name" itemprop="creator">FOTO: KÜLLIKE ROOVÄLI / PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-tlz8icivc1" :preview-length="0" video-id="55221" video-stream-type="VOD" video-headline="6530681 Nädala algus tõotab tulla soe kuid tuuline" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/573a3772-69e6-4034-85a2-46fd76edb5b5.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Homme ootab ees vahelduva pilvisusega sajuta ilm, õhusooja on kuni seitse kraadi. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tn40momm02" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6qve1v2jrp" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rozhjeo3s9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esmaspäeval on vähese ja vahelduva pilvisusega sajuta ilm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Puhub loodetuul seitse kuni kolmteist meetrit sekundis, saartel ja rannikul puhanguti 15 kuni 18 meetrit sekundis, õhtuks tuul nõrgeneb.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õhutemperatuur on pluss kolmest kuni pluss seitsme kraadini. </p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530681" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=N%C3%A4dala%20algus%20t%C3%B5otab%20tulla%20soe%2C%20kuid%20tuuline&url=https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530681" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=N%C3%A4dala%20algus%20t%C3%B5otab%20tulla%20soe%2C%20kuid%20tuuline&url=https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530681" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Nädala algus tõotab tulla soe, kuid tuuline&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline%3Futm_source%3Demail%26utm_content%3D6530681" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6530681" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6530681" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/34610/esmaspaev">esmaspäev</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/4723/ilm">Ilm</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/7362/kraad">kraad</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/20302/pilvisus">pilvisus</a></li><li><a class="article-terms__term" href="https://ilmajaam.postimees.ee/term/91600/pluss">pluss</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u350ax30lm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rw9zbpkdcs" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3001" data-section="3001" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6514303/reporter-ilm-laupaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HIyo22jD1cla8DeXa8zrO8hlKIU=/2000x870/smart/nginx/o/2019/02/22/11810779t1h0d2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6514303/reporter-ilm-laupaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm laupäeval! </span></a><a href="https://reporter.postimees.ee/6514303/reporter-ilm-laupaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6514303/reporter-ilm-laupaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/bm8-XxBVcEy5r05d00Vg8rQq7UU=/230x130/smart/nginx/o/2019/02/22/11810779t1h0d2e.jpg" srcset="//f10.pmo.ee/bm8-XxBVcEy5r05d00Vg8rQq7UU=/230x130/smart/nginx/o/2019/02/22/11810779t1h0d2e.jpg, //f10.pmo.ee/FGq7oSBbiORV4KSR0D16TryB3_4=/460x260/smart/nginx/o/2019/02/22/11810779t1h0d2e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></div></a></article></section></div><div id="section-115" data-section="115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6524847/talv-tuleb-tagasi-nadala-alguse-kulmakraadid-kuundivad-kaheteistkumneni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5CliTEYq4K5wH7nz5S60t4VsRzY=/2000x870/smart/nginx/o/2019/01/25/11740969t1hcf26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://ilmajaam.postimees.ee/6524847/talv-tuleb-tagasi-nadala-alguse-kulmakraadid-kuundivad-kaheteistkumneni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talv tuleb tagasi: nädala alguse külmakraadid küündivad kaheteistkümneni <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6524847/talv-tuleb-tagasi-nadala-alguse-kulmakraadid-kuundivad-kaheteistkumneni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6524847/talv-tuleb-tagasi-nadala-alguse-kulmakraadid-kuundivad-kaheteistkumneni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6520587/teisipaev-toob-vaheseid-pluss-ja-miinuskraade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hXt9tV4fwhDIOaDwWDVdwH4naXA=/648x370/smart/nginx/o/2019/02/03/11763232t1h10f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6520587/teisipaev-toob-vaheseid-pluss-ja-miinuskraade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev toob väheseid pluss- ja miinuskraade </span></a><a href="https://ilmajaam.postimees.ee/6520587/teisipaev-toob-vaheseid-pluss-ja-miinuskraade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6516703/ilm-toob-lahipaevil-lund-ja-lortsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LuV6QSnQuiDvUx8uFi3IUTRkRec=/648x370/smart/nginx/o/2019/02/06/11768712t1h776b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ilmajaam.postimees.ee/6516703/ilm-toob-lahipaevil-lund-ja-lortsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm toob lähipäevil lund ja lörtsi </span></a><a href="https://ilmajaam.postimees.ee/6516703/ilm-toob-lahipaevil-lund-ja-lortsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6514534/lahipaevad-kostitavad-lume-ja-lortsisajuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3qu3zmC3uuZS0HfMkBEFGCgmKuM=/648x370/filters:focal(404x1980:2721x5309)/nginx/o/2019/02/03/11763228t1he641.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://ilmajaam.postimees.ee/6514534/lahipaevad-kostitavad-lume-ja-lortsisajuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevad kostitavad lume- ja lörtsisajuga </span></a><a href="https://ilmajaam.postimees.ee/6514534/lahipaevad-kostitavad-lume-ja-lortsisajuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sauv1amoqe" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6513982/ettevaatust-eestisse-jouab-suur-sajuala-ja-teeolud-muutuvad-keeruliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7jofNLAU0qpJFjKbHG2ksicDCM8=/2000x870/filters:focal(658x266:2364x1632)/nginx/o/2019/01/02/11690366t1h3997.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>965</span></div></div><a href="https://ilmajaam.postimees.ee/6513982/ettevaatust-eestisse-jouab-suur-sajuala-ja-teeolud-muutuvad-keeruliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: Eestisse jõuab suur sajuala ja teeolud muutuvad keeruliseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6513982/ettevaatust-eestisse-jouab-suur-sajuala-ja-teeolud-muutuvad-keeruliseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ilmajaam.postimees.ee/6513982/ettevaatust-eestisse-jouab-suur-sajuala-ja-teeolud-muutuvad-keeruliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6513309/veebruar-tuleb-keskmisest-kulmem-ohutemperatuur-langeb-25-kraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dirmEflNV9y1TOrSOgcCzZHQ0d8=/670x380/filters:focal(2199x254:4398x2969)/nginx/o/2019/02/01/11757626t1h7697.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1154</span></div></div><a href="https://ilmajaam.postimees.ee/6513309/veebruar-tuleb-keskmisest-kulmem-ohutemperatuur-langeb-25-kraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebruar tuleb keskmisest külmem, õhutemperatuur langeb -25 kraadini <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6513309/veebruar-tuleb-keskmisest-kulmem-ohutemperatuur-langeb-25-kraadini/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ilmajaam.postimees.ee/6513309/veebruar-tuleb-keskmisest-kulmem-ohutemperatuur-langeb-25-kraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6512587/reedel-tuleb-valdavalt-miinuskraadidega-ilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lmu0Z1XFRZXagVY_xMUMKiGzqmA=/670x380/smart/nginx/o/2018/12/25/11677588t1hac7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://ilmajaam.postimees.ee/6512587/reedel-tuleb-valdavalt-miinuskraadidega-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reedel tuleb valdavalt miinuskraadidega ilm </span></a><a href="https://ilmajaam.postimees.ee/6512587/reedel-tuleb-valdavalt-miinuskraadidega-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6511656/maanteeamet-hoiatab-jaite-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jMxcDVSRySL_qEGNrkbSwSGvlnw=/1370x700/smart/nginx/o/2018/01/28/7523477t1h9725.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://ilmajaam.postimees.ee/6511656/maanteeamet-hoiatab-jaite-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet hoiatab jäite eest </span></a><a href="https://ilmajaam.postimees.ee/6511656/maanteeamet-hoiatab-jaite-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6510646/lahipaevad-pakuvad-nii-parajat-pakast-kui-ka-vaheseid-plusskraade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VJwJJSDw5h_o_sNTCpa-OwiWNdU=/670x380/smart/nginx/o/2019/01/22/11731455t1hae14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ilmajaam.postimees.ee/6510646/lahipaevad-pakuvad-nii-parajat-pakast-kui-ka-vaheseid-plusskraade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevad pakuvad nii parajat pakast kui ka väheseid plusskraade </span></a><a href="https://ilmajaam.postimees.ee/6510646/lahipaevad-pakuvad-nii-parajat-pakast-kui-ka-vaheseid-plusskraade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6509635/ettevaatust-teisipaeval-voib-ilm-kohati-sulale-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_obGgHF1kJVugV0zACoBLBXSbBQ=/670x380/smart/nginx/o/2018/12/12/11649552t1he569.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ilmajaam.postimees.ee/6509635/ettevaatust-teisipaeval-voib-ilm-kohati-sulale-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: teisipäeval võib ilm kohati sulale minna </span></a><a href="https://ilmajaam.postimees.ee/6509635/ettevaatust-teisipaeval-voib-ilm-kohati-sulale-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6508939/esmaspaev-tuleb-tuisune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2K52OYVE-UQe10RpoSorwUjZ4BE=/1370x700/smart/nginx/o/2018/12/16/11661284t1h2d08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://ilmajaam.postimees.ee/6508939/esmaspaev-tuleb-tuisune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev tuleb tuisune </span></a><a href="https://ilmajaam.postimees.ee/6508939/esmaspaev-tuleb-tuisune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-an7qt4wtq0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-e4g7jh3e1m" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hybFvH2sKVNs0HkV8Tu6x7mcGeg=/2000x870/smart/nginx/o/2019/02/24/11817330t1h0b0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: küüditamisohver Heino riputas paraadil sõduritele kaela isetehtud teenetemärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268274"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530650/video-vaata-aastapaeva-paraadi-labi-kaasa-marssinud-ajateenija-silmade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6MXA4aNg5jnVPcVoF67eeIe34RI=/670x380/filters:focal(471x151:1416x955)/nginx/o/2019/02/24/11817199t1h1da2.jpg')"><video-background element-id="v-xgaf2we7lo" :video-id="6506852" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/24/remo_reameesparaadil2_jeHKslh/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/24/remo_reameesparaadil2_jeHKslh/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/24/remo_reameesparaadil2_jeHKslh/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530650/video-vaata-aastapaeva-paraadi-labi-kaasa-marssinud-ajateenija-silmade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata aastapäeva paraadi läbi kaasa marssinud ajateenija silmade </span></a><a href="https://ev101.postimees.ee/6530650/video-vaata-aastapaeva-paraadi-labi-kaasa-marssinud-ajateenija-silmade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SIBTlJ7MvgZh-5HEFYqjifSLK0E=/670x380/smart/nginx/o/2019/02/24/11816944t1he3c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">209 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Kaitseväe juhataja paraadikõnes: omal ajal tuli laskemoona puudumisel vaenlast kividega loopida <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_eTNGK7wdAa0A6kSPpSWTOdnqYI=/1370x700/smart/nginx/o/2018/02/23/7617545t1hcbb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5995</span></div></div><a href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata kui kaunilt on loomariigis esindatud Eesti lipuvärvid </span></a><a href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5wlVG3AaBsW0SU9HRA8q3Bn1_6A=/670x380/filters:focal(0x659:1402x1747)/nginx/o/2018/11/29/11614380t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti avaliku elu tegelased põhjendavad, miks nad on uhked, et on eestlased </span></a><a href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FJCEhOn06oDQPMx-WT-s-MgBbWo=/670x380/filters:focal(515x108:1743x732)/nginx/o/2019/02/24/11817321t1h48f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene hävituslennuk lendas 20 meetri kaugusel Rootsi luurelennukist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6Gu0J4j51JCXlUKUISw9gvbKfa8=/1370x700/filters:focal(85x50:582x668)/nginx/o/2019/02/24/11817168t1hec80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri filosoof ja õppejõud Tõnu Luik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530323/otsepilt-seefeldi-mmilt-kas-suusahupete-meeskonnavoistluses-sunnib-jarjekordne-ullatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d1OjmZZ_EVxOU3ppllFrG1QzD_Q=/670x380/smart/nginx/o/2019/02/21/11805855t1h5437.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6530323/otsepilt-seefeldi-mmilt-kas-suusahupete-meeskonnavoistluses-sunnib-jarjekordne-ullatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt Seefeldi MMilt: kas suusahüpete meeskonnavõistluses sünnib järjekordne üllatus?</span><div class="list-article__additional-headline">Otseülekanne kell 15.35</div></a><a href="https://sport.postimees.ee/6530323/otsepilt-seefeldi-mmilt-kas-suusahupete-meeskonnavoistluses-sunnib-jarjekordne-ullatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530614/pildid-iseseisvuspaeva-jumalateenistus-kaarli-kirikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oPCvbD7pLWFSGF4GDmlw3dU30LA=/670x380/filters:focal(577x1009:2176x1824)/nginx/o/2019/02/24/11816990t1he61d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">75 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530614/pildid-iseseisvuspaeva-jumalateenistus-kaarli-kirikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: iseseisvuspäeva jumalateenistus Kaarli kirikus <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530614/pildid-iseseisvuspaeva-jumalateenistus-kaarli-kirikus/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://ev101.postimees.ee/6530614/pildid-iseseisvuspaeva-jumalateenistus-kaarli-kirikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WTFXsbufHhKL26kJONtK9dJlzSI=/1370x700/smart/nginx/o/2018/11/26/11604780t1h16c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank näitab riigi sünnipäeval üliharuldast rahatähte </span></a><a href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kes3uoyc5y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sf9oc1p1o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FlTFnxJcVHbnEZgL6LrjtLaPT3U=/2000x870/filters:focal(1878x1006:2448x1224)/nginx/o/2019/02/23/11814473t1h098b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peipsil kadunuks jäänud kalamehed leiti üles <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 22.00!</div></a><a href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TI9UasWWwvD7dObUDWHVyQ8xwRI=/670x380/filters:focal(542x482:783x985)/nginx/o/2019/02/23/11812760t1hf5d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtab hingetuks: imekaunis aseri modell pani oma süütuse oksjonile ja ajas kokku röögatu summa <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q9UcDO1x8ZYaUxF4Rwqj4o663i8=/670x380/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mare Mätas: Minu tänast pidupäeva varjutas Pärnu Iseseisvuse väljakul nähtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vBCgQOAjoGmsyMvn2znlapPjewA=/1370x700/smart/nginx/o/2019/02/23/11812488t1ha934.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>595</span></div></div><a href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlastest reisisellide maastur vajus Venemaal läbi jää <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Mehed jäid ellu vaid tänu kiirele reaktsioonile</div></a><a href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CfxltQNq5-fsVhb-M5vscPhoepM=/670x380/filters:focal(921x358:936x373)/nginx/o/2019/02/06/11769544t1hc7ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: Venemaa jagatakse jälle ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530301/lotomiljonar-ostis-voidu-eest-tagasihoidliku-elamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xr1eEuh-SLH0WP2hmluHvQ8tf6U=/670x380/smart/nginx/o/2011/01/20/501842t1h8ebd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://elu24.postimees.ee/6530301/lotomiljonar-ostis-voidu-eest-tagasihoidliku-elamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lotomiljonär ostis võidu eest tagasihoidliku elamise </span></a><a href="https://elu24.postimees.ee/6530301/lotomiljonar-ostis-voidu-eest-tagasihoidliku-elamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6530158/video-kuula-facebooki-grupi-salvestust-voimalikust-naise-peksmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5M8tIhdUn6p669a5BTSV3tdg3xQ=/1370x700/smart/nginx/o/2019/02/23/11812879t1hd039.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1203</span></div></div><a href="https://kuuuurija.postimees.ee/6530158/video-kuula-facebooki-grupi-salvestust-voimalikust-naise-peksmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kuula Facebooki grupi salvestust võimalikust naise peksmisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6530158/video-kuula-facebooki-grupi-salvestust-voimalikust-naise-peksmisest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6530158/video-kuula-facebooki-grupi-salvestust-voimalikust-naise-peksmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6529514/eestlaste-akutehas-venemaal-praeme-siin-vaikselt-omas-mahlas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PsIYArVsoca2c5lEIF_AaLFaAS0=/670x380/smart/nginx/o/2015/08/05/4348965t1h987d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6529514/eestlaste-akutehas-venemaal-praeme-siin-vaikselt-omas-mahlas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste akutehas Venemaal: praeme siin vaikselt omas mahlas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6529514/eestlaste-akutehas-venemaal-praeme-siin-vaikselt-omas-mahlas/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6529514/eestlaste-akutehas-venemaal-praeme-siin-vaikselt-omas-mahlas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6529709/fotod-ja-video-vabariigi-aastapaeva-paraadi-peaproov-vabaduse-valjakul" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mZnSnZeews6ZGr6xXlpyqNZWpCI=/670x380/smart/nginx/o/2019/02/23/11815285t1h6f66.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">73 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6529709/fotod-ja-video-vabariigi-aastapaeva-paraadi-peaproov-vabaduse-valjakul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: vabariigi aastapäeva paraadi peaproov Vabaduse väljakul <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6529709/fotod-ja-video-vabariigi-aastapaeva-paraadi-peaproov-vabaduse-valjakul/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6529709/fotod-ja-video-vabariigi-aastapaeva-paraadi-peaproov-vabaduse-valjakul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/glUXBYscMu0VtSFq2MAvIsBlvxY=/1370x700/smart/nginx/o/2019/02/24/11817114t1h444f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: särtsakalt alustanud Eesti jäi finaalist välja, Klaebo sai teise kulla <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Norra naised jäid võiduta!</div></a><a href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l72vn52pso" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437518770" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"2aed71a2465c45d024fbf96cadd5a9b8W6rpDabfNTXmH0g4JXqP+Fii9TVczTAFWtc0MtS3UPA6thLGtskGLGna6sYhVhen"},"apps":{"iOsAppId":"1437518770","androidAppId":"com.postimees.ilmajaam","showPromotion":true},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"525a629134d96946a919d179b93f53cc","desktopSectionFeedId":"a20ad6537981ade0a339bfac9c08801c","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"3ec232569d60f8dda7dd6873b53a666d1UlNRII1Hel8SgTcVfYnSYvK1PILmkc6XLxzjIgqd1PiNGVt+tDoH165vwmwfy6w"},"apps":{"iOsAppId":"1437518770","androidAppId":"com.postimees.ilmajaam","showPromotion":true},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"525a629134d96946a919d179b93f53cc","desktopSectionFeedId":"a20ad6537981ade0a339bfac9c08801c","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>