<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/_DjyFmPtvgXCE8WDVx-K5sM--Hc=/1200x630/filters:focal(125x116:471x258)/nginx/o/2008/03/07/24590t1h3b8e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/_DjyFmPtvgXCE8WDVx-K5sM--Hc=/1200x630/filters:focal(125x116:471x258)/nginx/o/2008/03/07/24590t1h3b8e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="GRAAFIK Ilmateenistuse kokkuvõte: aasta oli normist soojem ja päikesepaistelisem, sademeid oli eriliselt vähe"><meta property="twitter:title" content="GRAAFIK Ilmateenistuse kokkuvõte: aasta oli normist soojem ja päikesepaistelisem, sademeid oli eriliselt vähe"><meta property="og:url" content="https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Millega paistis silma maikuu, milline oli aasta kõige külmem päev, kus oli maas kõige paksem lumi ja kus vilises kõige tugevam tuul? Vaata graafikust!"><meta property="twitter:description" content="Millega paistis silma maikuu, milline oli aasta kõige külmem päev, kus oli maas kõige paksem lumi ja kus vilises kõige tugevam tuul? Vaata graafikust!"><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="ilmateenistus"><meta property="article:tag" content="kokkuvõte"><meta name="article:published_time" content="2019-01-06T19:24:07+02:00"><meta name="article:modified_time" content="2019-01-06T19:34:04+02:00"><meta name="description" content="Millega paistis silma maikuu, milline oli aasta kõige külmem päev, kus oli maas kõige paksem lumi ja kus vilises kõige tugevam tuul? Vaata graafikust!"><meta name="keywords" content="ilmateenistus, kokkuvõte"><link rel="canonical" href="https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe"><link rel="alternate" href="https://m.postimees.ee/section/115/6492891"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>GRAAFIK Ilmateenistuse kokkuvõte: aasta oli normist soojem ja päikesepaistelisem, sademeid oli eriliselt vähe - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b167d2eecf568043fa52.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-115 article-6492891"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">P, 6.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Täna</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Suusailm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">GRAAFIK Ilmateenistuse kokkuvõte: aasta oli normist soojem ja päikesepaistelisem, sademeid oli eriliselt vähe</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">GRAAFIK Ilmateenistuse kokkuvõte: aasta oli normist soojem ja päikesepaistelisem, sademeid oli eriliselt vähe</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6492891" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=GRAAFIK%20Ilmateenistuse%20kokkuv%C3%B5te%3A%20aasta%20oli%20normist%20soojem%20ja%20p%C3%A4ikesepaistelisem%2C%20sademeid%20oli%20eriliselt%20v%C3%A4he&url=https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6492891" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=GRAAFIK%20Ilmateenistuse%20kokkuv%C3%B5te%3A%20aasta%20oli%20normist%20soojem%20ja%20p%C3%A4ikesepaistelisem%2C%20sademeid%20oli%20eriliselt%20v%C3%A4he&url=https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6492891" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20GRAAFIK Ilmateenistuse kokkuvõte: aasta oli normist soojem ja päikesepaistelisem, sademeid oli eriliselt vähe&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe%3Futm_source%3Demail%26utm_content%3D6492891" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">6. jaanuar 2019, 19:24</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="24590" image-url="//f12.pmo.ee/Gp2GxDb0lfTWlZ2kazloknAU8vM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2008/03/07/24590t1h3b8e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 24590)" src="//f12.pmo.ee/cRoStJJibvSXu9e1xhYqWEIp0Bw=/685x410/filters:focal(125x116:471x258)/nginx/o/2008/03/07/24590t1h3b8e.jpg" srcset="//f12.pmo.ee/cRoStJJibvSXu9e1xhYqWEIp0Bw=/685x410/filters:focal(125x116:471x258)/nginx/o/2008/03/07/24590t1h3b8e.jpg, //f12.pmo.ee/MlD8OVqp0sxqCoow2xBZ7r0XWuA=/1370x820/filters:focal(125x116:471x258)/nginx/o/2008/03/07/24590t1h3b8e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Päike sõrmede vahel</p><p class="figure__caption--name" itemprop="creator">FOTO: Internet</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-04lg9txmx2" :preview-length="0" video-id="37748" video-stream-type="VOD" video-headline="6492891 GRAAFIK Ilmateenistuse kokkuvõte: aasta oli normist soojem ja päikesepaistelisem, sademeid oli eriliselt vähe" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/12f854e5-e757-4c4b-a681-fe5b520ba76f.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Millega paistis silma maikuu, milline oli aasta kõige külmem päev, kus oli maas kõige paksem lumi ja kus vilises kõige tugevam tuul? Vaata graafikust!</p></div><div class="article-body__item article-body__item--htmlElement"><div class="container-wrapper-genially" style="position: relative; min-height: 400px; max-width: 100%;"><img src="https://genially.blob.core.windows.net/genially/version3.0/loader.gif" class="loader-genially" style="position: absolute; top: 0; right: 0; bottom: 0; left: 0; margin-top: auto; margin-right: auto; margin-bottom: auto; margin-left: auto; z-index: 1;width: 80px; height: 80px;"><div id="5c19f73107be570d177a76d6" class="genially-embed" style="margin: 0px auto; position: relative; height: auto; width: 100%;"></div></div></div><div class="article-body__item article-body__item--htmlElement"><script>(function (d) { var js, id = "genially-embed-js", ref = d.getElementsByTagName("script")[0]; if (d.getElementById(id)) { return; } js = d.createElement("script"); js.id = id; js.async = true; js.src = "https://view.genial.ly/static/embed/embed.js"; ref.parentNode.insertBefore(js, ref); }(document));</script></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6492891" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=GRAAFIK%20Ilmateenistuse%20kokkuv%C3%B5te%3A%20aasta%20oli%20normist%20soojem%20ja%20p%C3%A4ikesepaistelisem%2C%20sademeid%20oli%20eriliselt%20v%C3%A4he&url=https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6492891" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=GRAAFIK%20Ilmateenistuse%20kokkuv%C3%B5te%3A%20aasta%20oli%20normist%20soojem%20ja%20p%C3%A4ikesepaistelisem%2C%20sademeid%20oli%20eriliselt%20v%C3%A4he&url=https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6492891" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20GRAAFIK Ilmateenistuse kokkuvõte: aasta oli normist soojem ja päikesepaistelisem, sademeid oli eriliselt vähe&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe%3Futm_source%3Demail%26utm_content%3D6492891" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6492891" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6492891" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://ilmajaam.postimees.ee/term/138444/ilmateenistus">ilmateenistus</a></li><li><a class="article-terms__term button" href="https://ilmajaam.postimees.ee/term/79593/kokkuvote">kokkuvõte</a></li></ul><comments-teaser :article="6492891" :comment-count="0" article-url="https://ilmajaam.postimees.ee/6492891/graafik-ilmateenistuse-kokkuvote-aasta-oli-normist-soojem-ja-paikesepaistelisem-sademeid-oli-eriliselt-vahe"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-w72i4jo4rm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-23d86p2q2l" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3001" data-section="3001" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6492475/reporter-ilm-puhapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ByB2g6x9UBKK93zdicDStYr6uPY=/2000x870/smart/nginx/o/2019/01/05/11697449t1h2f48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6492475/reporter-ilm-puhapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm pühapäeval</span> </a><a href="https://reporter.postimees.ee/6492475/reporter-ilm-puhapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6492475/reporter-ilm-puhapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/wpbR-veWT7PZvXV6zVEom-TU2Dw=/230x130/smart/nginx/o/2019/01/05/11697449t1h2f48.jpg" srcset="//f9.pmo.ee/wpbR-veWT7PZvXV6zVEom-TU2Dw=/230x130/smart/nginx/o/2019/01/05/11697449t1h2f48.jpg, //f9.pmo.ee/Yvbs4HZdxygJLyzXITMUZ9VY70Q=/460x260/smart/nginx/o/2019/01/05/11697449t1h2f48.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></div></a></article></section></div><div id="section-115" data-section="115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6492710/kisub-kulmaks-nadala-keskpaik-toob-kuni-17-kulmakraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mkLQFzwPVGeP0GUWCpMeyIEnoUk=/2000x870/smart/nginx/o/2019/01/02/11691360t1h5eab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>534</span></div></div><a href="https://ilmajaam.postimees.ee/6492710/kisub-kulmaks-nadala-keskpaik-toob-kuni-17-kulmakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kisub külmaks: nädala keskpaik toob kuni 17 külmakraadi</span> </a><a href="https://ilmajaam.postimees.ee/6492710/kisub-kulmaks-nadala-keskpaik-toob-kuni-17-kulmakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6492494/uuel-nadalal-sajab-vaheldumisi-nii-lund-lortsi-kui-vihma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z7bgxYCsqKOJm55xksox0hNTCE8=/436x250/smart/nginx/o/2018/10/06/11474305t1h37be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://ilmajaam.postimees.ee/6492494/uuel-nadalal-sajab-vaheldumisi-nii-lund-lortsi-kui-vihma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel nädalal sajab vaheldumisi nii lund, lörtsi kui vihma</span> </a><a href="https://ilmajaam.postimees.ee/6492494/uuel-nadalal-sajab-vaheldumisi-nii-lund-lortsi-kui-vihma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6492280/louna-poole-nihkuv-korgrohuhari-annab-puhapaevaks-paikesevoimalust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6wd5uBz7Z_d-LKm5ouFHlIAFKMU=/436x250/filters:focal(20x6:1778x1114)/nginx/o/2018/09/20/11431101t1haf14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ilmajaam.postimees.ee/6492280/louna-poole-nihkuv-korgrohuhari-annab-puhapaevaks-paikesevoimalust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna poole nihkuv kõrgrõhuhari annab pühapäevaks päikesevõimalust</span> </a><a href="https://ilmajaam.postimees.ee/6492280/louna-poole-nihkuv-korgrohuhari-annab-puhapaevaks-paikesevoimalust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6490876/reedel-tuleb-taevast-lortsi-ja-ohtul-tekib-udu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GQ3tj2_RyiSs0jpO_NpOZJLDbm8=/436x250/smart/nginx/o/2019/01/03/11693259t1h3709.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6490876/reedel-tuleb-taevast-lortsi-ja-ohtul-tekib-udu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reedel tuleb taevast lörtsi ja õhtul tekib udu</span> </a><a href="https://ilmajaam.postimees.ee/6490876/reedel-tuleb-taevast-lortsi-ja-ohtul-tekib-udu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aje8ya4ayr" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6489840/ilmateenistus-karedat-pakast-ei-ole-jaanuaris-oodata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N9QuQyiDw9WXM3pfxwJNRWPWvUk=/2000x870/smart/nginx/o/2015/01/05/3656423t1hd42c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://ilmajaam.postimees.ee/6489840/ilmateenistus-karedat-pakast-ei-ole-jaanuaris-oodata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus: käredat pakast ei ole jaanuaris oodata</span> </a><a href="https://ilmajaam.postimees.ee/6489840/ilmateenistus-karedat-pakast-ei-ole-jaanuaris-oodata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6489258/kolmapaeval-sajab-ja-tuiskab-igal-pool-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JrrZ98yjDJcY694NjnOVNK7NKbE=/670x380/smart/nginx/o/2018/12/16/11661284t1h2d08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://ilmajaam.postimees.ee/6489258/kolmapaeval-sajab-ja-tuiskab-igal-pool-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäeval sajab ja tuiskab igal pool Eestis</span> </a><a href="https://ilmajaam.postimees.ee/6489258/kolmapaeval-sajab-ja-tuiskab-igal-pool-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6489199/ettevaatust-jaale-minnes-tormituul-voib-olud-kiirelt-ohtlikuks-muuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nMe9FzqpHgNbwKkgFkQ7vuEhxHk=/670x380/smart/nginx/o/2019/01/01/11689954t1h8124.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6489199/ettevaatust-jaale-minnes-tormituul-voib-olud-kiirelt-ohtlikuks-muuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust jääle minnes! Tormituul võib olud kiirelt ohtlikuks muuta</span> </a><a href="https://majandus24.postimees.ee/6489199/ettevaatust-jaale-minnes-tormituul-voib-olud-kiirelt-ohtlikuks-muuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6488963/tormituul-toob-laanemerele-kuni-7-5-meetrised-lained" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uTQY_aNDN4lJ6QHvVXAsswVAjWo=/1370x700/smart/nginx/o/2018/08/13/11193620t1hc3f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://ilmajaam.postimees.ee/6488963/tormituul-toob-laanemerele-kuni-7-5-meetrised-lained" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormituul toob Läänemerele kuni 7,5-meetrised lained</span> </a><a href="https://ilmajaam.postimees.ee/6488963/tormituul-toob-laanemerele-kuni-7-5-meetrised-lained" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6488207/aastavahetus-tuleb-tormine-sajab-lund-lortsi-ja-vihma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1GMK6OCSbKmDAdFR3cJoq9RmP08=/670x380/filters:focal(254x44:1765x858)/nginx/o/2018/12/20/11670233t1hfe36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>370</span></div></div><a href="https://ilmajaam.postimees.ee/6488207/aastavahetus-tuleb-tormine-sajab-lund-lortsi-ja-vihma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastavahetus tuleb tormine: sajab lund, lörtsi ja vihma</span> </a><a href="https://ilmajaam.postimees.ee/6488207/aastavahetus-tuleb-tormine-sajab-lund-lortsi-ja-vihma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6487887/aasta-vahetub-rahutu-ilmaga-oodata-on-tormituult-lumesadu-ja-lortsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XhrdGOlP3W3AkIzqPprXfPyORSo=/670x380/smart/nginx/o/2011/03/03/529828t1ha850.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>275</span></div></div><a href="https://ilmajaam.postimees.ee/6487887/aasta-vahetub-rahutu-ilmaga-oodata-on-tormituult-lumesadu-ja-lortsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta vahetub rahutu ilmaga: oodata on tormituult, lumesadu ja lörtsi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6487887/aasta-vahetub-rahutu-ilmaga-oodata-on-tormituult-lumesadu-ja-lortsi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://ilmajaam.postimees.ee/6487887/aasta-vahetub-rahutu-ilmaga-oodata-on-tormituult-lumesadu-ja-lortsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6486772/ilm-laheb-lahipaevil-taas-jahedamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YJvmVURANITP86BNdctU5b_Ctpo=/1370x700/smart/nginx/o/2018/03/31/7739249t1h2fa1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6486772/ilm-laheb-lahipaevil-taas-jahedamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm läheb lähipäevil taas jahedamaks</span> </a><a href="https://ilmajaam.postimees.ee/6486772/ilm-laheb-lahipaevil-taas-jahedamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-swiknzxi2v" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-75gl84frjj" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489996/otsepilt-eesti-vorkpallikoondis-voitis-lati-vastu-avageimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RA1Q7WTrk0jbkeIzowIhlFZNv4Q=/2000x870/filters:focal(2161x636:3000x1965)/nginx/o/2019/01/06/11698610t1h7a9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6489996/otsepilt-eesti-vorkpallikoondis-voitis-lati-vastu-avageimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Eesti võrkpallikoondis võitis Läti vastu avageimi</span> </a><a href="https://sport.postimees.ee/6489996/otsepilt-eesti-vorkpallikoondis-voitis-lati-vastu-avageimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6489996/otsepilt-eesti-vorkpallikoondis-voitis-lati-vastu-avageimi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/u2eCj7NbwaUNEYviayfEWdJ6Zig=/230x130/filters:focal(2161x636:3000x1965)/nginx/o/2019/01/06/11698610t1h7a9d.jpg" srcset="//f8.pmo.ee/u2eCj7NbwaUNEYviayfEWdJ6Zig=/230x130/filters:focal(2161x636:3000x1965)/nginx/o/2019/01/06/11698610t1h7a9d.jpg, //f8.pmo.ee/pCt4pslgTVKFu45hvXxdGfdYhuw=/460x260/filters:focal(2161x636:3000x1965)/nginx/o/2019/01/06/11698610t1h7a9d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a><a href="https://sport.postimees.ee/6489996/otsepilt-eesti-vorkpallikoondis-voitis-lati-vastu-avageimi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266014"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6491635/aasta-esimene-nadal-suures-pildis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y-5d9tBkJSaOAEjnFDMOk_NNCYQ=/670x380/smart/nginx/o/2019/01/04/11695067t1h5549.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6491635/aasta-esimene-nadal-suures-pildis" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Aasta esimene nädal suures pildis</span> </a><a href="https://www.postimees.ee/6491635/aasta-esimene-nadal-suures-pildis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6492793/video-mupo-patrulli-elu-ohtu-seadnud-autojuht-on-tabatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vUsEdxnHBoNYwPNPvdqRHKlAOS4=/670x380/filters:focal(283x106:1076x550)/nginx/o/2019/01/06/11698259t1hdf8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6492793/video-mupo-patrulli-elu-ohtu-seadnud-autojuht-on-tabatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mupo patrulli elu ohtu seadnud autojuht tabati</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6492793/video-mupo-patrulli-elu-ohtu-seadnud-autojuht-on-tabatud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6492793/video-mupo-patrulli-elu-ohtu-seadnud-autojuht-on-tabatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6492856/taavi-aas-oigeusklike-joule-tuleks-tahistada-riigipuhana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/miJgp3-0rYF0Np-EtHY0cDVCQaY=/1370x700/smart/nginx/o/2018/11/14/11574104t1hcae0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6492856/taavi-aas-oigeusklike-joule-tuleks-tahistada-riigipuhana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Aas: õigeusklike jõule tuleks tähistada riigipühana</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6492856/taavi-aas-oigeusklike-joule-tuleks-tahistada-riigipuhana/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6492856/taavi-aas-oigeusklike-joule-tuleks-tahistada-riigipuhana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6491789/ivan-makarov-see-hirmus-sona-eestlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o_8IgOZhtqSul02bIAmGyE0_UsE=/670x380/filters:focal(564x152:772x258)/nginx/o/2019/01/04/11695516t1h1e77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://arvamus.postimees.ee/6491789/ivan-makarov-see-hirmus-sona-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: see hirmus sõna «eestlane»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6491789/ivan-makarov-see-hirmus-sona-eestlane/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6491789/ivan-makarov-see-hirmus-sona-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6492830/video-ja-galerii-kolmekuningapaevaks-toast-valja-visatud-kuused-loomasid-uhke-tulekujuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M-KznrtNvsUqmtFXroTlKssTMGk=/670x380/smart/nginx/o/2019/01/06/11698527t1h92c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://parnu.postimees.ee/6492830/video-ja-galerii-kolmekuningapaevaks-toast-valja-visatud-kuused-loomasid-uhke-tulekujuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: kolmekuningapäevaks toast välja visatud kuused lõõmasid uhke tulekujuna</span> </a><a href="https://parnu.postimees.ee/6492830/video-ja-galerii-kolmekuningapaevaks-toast-valja-visatud-kuused-loomasid-uhke-tulekujuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6492817/vakra-jumal-tanatud-kaja-kallas-vottis-lopuks-seisukoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TSXTeMHBu6umjr79VOgv4mt9a0w=/1370x700/filters:focal(685x631:1324x1275)/nginx/o/2018/02/27/7646471t1h2cab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://poliitika.postimees.ee/6492817/vakra-jumal-tanatud-kaja-kallas-vottis-lopuks-seisukoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakra: jumal tänatud! Kaja Kallas võttis lõpuks seisukoha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6492817/vakra-jumal-tanatud-kaja-kallas-vottis-lopuks-seisukoha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://poliitika.postimees.ee/6492817/vakra-jumal-tanatud-kaja-kallas-vottis-lopuks-seisukoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6492589/kaja-kallas-on-selge-et-ekre-l-pole-reformierakonnaga-uhisesse-valitsusse-asja" itemprop="url">Kaja Kallas: on selge, et EKRE-l pole Reformierakonnaga ühisesse valitsusse asja</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489986/postimehe-aruanne-vorkpallinaiskond-voitles-emalovidena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yiUJ51FMC75UwbMU3u8V49TYyR4=/670x380/filters:focal(674x229:3440x1997)/nginx/o/2019/01/02/11691444t1haefa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://sport.postimees.ee/6489986/postimehe-aruanne-vorkpallinaiskond-voitles-emalovidena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: võrkpallinaiskond võitles emalõvidena</span> </a><a href="https://sport.postimees.ee/6489986/postimehe-aruanne-vorkpallinaiskond-voitles-emalovidena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6492768/kristjan-ilves-ma-ei-uletanud-ega-petnud-enda-ootusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/99TDbD45nbvjhZHVbEXaHne8Rq4=/670x380/smart/nginx/o/2019/01/06/11698214t1h28cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6492768/kristjan-ilves-ma-ei-uletanud-ega-petnud-enda-ootusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Ilves: ma ei ületanud ega petnud enda ootusi</span><div class="list-article__additional-headline">Galerii</div></a><a href="https://sport.postimees.ee/6492768/kristjan-ilves-ma-ei-uletanud-ega-petnud-enda-ootusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6492417/ida-virumaal-kukkus-7-aastane-tudruk-pankrannikult-surnuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zvf1HiyBAYd_EBVqhNKxlx2z58g=/1370x700/smart/nginx/o/2019/01/05/11697423t1h4643.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6492417/ida-virumaal-kukkus-7-aastane-tudruk-pankrannikult-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaal kukkus 7-aastane tüdruk pankrannikult surnuks</span><div class="list-article__additional-headline">Täiendatud kell 18.45!</div></a><a href="https://www.postimees.ee/6492417/ida-virumaal-kukkus-7-aastane-tudruk-pankrannikult-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fm5girlvc8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wkaoippxkb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6492417/ida-virumaal-kukkus-7-aastane-tudruk-pankrannikult-surnuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9RhzTlW4QqXhwMt5hPkeTB4NsSQ=/2000x870/filters:focal(709x261:2013x1317)/nginx/o/2019/01/05/11697437t1h3bc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6492417/ida-virumaal-kukkus-7-aastane-tudruk-pankrannikult-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaal kukkus 7-aastane tüdruk pankrannikult surnuks</span><div class="list-article__additional-headline">Täiendatud kell 18.45!</div></a><a href="https://www.postimees.ee/6492417/ida-virumaal-kukkus-7-aastane-tudruk-pankrannikult-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6492417/ida-virumaal-kukkus-7-aastane-tudruk-pankrannikult-surnuks" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265991"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6492443/palju-onne-lenna-kuurmaa-ja-lauri-maesepp-kihlusid-lapimaa-maetipul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6w8IZ985sls0AUw7GXlFMP7KYL8=/670x380/smart/nginx/o/2018/12/18/11665771t1h4519.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1433</span></div></div><a href="https://elu24.postimees.ee/6492443/palju-onne-lenna-kuurmaa-ja-lauri-maesepp-kihlusid-lapimaa-maetipul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju õnne! Lenna Kuurmaa ja Lauri Mäesepp kihlusid Lapimaa mäetipul</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6492443/palju-onne-lenna-kuurmaa-ja-lauri-maesepp-kihlusid-lapimaa-maetipul/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://elu24.postimees.ee/6492443/palju-onne-lenna-kuurmaa-ja-lauri-maesepp-kihlusid-lapimaa-maetipul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6491886/pank-tostis-kliendi-laenuintressi-400-aga-amet-pani-kae-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f0ROZmWEza17dudgZbnz9V4J3Po=/670x380/filters:focal(719x854:1821x1547)/nginx/o/2018/01/03/7457993t1h8dec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://majandus24.postimees.ee/6491886/pank-tostis-kliendi-laenuintressi-400-aga-amet-pani-kae-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pank tõstis kliendi laenuintressi 400%, aga amet pani käe ette</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6491886/pank-tostis-kliendi-laenuintressi-400-aga-amet-pani-kae-ette/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6491886/pank-tostis-kliendi-laenuintressi-400-aga-amet-pani-kae-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6492057/avokaadode-soomisel-tuleb-praegu-olla-eriti-ettevaatlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0f0CqHMCQLnFyyj08fU5sbAkfpw=/1370x700/smart/nginx/o/2019/01/04/11696167t1he769.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>377</span></div></div><a href="https://kodustiil.postimees.ee/6492057/avokaadode-soomisel-tuleb-praegu-olla-eriti-ettevaatlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avokaadode söömisel tuleb praegu olla eriti ettevaatlik</span> </a><a href="https://kodustiil.postimees.ee/6492057/avokaadode-soomisel-tuleb-praegu-olla-eriti-ettevaatlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6492608/usas-sunnitas-hooldushaiglas-vagistatud-vegetatiivses-seisundis-naine-lapse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PodwrbLnEQ83tukDB59hpwyUXzM=/670x380/filters:focal(2218x638:4523x2747)/nginx/o/2019/01/06/11697762t1h92bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6492608/usas-sunnitas-hooldushaiglas-vagistatud-vegetatiivses-seisundis-naine-lapse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs sünnitas hooldushaiglas vägistatud vegetatiivses seisundis naine lapse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6492608/usas-sunnitas-hooldushaiglas-vagistatud-vegetatiivses-seisundis-naine-lapse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6492608/usas-sunnitas-hooldushaiglas-vagistatud-vegetatiivses-seisundis-naine-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489986/postimehe-aruanne-vorkpallinaiskond-voitles-emalovidena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/A7gpWyTPp09Zch0M0vpcDV1e_ng=/670x380/smart/nginx/o/2019/01/06/11698509t1h00b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://sport.postimees.ee/6489986/postimehe-aruanne-vorkpallinaiskond-voitles-emalovidena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: võrkpallinaiskond võitles emalõvidena</span> </a><a href="https://sport.postimees.ee/6489986/postimehe-aruanne-vorkpallinaiskond-voitles-emalovidena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6491982/laevasoit-saartele-on-tanapaeval-taielik-luksus-vaata-millise-kolgata-tee-elasid-labi-reisijad-aastal-1964" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fcnNI9dTvUj_aXRZQflmheOOQ3k=/1370x700/filters:focal(275x235:1229x862)/nginx/o/2019/01/04/11695975t1h657f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://majandus24.postimees.ee/6491982/laevasoit-saartele-on-tanapaeval-taielik-luksus-vaata-millise-kolgata-tee-elasid-labi-reisijad-aastal-1964" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laevasõit saartele on tänapäeval täielik luksus: vaata, millise Kolgata tee elasid läbi reisijad aastal 1964</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6491982/laevasoit-saartele-on-tanapaeval-taielik-luksus-vaata-millise-kolgata-tee-elasid-labi-reisijad-aastal-1964/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/6491982/laevasoit-saartele-on-tanapaeval-taielik-luksus-vaata-millise-kolgata-tee-elasid-labi-reisijad-aastal-1964" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6492442/suri-austraalia-seebiooperites-kodus-ja-voorsil-ja-naabrid-manginud-telenaitleja-darius-perkins" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0IxH7Nfj5vbeqcRw2Dkr07TpiQs=/670x380/filters:focal(328x52:373x140)/nginx/o/2019/01/05/11697411t1h3a9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://elu24.postimees.ee/6492442/suri-austraalia-seebiooperites-kodus-ja-voorsil-ja-naabrid-manginud-telenaitleja-darius-perkins" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Austraalia seebiooperites «Kodus ja võõrsil» ja «Naabrid» mänginud telenäitleja Darius Perkins</span> </a><a href="https://elu24.postimees.ee/6492442/suri-austraalia-seebiooperites-kodus-ja-voorsil-ja-naabrid-manginud-telenaitleja-darius-perkins" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6492502/automuuja-diisel-lahkub-peagi-areenilt-ja-algab-elektriautode-voidukaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lZVjR_sq5Y9uCuq4bJLQFLKxG-8=/670x380/smart/nginx/o/2018/09/18/11427048t1h213d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6492502/automuuja-diisel-lahkub-peagi-areenilt-ja-algab-elektriautode-voidukaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Automüüja: diisel lahkub peagi areenilt ja algab elektriautode võidukäik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6492502/automuuja-diisel-lahkub-peagi-areenilt-ja-algab-elektriautode-voidukaik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">28 </span></a><a href="https://majandus24.postimees.ee/6492502/automuuja-diisel-lahkub-peagi-areenilt-ja-algab-elektriautode-voidukaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6492427/photoshop-voi-emake-loodus-48-aastase-mariah-carey-bikiinipilt-on-fannide-arvates-liiga-seksikas-et-tosi-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bcSTz7fgLbLZfsOvit3VsTXIGEo=/1370x700/filters:focal(1828x715:2406x1548)/nginx/o/2019/01/05/11697288t1h3760.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6492427/photoshop-voi-emake-loodus-48-aastase-mariah-carey-bikiinipilt-on-fannide-arvates-liiga-seksikas-et-tosi-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Photoshop või emake loodus? 48-aastase Mariah Carey bikiinipilt on fännide arvates liiga seksikas, et tõsi olla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6492427/photoshop-voi-emake-loodus-48-aastase-mariah-carey-bikiinipilt-on-fannide-arvates-liiga-seksikas-et-tosi-olla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6492427/photoshop-voi-emake-loodus-48-aastase-mariah-carey-bikiinipilt-on-fannide-arvates-liiga-seksikas-et-tosi-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-09zhidtk1t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"8fad24d46a56088f2cf6832a238b4290gIcN\/9nPmCzR3mKj2W\/u71lxa2yaHMF4dwQOJWtXCjnNnW\/7L1rqZ\/hjS1RCCIbO"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"6ce4de8966e59fdd20d79f3e8e5fdb23","desktopSectionFeedId":"d28579d07046d23cc0332cf10359be5b","desktopLatestArticlesFeedId":"62fdf419df57ae99b029b426efc08790","desktopCoverageFeedId":"23560"}};
    window.section = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"3183a98fad81a1522ee9d51bb4878089A\/YA9K68QmFGvPzqpODmLvG4idEUvBOeYZqNiBS\/k4aXV9BkEfkHubld76hDOPCN"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"6ce4de8966e59fdd20d79f3e8e5fdb23","desktopSectionFeedId":"d28579d07046d23cc0332cf10359be5b","desktopLatestArticlesFeedId":"62fdf419df57ae99b029b426efc08790","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3edfe7e779917fa9bb6f.js"></script></body></html>