<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/_qNPajpZK2lUrGVNbB8Wb5UVUUU=/1200x630/smart/nginx/o/2018/12/07/11636791t1hacb2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/_qNPajpZK2lUrGVNbB8Wb5UVUUU=/1200x630/smart/nginx/o/2018/12/07/11636791t1hacb2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ilmateenistus hoiatab: jäite tõttu on libeduseoht kõikjal suur"><meta property="twitter:title" content="Ilmateenistus hoiatab: jäite tõttu on libeduseoht kõikjal suur"><meta property="og:url" content="https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur"><meta property="twitter:url" content="https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Riigi ilmateenistuse teatel võivad ööl vastu reedet muutuda teeolud äärmiselt libedaks."><meta property="twitter:description" content="Riigi ilmateenistuse teatel võivad ööl vastu reedet muutuda teeolud äärmiselt libedaks."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta property="article:tag" content="Ilm"><meta property="article:tag" content="jäide"><meta name="article:published_time" content="2018-12-07T13:25:49+02:00"><meta name="article:modified_time" content="2018-12-07T13:25:48+02:00"><meta name="description" content="Riigi ilmateenistuse teatel võivad ööl vastu reedet muutuda teeolud äärmiselt libedaks."><meta name="keywords" content="Ilm, jäide"><link rel="canonical" href="https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur"><link rel="alternate" href="https://m.postimees.ee/section/115/6471990"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Ilmateenistus hoiatab: jäite tõttu on libeduseoht kõikjal suur - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-aa4b47458ff3d775ed84.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-115 article-6471990"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">R, 7.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Eestis</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Ilm maailmas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Täna</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Suusailm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="115" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Ilmateenistus hoiatab: jäite tõttu on libeduseoht kõikjal suur</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ilmateenistus hoiatab: jäite tõttu on libeduseoht kõikjal suur</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471990" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Ilmateenistus%20hoiatab%3A%20j%C3%A4ite%20t%C3%B5ttu%20on%20libeduseoht%20k%C3%B5ikjal%20suur&url=https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471990" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ilmateenistus%20hoiatab%3A%20j%C3%A4ite%20t%C3%B5ttu%20on%20libeduseoht%20k%C3%B5ikjal%20suur&url=https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471990" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ilmateenistus hoiatab: jäite tõttu on libeduseoht kõikjal suur&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur%3Futm_source%3Demail%26utm_content%3D6471990" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">7. detsember 2018, 13:25</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11636791" image-url="//f7.pmo.ee/tQmaQyJ4Bp4W7bJLh-6DEXth_LU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/07/11636791t1hacb2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11636791)" src="//f7.pmo.ee/J2q13WcBn8454NOH08Us8iimgOk=/685x410/smart/nginx/o/2018/12/07/11636791t1hacb2.jpg" srcset="//f7.pmo.ee/J2q13WcBn8454NOH08Us8iimgOk=/685x410/smart/nginx/o/2018/12/07/11636791t1hacb2.jpg, //f7.pmo.ee/hziZ2EJLvQcJs3h4IlLbV66AQfg=/1370x820/smart/nginx/o/2018/12/07/11636791t1hacb2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jäävihm.</p><p class="figure__caption--name" itemprop="creator">FOTO: LIIS TREIMANN / PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-3nshm3qocn" :preview-length="0" video-id="28044" video-stream-type="VOD" video-headline="6471990 Ilmateenistus hoiatab: jäite tõttu on libeduseoht kõikjal suur" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/516909f7-4851-41ed-abf0-416c863bd467.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigi ilmateenistuse teatel võivad ööl vastu reedet muutuda teeolud äärmiselt libedaks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ra5tum9xcc" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g6llqzdd5p" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teenistuse sõnul esineb reede õhtul ja öösel on üle Eesti sajuhooge. Saartel sajab vihma ning mandril nii lume, lörtsi kui jäävihma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ilmateenistus hoiatab, et jäite tõttu on libeduseoht kõikjal suur. Laupäeva hommikul jõuab saartele uus vihmasadu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Päevaks laieneb sadu mandrile ning läheb pärastlõunal üle tihedaks lörtsi- ja lumesajuks, mistõttu liiklustingimused on keerulised eelkõige Kesk- ja Ida-Eestis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ennelõunal püsib jäiteoht, pärastlõunal muutub nähtavus tiheda saju tõttu halvaks.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471990" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Ilmateenistus%20hoiatab%3A%20j%C3%A4ite%20t%C3%B5ttu%20on%20libeduseoht%20k%C3%B5ikjal%20suur&url=https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471990" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ilmateenistus%20hoiatab%3A%20j%C3%A4ite%20t%C3%B5ttu%20on%20libeduseoht%20k%C3%B5ikjal%20suur&url=https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471990" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ilmateenistus hoiatab: jäite tõttu on libeduseoht kõikjal suur&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur%3Futm_source%3Demail%26utm_content%3D6471990" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6471990" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6471990" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://ilmajaam.postimees.ee/term/4723/ilm">Ilm</a></li><li><a class="article-terms__term button" href="https://ilmajaam.postimees.ee/term/31163/jaide">jäide</a></li></ul><comments-teaser :article="6471990" :comment-count="0" article-url="https://ilmajaam.postimees.ee/6471990/ilmateenistus-hoiatab-jaite-tottu-on-libeduseoht-koikjal-suur"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0sbf99ddtr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oowsitqpn3" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3001" data-section="3001" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6468500/reporter-ilm-reedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ucVJLHA9lmkODwolm2zP2D3MhXg=/2000x870/smart/nginx/o/2018/12/06/11634854t1he05b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6468500/reporter-ilm-reedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm reedel!</span> </a><a href="https://reporter.postimees.ee/6468500/reporter-ilm-reedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6468500/reporter-ilm-reedel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/jztu5P7_J2E29-u2wiRxmoTnXFM=/230x130/smart/nginx/o/2018/12/06/11634854t1he05b.jpg" srcset="//f7.pmo.ee/jztu5P7_J2E29-u2wiRxmoTnXFM=/230x130/smart/nginx/o/2018/12/06/11634854t1he05b.jpg, //f7.pmo.ee/bK1sWgTHbraUsgPpA2q2f8HQ21E=/460x260/smart/nginx/o/2018/12/06/11634854t1he05b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:21</span></span></div></div></a></article></section></div><div id="section-115" data-section="115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://ilmajaam.postimees.ee">Ilmajaam</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6468368/ilmaprognoos-nadal-toob-nii-vihma-lortsi-kui-lund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SDpWR7BQ-2PZ9uBhfIo28fN_veQ=/2000x870/smart/nginx/o/2018/12/03/11625706t1h859a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6468368/ilmaprognoos-nadal-toob-nii-vihma-lortsi-kui-lund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmaprognoos: nädal toob nii vihma, lörtsi kui lund</span> </a><a href="https://parnu.postimees.ee/6468368/ilmaprognoos-nadal-toob-nii-vihma-lortsi-kui-lund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6468369/detsembri-keskel-algab-lumehooaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AU7ajpzxQ-AhfZfScXZnuT7dN98=/436x250/filters:focal(574x1133:1850x2026)/nginx/o/2018/12/03/11625684t1haf1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://ilmajaam.postimees.ee/6468369/detsembri-keskel-algab-lumehooaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Detsembri keskel algab lumehooaeg</span> </a><a href="https://ilmajaam.postimees.ee/6468369/detsembri-keskel-algab-lumehooaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6468365/november-oli-keskmisest-soojem-ja-erakordselt-kuiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UlLaXAWpnW-y93ToY5JXyLh_EtA=/436x250/filters:focal(1390x1501:2317x2202)/nginx/o/2018/11/05/11550323t1h967d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6468365/november-oli-keskmisest-soojem-ja-erakordselt-kuiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">November oli keskmisest soojem ja erakordselt kuiv</span> </a><a href="https://ilmajaam.postimees.ee/6468365/november-oli-keskmisest-soojem-ja-erakordselt-kuiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6467187/puhapaeva-oo-toob-kuni-12-kulmakraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7pLSLTA7lEE3l0vtz0JKw0BELII=/436x250/filters:focal(273x379:1838x1497)/nginx/o/2018/02/20/7604065t1h3786.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://ilmajaam.postimees.ee/6467187/puhapaeva-oo-toob-kuni-12-kulmakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeva öö toob kuni 12 külmakraadi</span> </a><a href="https://ilmajaam.postimees.ee/6467187/puhapaeva-oo-toob-kuni-12-kulmakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ny08nvz0yn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6466713/nadala-ilmaprognoos-paksu-lume-asemel-kestab-krobe-ilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LeojFAH5oXyIM_PfEnn3G-KcKhw=/2000x870/smart/nginx/o/2018/11/30/11617486t1he1ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://ilmajaam.postimees.ee/6466713/nadala-ilmaprognoos-paksu-lume-asemel-kestab-krobe-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ilmaprognoos: paksu lume asemel kestab krõbe ilm</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6466713/nadala-ilmaprognoos-paksu-lume-asemel-kestab-krobe-ilm/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://ilmajaam.postimees.ee/6466713/nadala-ilmaprognoos-paksu-lume-asemel-kestab-krobe-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6464537/ilm-muutub-vaga-ebameeldivaks-miinuskraadidele-lisandub-tugev-tormituul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/28EagMdd33j6liBK_rOMlcwL-SM=/670x380/filters:focal(258x70:1669x1266)/nginx/o/2018/11/28/11610357t1hf1f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://ilmajaam.postimees.ee/6464537/ilm-muutub-vaga-ebameeldivaks-miinuskraadidele-lisandub-tugev-tormituul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm muutub väga ebameeldivaks: miinuskraadidele lisandub tugev tormituul</span> </a><a href="https://ilmajaam.postimees.ee/6464537/ilm-muutub-vaga-ebameeldivaks-miinuskraadidele-lisandub-tugev-tormituul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6462736/teedel-on-suur-jaite-ja-libeduse-oht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/87phEHbFIbbHgSU4-dIqKIVm_44=/670x380/smart/nginx/o/2018/11/26/11605015t1h350d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6462736/teedel-on-suur-jaite-ja-libeduse-oht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teedel on suur jäite ja libeduse oht</span> </a><a href="https://ilmajaam.postimees.ee/6462736/teedel-on-suur-jaite-ja-libeduse-oht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6461754/nadala-keskpaik-toob-kuni-uheksa-kulmakraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5rVxf8FU_cUApAAyaWS5kqRv8uc=/1370x700/filters:focal(1385x707:2142x1740)/nginx/o/2017/12/28/7442743t1hbf9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>434</span></div></div><a href="https://ilmajaam.postimees.ee/6461754/nadala-keskpaik-toob-kuni-uheksa-kulmakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala keskpaik toob kuni üheksa külmakraadi</span> </a><a href="https://ilmajaam.postimees.ee/6461754/nadala-keskpaik-toob-kuni-uheksa-kulmakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6459031/neljapaeval-tuleb-jonnakalt-pilvine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g6Kf5VJKctU-qe21_1U7ynuw4OI=/670x380/smart/nginx/o/2018/11/21/11591661t1h4e20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6459031/neljapaeval-tuleb-jonnakalt-pilvine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäeval tuleb jonnakalt pilvine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6459031/neljapaeval-tuleb-jonnakalt-pilvine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://ilmajaam.postimees.ee/6459031/neljapaeval-tuleb-jonnakalt-pilvine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6457166/talv-hiilib-ligi-teisipaevaks-lubab-miinuskraade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/omQWArkM_Gtb-r6Q-4dYDePJaPA=/670x380/smart/nginx/o/2018/11/19/11586606t1h27ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://ilmajaam.postimees.ee/6457166/talv-hiilib-ligi-teisipaevaks-lubab-miinuskraade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talv hiilib ligi: teisipäevaks lubab miinuskraade</span> </a><a href="https://ilmajaam.postimees.ee/6457166/talv-hiilib-ligi-teisipaevaks-lubab-miinuskraade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6456207/eeloleva-nadala-esimene-pool-tuleb-sajuta-ja-usna-paikseline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c6P0CCaglH5c4P3j-MmYhZNG2so=/1370x700/smart/nginx/o/2012/11/13/1431554t1h79b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://ilmajaam.postimees.ee/6456207/eeloleva-nadala-esimene-pool-tuleb-sajuta-ja-usna-paikseline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eeloleva nädala esimene pool tuleb sajuta ja üsna päikseline</span> </a><a href="https://ilmajaam.postimees.ee/6456207/eeloleva-nadala-esimene-pool-tuleb-sajuta-ja-usna-paikseline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-spmmyb4qj5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xtu7pkxr5h" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe!</span> </a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6471838/tartu-ulikooli-oigusteadlaste-analuus-alli-rutto-ei-ole-sunnijargne-eesti-kodanik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HzPvOPgi28HrJPl6oWwJw7UDwpA=/2000x870/filters:focal(581x136:1513x1029)/nginx/o/2018/10/26/11528933t1h024c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6471838/tartu-ulikooli-oigusteadlaste-analuus-alli-rutto-ei-ole-sunnijargne-eesti-kodanik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli õigusteadlaste analüüs: Alli Rutto ei ole sünnijärgne Eesti kodanik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6471838/tartu-ulikooli-oigusteadlaste-analuus-alli-rutto-ei-ole-sunnijargne-eesti-kodanik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6471838/tartu-ulikooli-oigusteadlaste-analuus-alli-rutto-ei-ole-sunnijargne-eesti-kodanik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6471838/tartu-ulikooli-oigusteadlaste-analuus-alli-rutto-ei-ole-sunnijargne-eesti-kodanik" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/EjOai1xx073Y0cOqeHNM0ScOovo=/230x130/filters:focal(581x136:1513x1029)/nginx/o/2018/10/26/11528933t1h024c.jpg" srcset="//f11.pmo.ee/EjOai1xx073Y0cOqeHNM0ScOovo=/230x130/filters:focal(581x136:1513x1029)/nginx/o/2018/10/26/11528933t1h024c.jpg, //f11.pmo.ee/CgS3Kl05iSaPa7rbq8B3v3O7-z0=/460x260/filters:focal(581x136:1513x1029)/nginx/o/2018/10/26/11528933t1h024c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:01</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6471987/kohus-moistis-kaht-turvameest-tulistanud-vanuri-15-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_CipJxEY9RyPn8MQ2kkNYxDpbtA=/670x380/filters:focal(2004x216:3692x2490)/nginx/o/2018/05/14/7844077t1he39d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/6471987/kohus-moistis-kaht-turvameest-tulistanud-vanuri-15-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis kaht turvameest tulistanud vanuri 15 aastaks vangi</span> </a><a href="https://www.postimees.ee/6471987/kohus-moistis-kaht-turvameest-tulistanud-vanuri-15-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6472024/ansip-huawei-on-risk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nm9pxxL_rwvgyCgcu0uugS53veM=/670x380/smart/nginx/o/2018/07/25/11035848t1h4442.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6472024/ansip-huawei-on-risk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansip: Huawei on risk</span> </a><a href="https://tehnika.postimees.ee/6472024/ansip-huawei-on-risk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6471918/reinsalu-ei-jata-jonni-valitsus-ei-ole-andnud-valisministrile-mandaati-uro-randeleppega-uhinemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hfCNbEssI5Wxdx5ILNheWtSXDaw=/1370x700/smart/nginx/o/2018/11/16/11579161t1h0fae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://poliitika.postimees.ee/6471918/reinsalu-ei-jata-jonni-valitsus-ei-ole-andnud-valisministrile-mandaati-uro-randeleppega-uhinemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu ei jäta jonni: valitsus ei ole andnud välisministrile mandaati ÜRO rändeleppega ühinemiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6471918/reinsalu-ei-jata-jonni-valitsus-ei-ole-andnud-valisministrile-mandaati-uro-randeleppega-uhinemiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://poliitika.postimees.ee/6471918/reinsalu-ei-jata-jonni-valitsus-ei-ole-andnud-valisministrile-mandaati-uro-randeleppega-uhinemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6471671/seitset-ehitusfirmat-kahtlustatakse-umbrikupalga-maksmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NgqwFH6zqhDDeT0Nptq37s_aSMs=/670x380/smart/nginx/o/2018/12/07/11635761t1hdfdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6471671/seitset-ehitusfirmat-kahtlustatakse-umbrikupalga-maksmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitset ehitusfirmat kahtlustatakse ümbrikupalga maksmises</span> </a><a href="https://virumaateataja.postimees.ee/6471671/seitset-ehitusfirmat-kahtlustatakse-umbrikupalga-maksmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6471836/au-ja-tunnustus-mainekas-valjaanne-nimetas-just-selle-eesti-hotelli-maailma-saja-parima-hulka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CdyKnJXDT4xrUO9ddx3fLl1fvf4=/670x380/smart/nginx/o/2017/07/29/6937243t1h7d3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://reisile.postimees.ee/6471836/au-ja-tunnustus-mainekas-valjaanne-nimetas-just-selle-eesti-hotelli-maailma-saja-parima-hulka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Au ja tunnustus: mainekas väljaanne nimetas just selle Eesti hotelli maailma saja parima hulka</span> <span class="list-article__additional-headline">Baltikumist olime ainsad, kes nimekirja jõudsid!</span> </a><a href="https://reisile.postimees.ee/6471836/au-ja-tunnustus-mainekas-valjaanne-nimetas-just-selle-eesti-hotelli-maailma-saja-parima-hulka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472014/edgar-savisaar-kurdab-kehva-tervise-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3koksQ_FIUEcX6lECGbgjMOyvSs=/1370x700/filters:focal(340x167:1356x1028)/nginx/o/2018/11/16/11580249t1h2fb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6472014/edgar-savisaar-kurdab-kehva-tervise-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edgar Savisaar kurdab kehva tervise üle</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472014/edgar-savisaar-kurdab-kehva-tervise-ule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6472014/edgar-savisaar-kurdab-kehva-tervise-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6471839/olukord-pariisis-maailmakuulsad-turismimagnetid-on-homme-suletud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rxa0LjrTKu9JBFhJse685S-n85A=/670x380/filters:focal(8x92:635x480)/nginx/o/2018/12/07/11636375t1haece.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6471839/olukord-pariisis-maailmakuulsad-turismimagnetid-on-homme-suletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olukord Pariisis: maailmakuulsad turismimagnetid on homme suletud</span> </a><a href="https://reisile.postimees.ee/6471839/olukord-pariisis-maailmakuulsad-turismimagnetid-on-homme-suletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6471500/lennukivrakk-jutustab-ammuse-paasemisloo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r1yCSeq-gypQ3g4nUKKlxZadLX8=/670x380/smart/nginx/o/2018/12/07/11635699t1h8b36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6471500/lennukivrakk-jutustab-ammuse-paasemisloo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Hiiumaa külje all lebav lennukivrakk jutustab ammuse pääsemisloo</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6471500/lennukivrakk-jutustab-ammuse-paasemisloo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/6471500/lennukivrakk-jutustab-ammuse-paasemisloo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6471781/realis-manginud-vene-vutitaht-jah-ronaldo-oskab-vene-keelt-milliseid-sonu-ei-utle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9mrQ294Az0me2PcsYZgP115UHoM=/1370x700/filters:focal(1015x163:4981x2943)/nginx/o/2018/12/07/11636069t1h6a5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6471781/realis-manginud-vene-vutitaht-jah-ronaldo-oskab-vene-keelt-milliseid-sonu-ei-utle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Realis mänginud Vene vutitäht: jah, Ronaldo oskab vene keelt</span> </a><a href="https://sport.postimees.ee/6471781/realis-manginud-vene-vutitaht-jah-ronaldo-oskab-vene-keelt-milliseid-sonu-ei-utle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-az9deo9884" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7z9uum7kjj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Hetkel portaalides</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6471500/lennukivrakk-jutustab-ammuse-paasemisloo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cgh3nYwWmH5Ix3mYoRIvSm8g5NE=/2000x870/smart/nginx/o/2018/12/06/11635198t1h6d7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6471500/lennukivrakk-jutustab-ammuse-paasemisloo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennukivrakk jutustab ammuse pääsemisloo</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6471500/lennukivrakk-jutustab-ammuse-paasemisloo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/6471500/lennukivrakk-jutustab-ammuse-paasemisloo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://leht.postimees.ee/6471500/lennukivrakk-jutustab-ammuse-paasemisloo" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="264817"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6471172/video-venemaa-kaitseministeerium-tutvustas-uut-laserrelva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w7hRxMPFtohgfEddBOPJ1QU8KuQ=/670x380/filters:focal(741x281:1463x967)/nginx/o/2018/12/06/11634321t1h603b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://www.postimees.ee/6471172/video-venemaa-kaitseministeerium-tutvustas-uut-laserrelva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaa kaitseministeerium tutvustas uut laserrelva</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6471172/video-venemaa-kaitseministeerium-tutvustas-uut-laserrelva/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://www.postimees.ee/6471172/video-venemaa-kaitseministeerium-tutvustas-uut-laserrelva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6471741/lavrov-kritiseeris-osce-kohtumisel-eestit-ja-latit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V8kzZHnIY4PXLiYmDg0Q-B1eu7U=/670x380/smart/nginx/o/2018/12/07/11636000t1h7a06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.postimees.ee/6471741/lavrov-kritiseeris-osce-kohtumisel-eestit-ja-latit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavrov kritiseeris OSCE kohtumisel Eestit ja Lätit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6471741/lavrov-kritiseeris-osce-kohtumisel-eestit-ja-latit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://www.postimees.ee/6471741/lavrov-kritiseeris-osce-kohtumisel-eestit-ja-latit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6471482/kui-palju-maksab-soitja-jaoks-uks-hooaeg-wrc-s" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Keag51OX_eYuUBt6ryRmh4wgVPM=/1370x700/filters:focal(623x259:2569x1498)/nginx/o/2018/12/01/11618936t1h8da9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sport.postimees.ee/6471482/kui-palju-maksab-soitja-jaoks-uks-hooaeg-wrc-s" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui palju maksab sõitja jaoks üks hooaeg WRC-s?</span> </a><a href="https://sport.postimees.ee/6471482/kui-palju-maksab-soitja-jaoks-uks-hooaeg-wrc-s" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2wt9HzGCElNmB9zAefrLpLY7RyU=/670x380/smart/nginx/o/2018/12/06/11633380t1h43a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1135</span></div></div><a href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Feja Räim süüdistab Ratast riigireetmises</span> <span class="list-article__additional-headline">Lisatud Keskerakonna kommentaar!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">83 </span></a><a href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6471110/wrc-sarja-korraldajad-tahavad-koik-mm-masinad-eestisse-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bAZVeZy119rY8NWZ7TTDU6-p14s=/670x380/filters:focal(1064x1706:1743x2170)/nginx/o/2018/12/06/11634334t1h52c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://sport.postimees.ee/6471110/wrc-sarja-korraldajad-tahavad-koik-mm-masinad-eestisse-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC-sarja korraldajad tahavad kõik MM-masinad Eestisse tuua</span> </a><a href="https://sport.postimees.ee/6471110/wrc-sarja-korraldajad-tahavad-koik-mm-masinad-eestisse-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6471495/hairitud-lapsevanem-mu-lapse-peahaava-ommeldi-tuimastuseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jcgpdBn-JR9GbZzaOdebKjq3F58=/1370x700/filters:focal(600x467:1039x832)/nginx/o/2018/12/06/11635163t1h08a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://tartu.postimees.ee/6471495/hairitud-lapsevanem-mu-lapse-peahaava-ommeldi-tuimastuseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häiritud lapsevanem: mu lapse peahaava õmmeldi tuimastuseta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6471495/hairitud-lapsevanem-mu-lapse-peahaava-ommeldi-tuimastuseta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://tartu.postimees.ee/6471495/hairitud-lapsevanem-mu-lapse-peahaava-ommeldi-tuimastuseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pw4XhLvgiUltyubrf7UEWGDmPGY=/670x380/filters:focal(15x0:2361x1356)/nginx/o/2017/09/23/7128449t1hb1be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuidas sinu pension muutub?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6471289/ajalooline-hetk-eesti-olu-on-nuud-soomes-odavam-kui-siin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MKeW3q13SygIoB4Xks1Su-YQAeM=/670x380/smart/nginx/o/2018/12/06/11634670t1h6d78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1785</span></div></div><a href="https://tarbija24.postimees.ee/6471289/ajalooline-hetk-eesti-olu-on-nuud-soomes-odavam-kui-siin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalooline hetk: Eesti õlu on nüüd Soomes odavam kui siin</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6471289/ajalooline-hetk-eesti-olu-on-nuud-soomes-odavam-kui-siin/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://tarbija24.postimees.ee/6471289/ajalooline-hetk-eesti-olu-on-nuud-soomes-odavam-kui-siin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6470944/arimees-moisteti-pria-hiigelpettuses-kokkuleppe-korras-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/13TM9LJ5Jf-L1a5PO37ouARVJDo=/1370x700/smart/nginx/o/2018/10/01/11460741t1h64ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6470944/arimees-moisteti-pria-hiigelpettuses-kokkuleppe-korras-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärimees mõisteti PRIA hiigelpettuses kokkuleppe korras süüdi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6470944/arimees-moisteti-pria-hiigelpettuses-kokkuleppe-korras-suudi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/6470944/arimees-moisteti-pria-hiigelpettuses-kokkuleppe-korras-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ov0l8533ja" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"a46beca0a7744657f27c165ec2863cddghPfA7UyRVa9svoPXXm4Wj6QeqXiI8Ihh\/5PrFzXv0VEs+YcNAhCnPnFS3l7Wnde"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"ab4c86f4570b9774b389c7c98b9674a3","desktopSectionFeedId":"b574f83d5fc0906bb731d2ef476fb125","desktopLatestArticlesFeedId":"394828c346240a077775fc3a52f38934","desktopCoverageFeedId":"23560"}};
    window.section = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","color":"#4dade9","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/14"},"facebook":{"appId":"355558204596855","appSecret":"984e8ae43493c42a9deec11afacd2ba45eyE0txuYIs5xAOchJTouVPl+yggNPrzDsX\/Xpeb6nDbM5ei5xWHjx1qdFHliv4Z"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3401,"sidebar":null,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"ab4c86f4570b9774b389c7c98b9674a3","desktopSectionFeedId":"b574f83d5fc0906bb731d2ef476fb125","desktopLatestArticlesFeedId":"394828c346240a077775fc3a52f38934","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d36ecb15c578fb9ab4b.js"></script></body></html>