<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/G4UJFcPyxb6WgH9uZx7PBC15cfI=/16x16/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bmdegOMAoM2lKQSALh5m93OO8yM=/32x32/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2KV-wozHh9J0dF5_doATTS6Ez90=/192x192/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gIn45UzlyeDHVB3Qw0ohp7SpBGA=/256x256/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fB7fCPChAJMlXGSQM3uLnZ16Ids=/180x180/smart/https://f.pmo.ee/logos/115/bd8dc0115ceb01217c5802c2233f5f5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/Gm3gtLKzTdZKlAgbNY3spHJthgM=/1200x630/filters:focal(1981x453:2802x1564)/nginx/o/2018/07/18/10918111t1h41ff.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Eesti kuumarekord on ohus: ilmateenistus prognoosib 33-kraadist õhusoojust"><meta property="og:url" content="https://ilmajaam.postimees.ee/5911064/eesti-kuumarekord-on-ohus-ilmateenistus-prognoosib-33-kraadist-ohusoojust"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Ilmateenistus prognoosib lähipäevadeks väga sooja ilma jätkumist, pühapäeval võib oodata 33-kraadist kuumust."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta name="description" content="Ilmateenistus prognoosib lähipäevadeks väga sooja ilma jätkumist, pühapäeval võib oodata 33-kraadist kuumust."><meta name="keywords" content="Ilm"><link rel="canonical" href="https://ilmajaam.postimees.ee/5911064/eesti-kuumarekord-on-ohus-ilmateenistus-prognoosib-33-kraadist-ohusoojust"><link rel="alternate" href="https://m.postimees.ee/section/115/5911064"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Eesti kuumarekord on ohus: ilmateenistus prognoosib 33-kraadist õhusoojust - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-28647e52f1b0fe5b9065.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-115 article-5911064"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ilmajaam.postimees.ee/search">K, 25.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="40" height="40"> <span><span class="weather-places__text">Rannailm</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/beach/6405458" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach/6405458"><img class="weather-places__icon" src="/v5/img/icons/weather/beach/6405458.svg" width="55" height="40"> <span><span class="weather-places__text">Rannakaamerad</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/golf" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--golf"><img class="weather-places__icon" src="/v5/img/icons/weather/golf.svg" width="29" height="45"> <span><span class="weather-places__text">Golfiilm</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/port" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--port"><img class="weather-places__icon" src="/v5/img/icons/weather/port.svg" width="33" height="40"> <span><span class="weather-places__text">Mereilm</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Täna</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Rannad ja rannakaamerad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ilmajaam.postimees.ee/latest" target="_self" class="menu-item">Uudised</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="115" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="article-branding"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Eesti kuumarekord on ohus: ilmateenistus prognoosib 33-kraadist õhusoojust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eesti kuumarekord on ohus: ilmateenistus prognoosib 33-kraadist õhusoojust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/5911064/eesti-kuumarekord-on-ohus-ilmateenistus-prognoosib-33-kraadist-ohusoojust%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="73"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti kuumarekord on ohus: ilmateenistus prognoosib 33-kraadist õhusoojust&url=https://ilmajaam.postimees.ee/5911064/eesti-kuumarekord-on-ohus-ilmateenistus-prognoosib-33-kraadist-ohusoojust?utm_source=ilmajaam.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eesti kuumarekord on ohus: ilmateenistus prognoosib 33-kraadist õhusoojust&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/5911064/eesti-kuumarekord-on-ohus-ilmateenistus-prognoosib-33-kraadist-ohusoojust" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/5911064/eesti-kuumarekord-on-ohus-ilmateenistus-prognoosib-33-kraadist-ohusoojust/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">25. juuli 2018, 9:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="10918111" image-url="//f11.pmo.ee/hOYuSYQbE3i_HQ4Gi36ml6IBd2g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/18/10918111t1h41ff.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 10918111)" src="//f11.pmo.ee/XRKYM1dfZsIWXaUB5-RDq3tbFU4=/685x410/filters:focal(1981x453:2802x1564)/nginx/o/2018/07/18/10918111t1h41ff.jpg" srcset="//f11.pmo.ee/XRKYM1dfZsIWXaUB5-RDq3tbFU4=/685x410/filters:focal(1981x453:2802x1564)/nginx/o/2018/07/18/10918111t1h41ff.jpg, //f11.pmo.ee/9eygjVCwwxZhG3j2gLvttsF2dOQ=/1370x820/filters:focal(1981x453:2802x1564)/nginx/o/2018/07/18/10918111t1h41ff.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pirita rand.</p><p class="figure__caption--name" itemprop="creator">FOTO: Raul Mee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ilmateenistus prognoosib lähipäevadeks väga sooja ilma jätkumist, pühapäeval võib oodata 33-kraadist kuumust.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9brpr2bcgy" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m29zs98io8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti kõigi aegade kuumarekord pärineb 1992. aasta 11. augustist, kui Võrus mõõdeti ametlikult õhusooja 35,6 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ilmateenistuse teatel on Eesti kohal on väga soe õhumass ning äikesepilvede arenguks on tingimused päev-päevalt erinevad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täna madalrõhkkonna mõju väheneb, sest Venemaa põhjaosast laieneb Läänemerele kõrgrõhuala. Hoovihma võimalus on Lääne-Eestis väike, Ida-Eestis 25 protsendi ümber. Puhub nõrk idakaare tuul. Päeval tuleb 24-30 kraadi sooja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neljapäeval jääb kõrgõhuala Eestist põhja poole ning lõunas olev madalrõhuala surub ennast lähemale, kergitades taas Eesti kohale hoovihma- ja äikesepilvi. Puhub nõrk või mõõdukas idakaare tuul. Õhutemperatuur on öösel 15-20, päeval 25-30 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reede tuleb kõrg- ja madalrõhuala piirimail kohatiste äikesevihmahoogudega. Kirde- ja idatuul muutub tuntavamaks. Õhutemperatuur on öösel 16-21, päeval 25-31 kraadi.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="5911064" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeval lisandub sooja, aga pisut ka niiskemat õhku. Hoovihma ja äikesevõimalus on üle Eesti 25-50 protsenti, kohati ka veidi suurem. Puhub võrdlemisi tugev ida- ja kagutuul. Õhutemperatuur on öösel 18-21, päeval 27-31 kraadi. Meretuulega rannikul tuleb 23 kaadi sooja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pühapäeval  pöördub õhuvool kergelt kagusse ning toob kuuma juurde. Niiskust on vähem ja laialdaselt on kõrvetavat päikest. Ida- ja kagutuul on ikka tuntav. Õhutemperatuur on öösel 19-24, päeval 30-33 kraadi. Meretuulega rannikul tuleb kuni 24 kraadi sooja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esmaspäeval tugevneb kuiva õhuga kõrgrõhuala ja on ülekaalus ka teisipäeval. Pilvi on hõredalt ja ilm on sajuta. Tuul nõrgeneb ja puhub idakaarest. Õhutemperatuur on öösiti 18-23, päeval 27-31 kraadi, meretuulega rannikul kuni 23 kraadi.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4723/ilm">Ilm</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5911064" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5911064" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5911064" :comment-count="0" article-url="https://ilmajaam.postimees.ee/5911064/eesti-kuumarekord-on-ohus-ilmateenistus-prognoosib-33-kraadist-ohusoojust"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sq0wyftf5h" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6v96tibdib" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5909962/ilm-pusib-kuumana-kuid-toob-aikese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UGEEfEDAeQNPaETzptkutHZoAdg=/2000x870/smart/nginx/o/2018/07/22/11027345t1h1160.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5909962/ilm-pusib-kuumana-kuid-toob-aikese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm püsib kuumana, kuid toob äikese</span> </a><a href="https://ilmajaam.postimees.ee/5909962/ilm-pusib-kuumana-kuid-toob-aikese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5909005/ilmateenistus-andis-aikesehoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1swjfL-SG3QRAZXasAktjO-mFCU=/648x366/filters:focal(245x34:768x614)/nginx/o/2018/06/11/7895339t1ha272.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5909005/ilmateenistus-andis-aikesehoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus andis äikesehoiatuse</span> </a><a href="https://ilmajaam.postimees.ee/5909005/ilmateenistus-andis-aikesehoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5908182/nadala-lopuks-kerkib-ohusoe-33-kraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R2hs83O_ImjLNZD26J7NYNokD08=/648x366/smart/nginx/o/2018/07/22/11026139t1hb83d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5908182/nadala-lopuks-kerkib-ohusoe-33-kraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala lõpuks kerkib õhusoe 33 kraadini</span> </a><a href="https://ilmajaam.postimees.ee/5908182/nadala-lopuks-kerkib-ohusoe-33-kraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5902955/rannailma-jatkub-ka-uueks-nadalaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t5mns3NvGToqi7kmVCadWUlQz6k=/648x366/smart/nginx/o/2013/08/08/1948636t1ha82a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5902955/rannailma-jatkub-ka-uueks-nadalaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannailma jätkub ka uueks nädalaks</span> </a><a href="https://ilmajaam.postimees.ee/5902955/rannailma-jatkub-ka-uueks-nadalaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1sleziq3xj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5791522/reedene-ilm-toob-hoovihma-ja-aikest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uhw0Hp-k7gl2gBkFKCV5UolxCYg=/1000x435/filters:focal(2281x1556:3415x2286)/nginx/o/2018/06/18/7907700t1haf41.jpg" data-lazy-src-x2="//f8.pmo.ee/OBEl4hyTKdhIToEkwmoYK6XXr1E=/2000x870/filters:focal(2281x1556:3415x2286)/nginx/o/2018/06/18/7907700t1haf41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5791522/reedene-ilm-toob-hoovihma-ja-aikest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reedene ilm toob hoovihma ja äikest </span></a><a href="https://ilmajaam.postimees.ee/5791522/reedene-ilm-toob-hoovihma-ja-aikest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5714847/laane-nigulas-sundis-tanavune-kuumarekord" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BudT1qPn3s0PG3_wK0IUjpBYT1k=/335x190/filters:focal(371x212:707x667)/nginx/o/2018/05/30/7871972t1h84cd.jpg" data-lazy-src-x2="//f8.pmo.ee/RCbZFowheNPe2l_VTiPt8ycOmik=/670x380/filters:focal(371x212:707x667)/nginx/o/2018/05/30/7871972t1h84cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5714847/laane-nigulas-sundis-tanavune-kuumarekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Nigulas sündis tänavune kuumarekord</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/5714847/laane-nigulas-sundis-tanavune-kuumarekord/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://ilmajaam.postimees.ee/5714847/laane-nigulas-sundis-tanavune-kuumarekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5630195/video-otsepilt-harku-jarve-rannast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hfl772raKXK1GBdPy4MkfaF4QwM=/335x190/smart/nginx/o/2018/07/18/10913344t1h334e.jpg" data-lazy-src-x2="//f9.pmo.ee/nYq_3HHE3AFLkL9hksnb0E0fHtA=/670x380/smart/nginx/o/2018/07/18/10913344t1h334e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5630195/video-otsepilt-harku-jarve-rannast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: otsepilt Harku järve rannast</span> </a><a href="https://ilmajaam.postimees.ee/5630195/video-otsepilt-harku-jarve-rannast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://ilmajaam.postimees.ee/5630195/video-otsepilt-harku-jarve-rannast" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/1Ms4HyX8SwmCUW2-paPz0ezWpew=/230x130/smart/nginx/o/2018/07/18/10913344t1h334e.jpg" srcset="//f9.pmo.ee/1Ms4HyX8SwmCUW2-paPz0ezWpew=/230x130/smart/nginx/o/2018/07/18/10913344t1h334e.jpg, //f9.pmo.ee/teDpzH1S09SJajo6tQbgRZuNVO8=/460x260/smart/nginx/o/2018/07/18/10913344t1h334e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5630611/video-otsepilt-pikakari-rannast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/R7iUGTRA6nB6HUHpCn8usKYeJzg=/685x350/smart/nginx/o/2018/07/18/10914006t1hbbb7.jpg" data-lazy-src-x2="//f9.pmo.ee/XHuKpRUsBXWunQbRsgbHVGcGGGk=/1370x700/smart/nginx/o/2018/07/18/10914006t1hbbb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5630611/video-otsepilt-pikakari-rannast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: otsepilt Pikakari rannast</span> </a><a href="https://ilmajaam.postimees.ee/5630611/video-otsepilt-pikakari-rannast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://ilmajaam.postimees.ee/5630611/video-otsepilt-pikakari-rannast" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/dhpws-qt836fwpFuUk1fTUlCNP0=/230x130/smart/nginx/o/2018/07/18/10914006t1hbbb7.jpg" srcset="//f9.pmo.ee/dhpws-qt836fwpFuUk1fTUlCNP0=/230x130/smart/nginx/o/2018/07/18/10914006t1hbbb7.jpg, //f9.pmo.ee/nlb9p4-VzM60ks8wUXdkL8_NkDU=/460x260/smart/nginx/o/2018/07/18/10914006t1hbbb7.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5629751/video-otsepilt-pirita-rannast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MTP1f5Bz9CEAwgVotxEWo5CsBF0=/335x190/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg" data-lazy-src-x2="//f7.pmo.ee/zkuQxru5Ntr60YA7PhNgeEv6zOk=/670x380/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5629751/video-otsepilt-pirita-rannast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: otsepilt Pirita rannast</span> </a><a href="https://ilmajaam.postimees.ee/5629751/video-otsepilt-pirita-rannast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://ilmajaam.postimees.ee/5629751/video-otsepilt-pirita-rannast" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/ekNw5J9qwyHM6gCFz2ahOqbT5r8=/230x130/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg" srcset="//f7.pmo.ee/ekNw5J9qwyHM6gCFz2ahOqbT5r8=/230x130/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg, //f7.pmo.ee/JTwOEXvLzawHM6ONh4fXM2Yicoo=/460x260/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5629247/video-otsepilt-kakumae-rannast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/txa8lmPnF6U--FJtoy77W9-tfQM=/335x190/smart/nginx/o/2018/07/18/10914089t1hbd81.jpg" data-lazy-src-x2="//f8.pmo.ee/oeLt2mu7wmlRSxknUl_cweOF6H0=/670x380/smart/nginx/o/2018/07/18/10914089t1hbd81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5629247/video-otsepilt-kakumae-rannast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: otsepilt Kakumäe rannast</span> </a><a href="https://ilmajaam.postimees.ee/5629247/video-otsepilt-kakumae-rannast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://ilmajaam.postimees.ee/5629247/video-otsepilt-kakumae-rannast" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/6GG8buMihnjOPkJ130C9VK4Wylo=/230x130/smart/nginx/o/2018/07/18/10914089t1hbd81.jpg" srcset="//f8.pmo.ee/6GG8buMihnjOPkJ130C9VK4Wylo=/230x130/smart/nginx/o/2018/07/18/10914089t1hbd81.jpg, //f8.pmo.ee/CInNNklEo4-5cJpDqatQgMohcNo=/460x260/smart/nginx/o/2018/07/18/10914089t1hbd81.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5628395/video-otsepilt-stroomi-rannast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7KcCNtSuOb6OTuWypWPBONUrtU4=/685x350/smart/nginx/o/2018/07/18/10913570t1h7c63.jpg" data-lazy-src-x2="//f7.pmo.ee/0WRtTsnMWmfT8yH83hd4gqsC7PQ=/1370x700/smart/nginx/o/2018/07/18/10913570t1h7c63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5628395/video-otsepilt-stroomi-rannast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: otsepilt Stroomi rannast</span> </a><a href="https://ilmajaam.postimees.ee/5628395/video-otsepilt-stroomi-rannast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://ilmajaam.postimees.ee/5628395/video-otsepilt-stroomi-rannast" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/K-8LRs3zD7PVfWOb5KxBXHZCEnM=/230x130/smart/nginx/o/2018/07/18/10913570t1h7c63.jpg" srcset="//f7.pmo.ee/K-8LRs3zD7PVfWOb5KxBXHZCEnM=/230x130/smart/nginx/o/2018/07/18/10913570t1h7c63.jpg, //f7.pmo.ee/t166f1JOESGGUrKRoPuIbb2DTw0=/460x260/smart/nginx/o/2018/07/18/10913570t1h7c63.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5332071/teisipaeval-voib-tulla-kuni-31-kraadi-sooja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tL47NTkYphbxNJp5GR66reXNs2k=/335x190/smart/nginx/o/2018/07/13/8918126t1h5113.jpg" data-lazy-src-x2="//f11.pmo.ee/lX0pqLJwekEgaOPjcAY2AtFRHPs=/670x380/smart/nginx/o/2018/07/13/8918126t1h5113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5332071/teisipaeval-voib-tulla-kuni-31-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäeval võib tulla kuni 31 kraadi sooja</span> </a><a href="https://ilmajaam.postimees.ee/5332071/teisipaeval-voib-tulla-kuni-31-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4991480/uus-nadal-toob-kuni-30-kraadi-sooja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NnZeR-Uqa1oXyZFSBAcUjC_U30o=/335x190/smart/nginx/o/2018/06/18/7909738t1h0451.jpg" data-lazy-src-x2="//f8.pmo.ee/TkmBfTk5TeBQeAElP6CvYBCkk4M=/670x380/smart/nginx/o/2018/06/18/7909738t1h0451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/4991480/uus-nadal-toob-kuni-30-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nädal toob kuni 30 kraadi sooja</span> </a><a href="https://ilmajaam.postimees.ee/4991480/uus-nadal-toob-kuni-30-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4981882/vaata-reaalajas-kuidas-aike-eesti-kohal-mollab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4Shvjs0sTpfiotnFslau0Vj_U54=/685x350/smart/nginx/o/2018/06/03/7881271t1hdce2.jpg" data-lazy-src-x2="//f7.pmo.ee/PzWR7H6CmX9SmtD2mPEosfnc_Qw=/1370x700/smart/nginx/o/2018/06/03/7881271t1hdce2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/4981882/vaata-reaalajas-kuidas-aike-eesti-kohal-mollab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata reaalajas, kuidas äike Eesti kohal möllab</span> <span class="list-article__additional-headline">Video: Pärnus kallab vihma kui oavarrest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/4981882/vaata-reaalajas-kuidas-aike-eesti-kohal-mollab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://ilmajaam.postimees.ee/4981882/vaata-reaalajas-kuidas-aike-eesti-kohal-mollab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-g40kq909yi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-r72sntquod" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="4097" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-8nu8u98fb7" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-3ty248sp81" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ygt7x3m678" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5911202/galerii-taavi-sonajalg-toodi-kohtusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/l1HB0M7f3Vhw5Boi9Q2dYfM2XDk=/1000x435/smart/nginx/o/2018/07/25/11034520t1h3500.jpg" data-lazy-src-x2="//f10.pmo.ee/xh5eSi1oiD83jQIJM0L_Rp2Eltg=/2000x870/smart/nginx/o/2018/07/25/11034520t1h3500.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5911202/galerii-taavi-sonajalg-toodi-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna kesklinnas meest tulistanud Taavi Sõnajalg toodi kohtusse</span> <span class="list-article__additional-headline">Uudist täiendatakse jooksvalt</span> </a><a href="https://www.postimees.ee/5911202/galerii-taavi-sonajalg-toodi-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/5911202/galerii-taavi-sonajalg-toodi-kohtusse" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="257981"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5910413/uus-kaebus-danske-rahapesu-loos-panga-26-eesti-tootajat-moodustasid-kriminaalse-grupeeringu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/07V7KJMEAvHnoTeJDS7ax81gibM=/335x190/smart/nginx/o/2018/07/24/11034256t1hb062.jpg" data-lazy-src-x2="//f10.pmo.ee/vhwgVNCpEUB8oTW5Tpwj3gEGQfM=/670x380/smart/nginx/o/2018/07/24/11034256t1hb062.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5910413/uus-kaebus-danske-rahapesu-loos-panga-26-eesti-tootajat-moodustasid-kriminaalse-grupeeringu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kaebus Danske rahapesu loos: panga 26 Eesti töötajat moodustasid kriminaalse grupeeringu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5910413/uus-kaebus-danske-rahapesu-loos-panga-26-eesti-tootajat-moodustasid-kriminaalse-grupeeringu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://majandus24.postimees.ee/5910413/uus-kaebus-danske-rahapesu-loos-panga-26-eesti-tootajat-moodustasid-kriminaalse-grupeeringu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5910201/hyundai-tiimijuht-tanak-kuulub-koigi-unistuste-meeskonda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dlMGDoDyeWN-9UszAnX0ad6EAUs=/335x190/smart/nginx/o/2018/07/24/11034135t1h2aaf.jpg" data-lazy-src-x2="//f7.pmo.ee/-O0ykUkZ0sb5-d_xkEh0Po3eX0M=/670x380/smart/nginx/o/2018/07/24/11034135t1h2aaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5910201/hyundai-tiimijuht-tanak-kuulub-koigi-unistuste-meeskonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai tiimijuht: Tänak kuulub kõigi unistuste meeskonda</span> </a><a href="https://sport.postimees.ee/5910201/hyundai-tiimijuht-tanak-kuulub-koigi-unistuste-meeskonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5911136/maksuamet-pani-10-kilo-plaatinat-oksjonile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/b_C8OgYQI60JKapgxEPCygD6AKY=/685x350/smart/nginx/o/2018/07/25/11034478t1h889b.jpg" data-lazy-src-x2="//f10.pmo.ee/lGgH3QKbzH-P3ciZwPwhc7if_po=/1370x700/smart/nginx/o/2018/07/25/11034478t1h889b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5911136/maksuamet-pani-10-kilo-plaatinat-oksjonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet pani 10 kilo plaatinat oksjonile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5911136/maksuamet-pani-10-kilo-plaatinat-oksjonile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/5911136/maksuamet-pani-10-kilo-plaatinat-oksjonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/5911187/tartu-ulikooli-kliinikumi-juhiks-saab-priit-eelmae" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dVYRchmabKxybEEQcamzikybfFA=/335x190/smart/nginx/o/2018/07/25/11034501t1h624c.jpg" data-lazy-src-x2="//f7.pmo.ee/MYniTuznYft_bkthYy2GPI1KEPg=/670x380/smart/nginx/o/2018/07/25/11034501t1h624c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/5911187/tartu-ulikooli-kliinikumi-juhiks-saab-priit-eelmae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli kliinikum sai uue juhi</span> </a><a href="https://tartu.postimees.ee/5911187/tartu-ulikooli-kliinikumi-juhiks-saab-priit-eelmae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5911058/tallinnas-sundinud-jalgpallur-sai-traagilises-onnetuses-surma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/r50Nbm84Jjed23fxXowlg7rqQHE=/335x190/smart/nginx/o/2018/07/25/11034427t1hb932.jpg" data-lazy-src-x2="//f9.pmo.ee/E3UZ56vy0YGhMdo2HujxoIRkGjg=/670x380/smart/nginx/o/2018/07/25/11034427t1hb932.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5911058/tallinnas-sundinud-jalgpallur-sai-traagilises-onnetuses-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas sündinud jalgpallur sai traagilises õnnetuses surma</span> </a><a href="https://sport.postimees.ee/5911058/tallinnas-sundinud-jalgpallur-sai-traagilises-onnetuses-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5910175/meenutus-kuidas-markko-martin-pohjanaabrid-habist-kiruma-pani-ning-juhan-partsi-soome-meelitas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/impXiLnfKK5wro0caQB1ehyPBEs=/685x350/smart/nginx/o/2018/07/24/11034192t1h4183.jpg" data-lazy-src-x2="//f10.pmo.ee/i85LQ4dZdBDizNWP4S6PIiyI-iQ=/1370x700/smart/nginx/o/2018/07/24/11034192t1h4183.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5910175/meenutus-kuidas-markko-martin-pohjanaabrid-habist-kiruma-pani-ning-juhan-partsi-soome-meelitas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meenutus: kuidas Markko Märtin põhjanaabrid häbist kiruma pani ning Juhan Partsi Soome meelitas?</span> </a><a href="https://sport.postimees.ee/5910175/meenutus-kuidas-markko-martin-pohjanaabrid-habist-kiruma-pani-ning-juhan-partsi-soome-meelitas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/5909991/opetajate-ametiuhingu-liikmed-suudistavad-koolijuhti-aastatepikkuses-terroriseerimises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gPMlMfkQaWLKMMVjzGbgPwSYDUs=/335x190/smart/nginx/o/2018/07/24/11033940t1hf42f.jpg" data-lazy-src-x2="//f12.pmo.ee/YKbSaAs7-6hIq3Gu6QvaNjnJzFE=/670x380/smart/nginx/o/2018/07/24/11033940t1hf42f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/5909991/opetajate-ametiuhingu-liikmed-suudistavad-koolijuhti-aastatepikkuses-terroriseerimises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpetajate ametiühingu liikmed süüdistavad koolijuhti aastatepikkuses terroriseerimises</span> </a><a href="https://parnu.postimees.ee/5909991/opetajate-ametiuhingu-liikmed-suudistavad-koolijuhti-aastatepikkuses-terroriseerimises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5911096/uuring-euroopa-puhkajad-kaotavad-pankade-teenustasudele-hiigelsummasid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5mWp6oojwPJh-Gewau4POofNoJA=/335x190/filters:focal(410x30:4106x2851)/nginx/o/2018/04/24/7806339t1hc2ff.jpg" data-lazy-src-x2="//f10.pmo.ee/T_0mYCSxuxUAQ2h7ePhkUJdpeMU=/670x380/filters:focal(410x30:4106x2851)/nginx/o/2018/04/24/7806339t1hc2ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5911096/uuring-euroopa-puhkajad-kaotavad-pankade-teenustasudele-hiigelsummasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Euroopa puhkajad kaotavad pankade teenustasudele hiigelsummasid</span> </a><a href="https://majandus24.postimees.ee/5911096/uuring-euroopa-puhkajad-kaotavad-pankade-teenustasudele-hiigelsummasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5791098/otsepilt-medalita-jaanud-epeenaiskond-katsetas-uut-ankrunaist-kes-tuleb-maailmameistriks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vZhgH0a4Bj5YlYac7tMbYycR_gY=/685x350/smart/nginx/o/2018/07/25/11034375t1h40a1.jpg" data-lazy-src-x2="//f11.pmo.ee/P0L1JR06pjz08J_TF1X9VCMmRNo=/1370x700/smart/nginx/o/2018/07/25/11034375t1h40a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5791098/otsepilt-medalita-jaanud-epeenaiskond-katsetas-uut-ankrunaist-kes-tuleb-maailmameistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: medalita jäänud epeenaiskond katsetas uut ankrunaist, kes tuleb maailmameistriks?</span> <span class="list-article__additional-headline">Medalimatšid kell 11</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/5791098/otsepilt-medalita-jaanud-epeenaiskond-katsetas-uut-ankrunaist-kes-tuleb-maailmameistriks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/5791098/otsepilt-medalita-jaanud-epeenaiskond-katsetas-uut-ankrunaist-kes-tuleb-maailmameistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/5791098/otsepilt-medalita-jaanud-epeenaiskond-katsetas-uut-ankrunaist-kes-tuleb-maailmameistriks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/1LGTbSGGvZBCRRjkkZh_9X19lFU=/230x130/filters:focal(825x73:1406x623)/nginx/o/2018/07/19/10918902t1hc9cd.jpg" srcset="//f11.pmo.ee/1LGTbSGGvZBCRRjkkZh_9X19lFU=/230x130/filters:focal(825x73:1406x623)/nginx/o/2018/07/19/10918902t1hc9cd.jpg, //f11.pmo.ee/JZ3s4ok60ZhVLvUpptN7JDhqyOI=/460x260/filters:focal(825x73:1406x623)/nginx/o/2018/07/19/10918902t1hc9cd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-si6oshrfj9" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"14","dfp":"\/82349501\/14"},"color":"#4dade9","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}}},"menus":{"mobileSub":3401,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};
    window.section = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"14","dfp":"\/82349501\/14"},"color":"#4dade9","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/bd8dc0115ceb01217c5802c2233f5f5d.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}}},"menus":{"mobileSub":3401,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-28647e52f1b0fe5b9065.js"></script></body></html>