<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2TW5Kl_-PF-PDDAzngl0bM13Zj4=/16x16/smart/https://f.pmo.ee/logos/115/2bb35418f1bc32f936e9afbaba81cfa4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kotxS4Oo4jw4apQ0AyByy8mA6bw=/32x32/smart/https://f.pmo.ee/logos/115/2bb35418f1bc32f936e9afbaba81cfa4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2aZIxJtBttaepQ_G7U_q9_XPj5k=/192x192/smart/https://f.pmo.ee/logos/115/2bb35418f1bc32f936e9afbaba81cfa4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Pnki62Gv2pCzXZ2lErbg4lKu55U=/256x256/smart/https://f.pmo.ee/logos/115/2bb35418f1bc32f936e9afbaba81cfa4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/VQ6p8vPq9agTSZcoXQgnzS9gkXQ=/180x180/smart/https://f.pmo.ee/logos/115/2bb35418f1bc32f936e9afbaba81cfa4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/n3uogHtuORdxmjjJIHrhxVsOvNc=/1200x630/filters:focal(434x361:442x361)/nginx/o/2016/06/01/5458781t1h685b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Juuni jahedamatel päevadel tuleb sooja napilt üle 10 kraadi"><meta property="og:url" content="https://ilmajaam.postimees.ee/4498228/juuni-jahedamatel-paevadel-tuleb-sooja-napilt-ule-10-kraadi"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content="Kuigi jahedamatel päevadel, jääb temperatuur 10 kraadi ligidale, tuleb juunikuu ilmateenistuse teatel keskmisest veidi soojem ja kuivem."><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta name="description" content="Kuigi jahedamatel päevadel, jääb temperatuur 10 kraadi ligidale, tuleb juunikuu ilmateenistuse teatel keskmisest veidi soojem ja kuivem."><meta name="keywords" content="Eesti, Ilm"><link rel="canonical" href="https://ilmajaam.postimees.ee/4498228/juuni-jahedamatel-paevadel-tuleb-sooja-napilt-ule-10-kraadi"><link rel="alternate" href="https://m.postimees.ee/section/115/4498228"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Juuni jahedamatel päevadel tuleb sooja napilt üle 10 kraadi - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-115 article-4498228"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">R, 01.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/golf" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--golf"><img class="weather-places__icon" src="/v5/img/icons/weather/golf.svg" width="29" height="45"> <span><span class="weather-places__text">Golfiilm</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/port" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--port"><img class="weather-places__icon" src="/v5/img/icons/weather/port.svg" width="33" height="40"> <span><span class="weather-places__text">Ilm merel ja sadamates</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="53" height="45"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Täna</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Eesti</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golf</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Rannad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Sadamad</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Euroopa</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Maailma</a></div><div><a href="https://ilmajaam.postimees.ee/search" target="_self" class="menu-item">Uudised</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="115" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="article-branding"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Juuni jahedamatel päevadel tuleb sooja napilt üle 10 kraadi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Juuni jahedamatel päevadel tuleb sooja napilt üle 10 kraadi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/4498228/juuni-jahedamatel-paevadel-tuleb-sooja-napilt-ule-10-kraadi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Juuni jahedamatel päevadel tuleb sooja napilt üle 10 kraadi&url=https://ilmajaam.postimees.ee/4498228/juuni-jahedamatel-paevadel-tuleb-sooja-napilt-ule-10-kraadi?utm_source=ilmajaam.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Juuni jahedamatel päevadel tuleb sooja napilt üle 10 kraadi&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/4498228/juuni-jahedamatel-paevadel-tuleb-sooja-napilt-ule-10-kraadi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/4498228/juuni-jahedamatel-paevadel-tuleb-sooja-napilt-ule-10-kraadi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">1. juuni 2018, 22:48</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5458781" image-url="//f12.pmo.ee/_oG_yhFJgDvTtkAb0N-5y97SMqg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/06/01/5458781t1h685b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5458781)" src="//f12.pmo.ee/4oJyw9SqOSIHPaaVRlhCGcHTc-Y=/685x410/filters:focal(434x361:442x361)/nginx/o/2016/06/01/5458781t1h685b.jpg" srcset="//f12.pmo.ee/4oJyw9SqOSIHPaaVRlhCGcHTc-Y=/685x410/filters:focal(434x361:442x361)/nginx/o/2016/06/01/5458781t1h685b.jpg, //f12.pmo.ee/JkawakJC_epv_MpTV_KIyPGiASs=/1370x820/filters:focal(434x361:442x361)/nginx/o/2016/06/01/5458781t1h685b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Päikesepaiste.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuigi jahedamatel päevadel, jääb temperatuur 10 kraadi ligidale, tuleb juunikuu ilmateenistuse teatel keskmisest veidi soojem ja kuivem. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pm325gzmlt" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-opgo23e5ji" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuni 3. juunini on ilm soe ja väikese sajuvõimalusega. 4. juunil saabub Teravmägede lähedalt aktiivne tsüklon Valge mere lähedale ja laieneb servaga Läänemere äärde. Alates 5. juunist algab meil arktilise õhumassi sissetung koos tugeva põhjakaare tuulega. Vaiksematel öödel võib sisemaal maapinnal öökülma esineda. Kõige jahedamatel päevadel on sooja napilt üle 10 kraadi ja paiguti on oodata vihmahoogusid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ilm soojeneb taas 10. juuni paiku, kui kuiva ilmaga kõrgrõhuala tuleb Läänemere kohale. Kuu keskel võib Läänemere kohale kujuneda nõrk madalrõhuvöönd, samal ajal on Venemaa kohal püsib kõrgrõhuala. Kahe rõhuala piirimail on soodsad tingimused sooja ja niiske õhumassi jõudmiseks ja äikesevihmapilvede arenguks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuu viimane kolmandik on tõenäoliselt soe, kuid aeg-ajalt sajab hoovihma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuu tervikuna kujuneb keskmiselt õhutemperatuurilt normilähedaseks (norm + 13,1 kuni +15,5 kraadi) või sellest kõrgemaks. Sademeid tuleb normist vähem (norm 47 kuni 87 millimeetrit).</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4723/ilm">Ilm</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4498228"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4498228" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4498228" :comment-count="0" article-url="https://ilmajaam.postimees.ee/4498228/juuni-jahedamatel-paevadel-tuleb-sooja-napilt-ule-10-kraadi"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uhgik7toz3" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9yxfse7rm4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0qhwut7sf4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4498059/nadalavahetus-tuleb-sudasuviselt-soe-uus-nadal-toob-aga-poorde" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Vr9grLkVBRfg60WMHwqpzjwQJtE=/1000x435/filters:focal(193x332:3243x2972)/nginx/o/2017/07/14/6891403t1h7e6e.jpg" data-lazy-src-x2="//f12.pmo.ee/OAWGk3LWYQl-o7qeDc0JcB2gaL8=/2000x870/filters:focal(193x332:3243x2972)/nginx/o/2017/07/14/6891403t1h7e6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4498059/nadalavahetus-tuleb-sudasuviselt-soe-uus-nadal-toob-aga-poorde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetus tuleb südasuviselt soe, uus nädal toob aga pöörde </span></a><a href="https://ilmajaam.postimees.ee/4498059/nadalavahetus-tuleb-sudasuviselt-soe-uus-nadal-toob-aga-poorde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4497299/juuni-jatkub-soojade-ilmadega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2LYJ8ycBNyU3z3HITnHMIM58EwI=/335x190/filters:focal(312x167:2935x1582)/nginx/o/2018/03/23/7716315t1h45e5.jpg" data-lazy-src-x2="//f11.pmo.ee/Jbm7GM3QNtd8KAyFs4MuzU2eLQ8=/670x380/filters:focal(312x167:2935x1582)/nginx/o/2018/03/23/7716315t1h45e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4497299/juuni-jatkub-soojade-ilmadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juuni jätkub soojade ilmadega</span> </a><a href="https://ilmajaam.postimees.ee/4497299/juuni-jatkub-soojade-ilmadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HBQ7YoFlAnKBbMPgSpFyuKENuMg=/335x190/smart/nginx/o/2018/05/29/7870271t1hdeda.jpg" data-lazy-src-x2="//f11.pmo.ee/T2Hgjc2dWPT4UOMmKY_BFA4JaLM=/670x380/smart/nginx/o/2018/05/29/7870271t1hdeda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme on mõnusalt soe, kuid tuuline</span> </a><a href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4495417/termomeetrinaidud-tousevad-ule-25-kraadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/mW02MJQ1WFXu-_XFhAHnsSrFXyk=/685x350/smart/nginx/o/2018/05/27/7866573t1h4746.jpg" data-lazy-src-x2="//f12.pmo.ee/fK1rWDcyfuEXM0saYsJ8PlwSmHc=/1370x700/smart/nginx/o/2018/05/27/7866573t1h4746.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4495417/termomeetrinaidud-tousevad-ule-25-kraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Termomeetrinäidud tõusevad üle 25 kraadi</span> </a><a href="https://ilmajaam.postimees.ee/4495417/termomeetrinaidud-tousevad-ule-25-kraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4494397/nadalavahetus-toob-leitsaku-vihma-niipea-ei-tule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5uyIfXDcJc3vdn7zE0gCLfGl8zc=/335x190/smart/nginx/o/2018/05/25/7863222t1hb9aa.jpg" data-lazy-src-x2="//f8.pmo.ee/WyUMR6Lh07yu8KgJZnaszvHsvPA=/670x380/smart/nginx/o/2018/05/25/7863222t1hb9aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4494397/nadalavahetus-toob-leitsaku-vihma-niipea-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetus toob leitsaku, vihma niipea ei tule </span></a><a href="https://ilmajaam.postimees.ee/4494397/nadalavahetus-toob-leitsaku-vihma-niipea-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4493678/ilusad-ilmad-jatkuvad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/gEJQ9wZXGHmSnd1XEarQA_5kyn0=/335x190/filters:focal(159x209:938x643)/nginx/o/2017/08/02/6951321t1h3657.jpg" data-lazy-src-x2="//f7.pmo.ee/dSFsr_yLWStW2SWK-0fGOvrFnp8=/670x380/filters:focal(159x209:938x643)/nginx/o/2017/08/02/6951321t1h3657.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4493678/ilusad-ilmad-jatkuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilusad ilmad jätkuvad</span> </a><a href="https://ilmajaam.postimees.ee/4493678/ilusad-ilmad-jatkuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4493286/ilmatark-tanavu-juunis-lund-ei-saja-jaanipaev-voib-tulla-pigem-soe-ja-sajuta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/134ajdAH3AWMC32iYObt0l7j5MY=/685x350/smart/nginx/o/2017/06/23/6812205t1he0c6.jpg" data-lazy-src-x2="//f8.pmo.ee/gqI5D-ctC7UHP4ZXQO6j9YZOFN4=/1370x700/smart/nginx/o/2017/06/23/6812205t1he0c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4493286/ilmatark-tanavu-juunis-lund-ei-saja-jaanipaev-voib-tulla-pigem-soe-ja-sajuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmatark: tänavu juunis lund ei saja, jaanipäev võib tulla pigem soe ja sajuta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/4493286/ilmatark-tanavu-juunis-lund-ei-saja-jaanipaev-voib-tulla-pigem-soe-ja-sajuta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://ilmajaam.postimees.ee/4493286/ilmatark-tanavu-juunis-lund-ei-saja-jaanipaev-voib-tulla-pigem-soe-ja-sajuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4491613/uus-nadal-toob-soojad-ilmad-ja-vihmasabina" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ut02ZbVZZpESN5evMmffxh76dqU=/335x190/smart/nginx/o/2010/09/17/434199t1hc1ea.jpg" data-lazy-src-x2="//f12.pmo.ee/vkBEjmvFNvI_whmR1VGZ7vOAQPI=/670x380/smart/nginx/o/2010/09/17/434199t1hc1ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4491613/uus-nadal-toob-soojad-ilmad-ja-vihmasabina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nädal toob soojad ilmad ja vihmasabina</span> </a><a href="https://www.postimees.ee/4491613/uus-nadal-toob-soojad-ilmad-ja-vihmasabina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4491325/ilm-muutub-taas-soojemaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/cBhaGnDJ6z2nq3DVnTpkHnVVrjA=/335x190/filters:focal(832x253:2275x1609)/nginx/o/2011/07/21/678822t1h23da.jpg" data-lazy-src-x2="//f10.pmo.ee/_UfT9RhN_5bPapwRzvDH5f8qL0M=/670x380/filters:focal(832x253:2275x1609)/nginx/o/2011/07/21/678822t1h23da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4491325/ilm-muutub-taas-soojemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm muutub taas soojemaks</span> </a><a href="https://ilmajaam.postimees.ee/4491325/ilm-muutub-taas-soojemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4491075/puhapaev-jatkub-paikesepaistega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/umvhXKGhcG573RO23rlpprXyyUI=/685x350/filters:focal(312x167:2935x1582)/nginx/o/2018/03/23/7716315t1h45e5.jpg" data-lazy-src-x2="//f11.pmo.ee/OiqlQFRBfwp-pFpSjhjttki_LI0=/1370x700/filters:focal(312x167:2935x1582)/nginx/o/2018/03/23/7716315t1h45e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4491075/puhapaev-jatkub-paikesepaistega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäev jätkub päikesepaistega</span> </a><a href="https://ilmajaam.postimees.ee/4491075/puhapaev-jatkub-paikesepaistega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-83uowp499n" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gpjtngeozl" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4490666/vihm-taandub-venemaale-ja-ilm-muutub-jalle-paikeseliseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/aO4TQjsc4Vv687fl8u6L4a-fAaA=/685x350/filters:focal(1454x1054:2840x2236)/nginx/o/2018/05/18/7850212t1h7f41.jpg" data-lazy-src-x2="//f10.pmo.ee/jg8RJ3O-7osf0rGpENHo24I7vgY=/1370x700/filters:focal(1454x1054:2840x2236)/nginx/o/2018/05/18/7850212t1h7f41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4490666/vihm-taandub-venemaale-ja-ilm-muutub-jalle-paikeseliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vihm taandub Venemaale ja ilm muutub jälle päikeseliseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/4490666/vihm-taandub-venemaale-ja-ilm-muutub-jalle-paikeseliseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://ilmajaam.postimees.ee/4490666/vihm-taandub-venemaale-ja-ilm-muutub-jalle-paikeseliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4490103/eestisse-jouavad-sajupilved-ja-aike" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qFfpvmEX_aOUcNrRBLJiAnidr2c=/335x190/filters:focal(916x209:2883x2650)/nginx/o/2018/05/17/7848819t1h5d52.jpg" data-lazy-src-x2="//f11.pmo.ee/O6y17AW_Hcbbbgd3kXXj6ATgK7I=/670x380/filters:focal(916x209:2883x2650)/nginx/o/2018/05/17/7848819t1h5d52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4490103/eestisse-jouavad-sajupilved-ja-aike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestisse jõuavad sajupilved ja äike</span> <span class="list-article__additional-headline">Vaata kaardilt äikese liikumist reaalajas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/4490103/eestisse-jouavad-sajupilved-ja-aike/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://ilmajaam.postimees.ee/4490103/eestisse-jouavad-sajupilved-ja-aike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4489327/ilm-laheb-jahedamaks-ja-eestisse-jouavad-sajupilved" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/0Lj025UPy_tmC5A40ZR6kQT0I6U=/335x190/filters:focal(1265x64:2282x671)/nginx/o/2018/05/16/7846915t1h6179.jpg" data-lazy-src-x2="//f10.pmo.ee/78xFFxJF_O3WXstIxzTG6xaCuRc=/670x380/filters:focal(1265x64:2282x671)/nginx/o/2018/05/16/7846915t1h6179.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4489327/ilm-laheb-jahedamaks-ja-eestisse-jouavad-sajupilved" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm läheb jahedamaks ja Eestisse jõuavad sajupilved</span> </a><a href="https://ilmajaam.postimees.ee/4489327/ilm-laheb-jahedamaks-ja-eestisse-jouavad-sajupilved" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4487393/uue-nadala-algus-toob-kuni-27-soojakraadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/LGmYA965gH5t7DoRESOvCe74ZsM=/685x350/filters:focal(147x106:1704x1399)/nginx/o/2018/04/11/7772031t1h1563.jpg" data-lazy-src-x2="//f11.pmo.ee/_A2bGQKjOQxogSiONnKTsMHXIX8=/1370x700/filters:focal(147x106:1704x1399)/nginx/o/2018/04/11/7772031t1h1563.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4487393/uue-nadala-algus-toob-kuni-27-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue nädala algus toob kuni 27 soojakraadi</span> </a><a href="https://www.postimees.ee/4487393/uue-nadala-algus-toob-kuni-27-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4486926/ilm-laheb-sudasuviselt-kuumaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/AOMf6T7titPEhc7TALLTAfLGQrQ=/335x190/smart/nginx/o/2018/05/09/7834996t1h3b58.jpg" data-lazy-src-x2="//f11.pmo.ee/HEEO7Ubc9AyY1AI3L29by89Dv08=/670x380/smart/nginx/o/2018/05/09/7834996t1h3b58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4486926/ilm-laheb-sudasuviselt-kuumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm läheb südasuviselt kuumaks</span> </a><a href="https://ilmajaam.postimees.ee/4486926/ilm-laheb-sudasuviselt-kuumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4486380/reede-toob-22-soojakraadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/zjJ2yR3ywT4TLizsdyhAzNmHfyE=/335x190/smart/nginx/o/2017/06/08/6759873t1h3fe2.jpg" data-lazy-src-x2="//f9.pmo.ee/H24bgXeQ_H011Q1e_Clf3KyR8jo=/670x380/smart/nginx/o/2017/06/08/6759873t1h3fe2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4486380/reede-toob-22-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reede toob 22 soojakraadi</span> </a><a href="https://ilmajaam.postimees.ee/4486380/reede-toob-22-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4485691/ilmad-lahevad-toeliselt-soojaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/7t_qw3o3LX9v3PkDX1PtG9HIoJs=/685x350/filters:focal(988x576:1899x1558)/nginx/o/2018/04/03/7746479t1h13d0.jpg" data-lazy-src-x2="//f9.pmo.ee/nVg8P_I0aek3m_lkHRxBBEDeNQQ=/1370x700/filters:focal(988x576:1899x1558)/nginx/o/2018/04/03/7746479t1h13d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4485691/ilmad-lahevad-toeliselt-soojaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmad lähevad tõeliselt soojaks</span> </a><a href="https://ilmajaam.postimees.ee/4485691/ilmad-lahevad-toeliselt-soojaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4485067/kolmapaev-kostitab-paikselise-kevadilmaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Szebv4AIY4Z1_mQWkJtCoaBpHKM=/335x190/smart/nginx/o/2017/08/06/6968473t1hebfd.jpg" data-lazy-src-x2="//f10.pmo.ee/fYSRt30wM_oAtsrRZSORXfp28NE=/670x380/smart/nginx/o/2017/08/06/6968473t1hebfd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4485067/kolmapaev-kostitab-paikselise-kevadilmaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev kostitab päikselise kevadilmaga</span> </a><a href="https://ilmajaam.postimees.ee/4485067/kolmapaev-kostitab-paikselise-kevadilmaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4484278/suvi-tuleb-nadala-lopp-toob-kuni-24-soojakraadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IKNMidoslEl8Zt5Bd3mRjZXCvEg=/335x190/filters:focal(917x1300:3371x2827)/nginx/o/2018/05/07/7829721t1h0c88.jpg" data-lazy-src-x2="//f10.pmo.ee/lsp7Dal0tB_fOeDWVjur8c-wbYw=/670x380/filters:focal(917x1300:3371x2827)/nginx/o/2018/05/07/7829721t1h0c88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4484278/suvi-tuleb-nadala-lopp-toob-kuni-24-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi tuleb: nädala lõpp toob kuni 24 soojakraadi</span> </a><a href="https://ilmajaam.postimees.ee/4484278/suvi-tuleb-nadala-lopp-toob-kuni-24-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4483955/uus-nadal-toob-kevadiselt-sooja-ilma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/mS2XwkKiyWS28T2KkUoi8uPfV6Y=/685x350/smart/nginx/o/2016/05/02/5332323t1hac84.jpg" data-lazy-src-x2="//f7.pmo.ee/9xxSaocNHRS7tkixdSXGzj_QhYA=/1370x700/smart/nginx/o/2016/05/02/5332323t1hac84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4483955/uus-nadal-toob-kevadiselt-sooja-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nädal toob kevadiselt sooja ilma</span> </a><a href="https://ilmajaam.postimees.ee/4483955/uus-nadal-toob-kevadiselt-sooja-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b6xullifh6" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n4uik36a0u" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4498220/usa-president-kinnitas-singapuri-tippkohtumise-toimumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/25imzElrFT_uPNMfho_25-V_h-0=/1000x435/smart/nginx/o/2018/06/01/7877797t1h0fb9.jpg" data-lazy-src-x2="//f10.pmo.ee/e32q8deKHmmk-nx8zWW0qOatM20=/2000x870/smart/nginx/o/2018/06/01/7877797t1h0fb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4498220/usa-president-kinnitas-singapuri-tippkohtumise-toimumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA president kinnitas Singapuri tippkohtumise toimumist</span> <span class="list-article__additional-headline">Täiendatud kell 22.55!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4498220/usa-president-kinnitas-singapuri-tippkohtumise-toimumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4498220/usa-president-kinnitas-singapuri-tippkohtumise-toimumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498227/video-vaata-millega-tegeleb-tanaku-meeskonnas-eestlanna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hvc9C_hh7cFMwLA2xBcxzSq8PZ0=/335x190/filters:focal(670x4:1238x675)/nginx/o/2018/06/01/7877807t1h2f03.png" data-lazy-src-x2="//f9.pmo.ee/Vt1Q7Ll8Sc5LTfhm-MJ0OTcnQPo=/670x380/filters:focal(670x4:1238x675)/nginx/o/2018/06/01/7877807t1h2f03.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4498227/video-vaata-millega-tegeleb-tanaku-meeskonnas-eestlanna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata millega tegeleb Tänaku meeskonnas eestlanna</span> </a><a href="https://sport.postimees.ee/4498227/video-vaata-millega-tegeleb-tanaku-meeskonnas-eestlanna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496776/tennise-otsepilt-kontaveidi-ja-kvitova-mang-lukati-vihmasaju-tottu-homsele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/4LnEQh-LVLpOksTxb9K4pWmqdMc=/335x190/smart/nginx/o/2018/05/19/7853284t1h4b5b.jpg" data-lazy-src-x2="//f9.pmo.ee/fPXgvOuVWbSKo9B116SL45juXxU=/670x380/smart/nginx/o/2018/05/19/7853284t1h4b5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4496776/tennise-otsepilt-kontaveidi-ja-kvitova-mang-lukati-vihmasaju-tottu-homsele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveidi ja Kvitova mäng lükati vihmasaju tõttu homsele</span> </a><a href="https://sport.postimees.ee/4496776/tennise-otsepilt-kontaveidi-ja-kvitova-mang-lukati-vihmasaju-tottu-homsele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4498185/soomaa-serval-poleb-mets" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DqJNB97dpEG4BF2O_uY9dGoa_tY=/685x350/smart/nginx/o/2018/06/01/7877543t1h8a5c.jpg" data-lazy-src-x2="//f12.pmo.ee/sh7lZT3V4eyGN15EcbvgKQuFI5A=/1370x700/smart/nginx/o/2018/06/01/7877543t1h8a5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4498185/soomaa-serval-poleb-mets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Soomaa serval põleb mets</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4498185/soomaa-serval-poleb-mets/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sakala.postimees.ee/4498185/soomaa-serval-poleb-mets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4498199/maksed-visa-kaartidega-on-kogu-euroopas-hairitud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cwckfLOPut-cYD_GUJYyVjz89Ks=/335x190/smart/nginx/o/2014/03/21/2906200t1heea5.jpg" data-lazy-src-x2="//f9.pmo.ee/l2ZyoiC3f6CX7ShxQY6CILU0PdU=/670x380/smart/nginx/o/2014/03/21/2906200t1heea5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4498199/maksed-visa-kaartidega-on-kogu-euroopas-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksed Visa kaartidega on kogu Euroopas häiritud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4498199/maksed-visa-kaartidega-on-kogu-euroopas-hairitud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4498199/maksed-visa-kaartidega-on-kogu-euroopas-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4498078/kohus-kusib-kuidas-keegi-aru-ei-saanud-et-mees-on-korteris-noaga-tapetud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qPkR8R6MC0tJemLIxmhsQydrAb8=/335x190/filters:focal(190x820:4733x2964)/nginx/o/2017/01/24/6275681t1hd9b7.jpg" data-lazy-src-x2="//f11.pmo.ee/xn2BhwX2PcZvxJegoD7DfU_JMGg=/670x380/filters:focal(190x820:4733x2964)/nginx/o/2017/01/24/6275681t1hd9b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4498078/kohus-kusib-kuidas-keegi-aru-ei-saanud-et-mees-on-korteris-noaga-tapetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus küsib: kuidas keegi aru ei saanud, et mees on korteris noaga tapetud?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4498078/kohus-kusib-kuidas-keegi-aru-ei-saanud-et-mees-on-korteris-noaga-tapetud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4498078/kohus-kusib-kuidas-keegi-aru-ei-saanud-et-mees-on-korteris-noaga-tapetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4498149/noaga-vabaduse-valjakul-vehkinud-mees-voeti-kohtu-loal-vahi-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/wth_AoMXDVpre3RyHxSRxONTUws=/685x350/filters:focal(1730x953:2246x1331)/nginx/o/2018/06/01/7877389t1h09e9.jpg" data-lazy-src-x2="//f12.pmo.ee/E1CKlkLiM_CnzT3rp8jZuG3OK4I=/1370x700/filters:focal(1730x953:2246x1331)/nginx/o/2018/06/01/7877389t1h09e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4498149/noaga-vabaduse-valjakul-vehkinud-mees-voeti-kohtu-loal-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas Vabaduse väljakul noaga vehkinud mees võeti kohtu loal vahi alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4498149/noaga-vabaduse-valjakul-vehkinud-mees-voeti-kohtu-loal-vahi-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://www.postimees.ee/4498149/noaga-vabaduse-valjakul-vehkinud-mees-voeti-kohtu-loal-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4498226/nordica-alustas-lendudega-makedooniasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fFjFZyw-rccihNQVg08NvMzn2yA=/335x190/smart/nginx/o/2013/09/05/2280855t1h4594.jpg" data-lazy-src-x2="//f10.pmo.ee/g7r75aBJxgH4UZ0KBt2Eu2KulAY=/670x380/smart/nginx/o/2013/09/05/2280855t1h4594.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4498226/nordica-alustas-lendudega-makedooniasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica alustas lendudega Makedooniasse</span> </a><a href="https://www.postimees.ee/4498226/nordica-alustas-lendudega-makedooniasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4498225/helme-tallinnas-on-plahvatuslikult-kasvanud-neegrite-hulk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jBfxX94rQf93XpaFjLYIvIBjv0E=/335x190/filters:focal(0x1001:3013x3453)/nginx/o/2018/03/13/7683885t1ha970.jpg" data-lazy-src-x2="//f11.pmo.ee/-z5t_KjRYi8zWy8u7eq725FGXu0=/670x380/filters:focal(0x1001:3013x3453)/nginx/o/2018/03/13/7683885t1ha970.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4498225/helme-tallinnas-on-plahvatuslikult-kasvanud-neegrite-hulk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: Tallinnas on plahvatuslikult kasvanud neegrite hulk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4498225/helme-tallinnas-on-plahvatuslikult-kasvanud-neegrite-hulk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4498225/helme-tallinnas-on-plahvatuslikult-kasvanud-neegrite-hulk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4495485/suure-julgeolekunadala-otseblogi-ainuoige-ajalookasitluse-maaramine-on-stalinistlik-tegu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ff-GFltcvYEmlM8xQsz6lWl9BD4=/685x350/filters:focal(1109x683:3550x2566)/nginx/o/2018/06/01/7877100t1hd52e.jpg" data-lazy-src-x2="//f10.pmo.ee/yUC0odwnz74QdU_ufL1ERpC06BM=/1370x700/filters:focal(1109x683:3550x2566)/nginx/o/2018/06/01/7877100t1hd52e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4495485/suure-julgeolekunadala-otseblogi-ainuoige-ajalookasitluse-maaramine-on-stalinistlik-tegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUURE JULGEOLEKUNÄDALA OTSEBLOGI: ainuõige ajalookäsitluse määramine on stalinistlik tegu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4495485/suure-julgeolekunadala-otseblogi-ainuoige-ajalookasitluse-maaramine-on-stalinistlik-tegu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://maailm.postimees.ee/4495485/suure-julgeolekunadala-otseblogi-ainuoige-ajalookasitluse-maaramine-on-stalinistlik-tegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-p0du6xoo0w" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nf1h9fe15c" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="4097" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-uthtt25foq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-q4czohita8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-fhk5sb5arh" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","lotame":"7599"},"ads":{"bpack":"14"},"color":"#4dade9","editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/2bb35418f1bc32f936e9afbaba81cfa4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}}},"menus":{"mobileSub":3401,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","lotame":"7599"},"ads":{"bpack":"14"},"color":"#4dade9","editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/2bb35418f1bc32f936e9afbaba81cfa4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}}},"menus":{"mobileSub":3401,"sub":3397,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>