<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2TW5Kl_-PF-PDDAzngl0bM13Zj4=/16x16/smart/https://f.pmo.ee/logos/115/2bb35418f1bc32f936e9afbaba81cfa4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kotxS4Oo4jw4apQ0AyByy8mA6bw=/32x32/smart/https://f.pmo.ee/logos/115/2bb35418f1bc32f936e9afbaba81cfa4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/2aZIxJtBttaepQ_G7U_q9_XPj5k=/192x192/smart/https://f.pmo.ee/logos/115/2bb35418f1bc32f936e9afbaba81cfa4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Pnki62Gv2pCzXZ2lErbg4lKu55U=/256x256/smart/https://f.pmo.ee/logos/115/2bb35418f1bc32f936e9afbaba81cfa4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/VQ6p8vPq9agTSZcoXQgnzS9gkXQ=/180x180/smart/https://f.pmo.ee/logos/115/2bb35418f1bc32f936e9afbaba81cfa4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/NQvpSkROI70tIuaMWj9FyLZPXWk=/1200x630/smart/nginx/o/2018/03/02/7653285t1h3aa5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Nädalavahetusel on kuni 16 soojakraadi"><meta property="og:url" content="https://ilmajaam.postimees.ee/4483361/nadalavahetusel-on-kuni-16-soojakraadi"><meta property="og:site_name" content="Ilmajaam"><meta property="og:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Ilmajaam"><meta name="description" content=""><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2018-05-04T16:09:22+03:00"><meta property="article:modified_time" content="2018-05-04T16:17:36+03:00"><meta name="cXenseParse:articleid" content="4483361"><meta name="cXenseParse:taxonomy" content="ilmajaam"><link rel="canonical" href="https://ilmajaam.postimees.ee/4483361/nadalavahetusel-on-kuni-16-soojakraadi"><link rel="alternate" href="https://m.postimees.ee/section/115/4483361"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ilmajaam.postimees.ee/rss"><title>Nädalavahetusel on kuni 16 soojakraadi - Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-115 article-4483361"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 4. mai 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="50" width="187" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ilmajaam.postimees.ee/group-forecast/golf" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--golf"><img class="weather-places__icon" src="/v5/img/icons/weather/golf.svg" width="29" height="45"> <span><span class="weather-places__text">Golfiilm</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/port" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--port"><img class="weather-places__icon" src="/v5/img/icons/weather/port.svg" width="33" height="40"> <span><span class="weather-places__text">Ilm merel ja sadamates</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span> </span></a><a href="https://ilmajaam.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="53" height="45"> <span><span class="weather-places__text">Ilm Euroopas</span> <span class="weather-places__link section-font-color">Vaata lähemalt &gt;</span></span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Tänane ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Ilm Eestis</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/port" target="_self" class="menu-item">Ilm sadamates</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Golfiilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Ilm Euroopas</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/world" target="_self" class="menu-item">Ilm maailmas</a></div><div><a href="https://ilmajaam.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="115" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ilmajaam.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/115/75e43ed60e2d97f5870aa0a2b3261bd9.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="article-branding"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ilmajaam.postimees.ee">Ilmajaam</a></li><li class="breadcrumb-item">Nädalavahetusel on kuni 16 soojakraadi</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Nädalavahetusel on kuni 16 soojakraadi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ilmajaam.postimees.ee/4483361/nadalavahetusel-on-kuni-16-soojakraadi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Nädalavahetusel on kuni 16 soojakraadi&url=https://ilmajaam.postimees.ee/4483361/nadalavahetusel-on-kuni-16-soojakraadi?utm_source=ilmajaam.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Nädalavahetusel on kuni 16 soojakraadi&body=Tervitus,%20loe%20siit%3A%20https://ilmajaam.postimees.ee/4483361/nadalavahetusel-on-kuni-16-soojakraadi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ilmajaam.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ilmajaam.postimees.ee/4483361/nadalavahetusel-on-kuni-16-soojakraadi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">4. mai 2018, 16:09</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7653285" image-url="//f10.pmo.ee/5n-zV7fiP1k5fbYQIw3H9yMlLVc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/02/7653285t1h3aa5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7653285)" src="//f10.pmo.ee/wlaYFSf5njw-62yNL5JtpISHCzc=/685x410/smart/nginx/o/2018/03/02/7653285t1h3aa5.jpg" srcset="//f10.pmo.ee/wlaYFSf5njw-62yNL5JtpISHCzc=/685x410/smart/nginx/o/2018/03/02/7653285t1h3aa5.jpg, //f10.pmo.ee/qtmQr21yi9ZHbTuQC45B9vLza2U=/1370x820/smart/nginx/o/2018/03/02/7653285t1h3aa5.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kevadine märtsikelluke.</p><p class="figure__caption--name" itemprop="creator">FOTO: shutterstock.com</p></figcaption></figure></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nkf29zjgsa" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-avkfmqu6rg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lõpuks on madalrõhkkondade ülemvõim Läänemere ääres otsa saanud. Taani kohal järjest tugevnev kõrgrõhuala on juba oma kirdeserva üle Läänemere ja Eesti sirutanud. Nädalavahetuseks on kõrgrõhkkond, keskmega Läänemere lõunaosa kohal, vallutanud kogu Läänemere ümbruse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeval ja pühapäeval on meil mõõduka ja nõrga läänekaaretuulega sajuta ilm. Öine õhutemperatuur langeb 1 kuni 6 kraadini, päevasooja jagub 11 kuni 16 kraadini, esmaspäeval mõne kraadi võrra enam, vaid meretuulega rannikul jääb termomeetri maksimumnäit pidama 7 kuni 8 kraadi juurde.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esmaspäeva õhtul ja teisipäeva öösel liigub madalrõhulohk Skandinaaviast üle Soome itta. Meile lisandub veidi pilvi, kuid sadu karta pole. Tuul pöördub põhjakaarde ning paariks päevaks saabub jahedam õhumass.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõige jahedam on ilm teisipäeval ja kolmapäeval, kui Põhja-Eestis on sooja napilt üle 10 kraadi, rannikul veelgi vähem, Lõuna-Eestis 15 kraadi ringis. Samuti on oht, et selge taeva all langeb öine õhutemperatuur kohati 0 kraadi lähedale. Õnneks ei ole tuul eriti tugev.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nädala teisel poolel kõrgrõhkkonna võidukäik jätkub. Neljapäevaks pöördub tuul lõunakaarde ja töönädala viimased päevad tõotavad tulla suvise hõnguga. Neljapäeval on sooja 15 kuni 19 kraadini, reedel veel paari kraadi jagu enam. Ka ööd on eelnenutest veidi soojemad: üksnes rannikul, kus tuul puhub veel külma vee kohalt, püsib varakevadiselt jahe ilm.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4483361"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4483361" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4483361" :comment-count="0" article-url="https://ilmajaam.postimees.ee/4483361/nadalavahetusel-on-kuni-16-soojakraadi"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dyzadp2qlk" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yhcupb2bxg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z640dpzjz1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4482680/lahipaevil-tuleb-paikesepaisteline-ja-moodukalt-soe-ilm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Qugju5oa9DIJvOAmBKEf0FBGvM4=/1000x435/filters:focal(399x65:736x331)/nginx/o/2018/04/24/7805893t1he730.jpg" data-lazy-src-x2="//f8.pmo.ee/t7EcFSSp2wjyHDDVWBgYtRwVmxo=/2000x870/filters:focal(399x65:736x331)/nginx/o/2018/04/24/7805893t1he730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4482680/lahipaevil-tuleb-paikesepaisteline-ja-moodukalt-soe-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil tuleb päikesepaisteline ja mõõdukalt soe ilm</span> </a><a href="https://ilmajaam.postimees.ee/4482680/lahipaevil-tuleb-paikesepaisteline-ja-moodukalt-soe-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4482165/ilmateenistus-maikuu-ilm-voib-kujuneda-keskmisest-soojemaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xZO9722Mkws9VNbEKuWDfVcf-QU=/335x190/smart/nginx/o/2012/06/10/1158736t1h91cc.jpg" data-lazy-src-x2="//f9.pmo.ee/8Q4JxLQoXwV4avQeMJFMciUjOxw=/670x380/smart/nginx/o/2012/06/10/1158736t1h91cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4482165/ilmateenistus-maikuu-ilm-voib-kujuneda-keskmisest-soojemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus: maikuu ilm võib kujuneda keskmisest soojemaks</span> </a><a href="https://ilmajaam.postimees.ee/4482165/ilmateenistus-maikuu-ilm-voib-kujuneda-keskmisest-soojemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4482020/nadala-lopul-on-oodata-kuni-20-soojakraadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vpaswgzr4SDpJNgYnpMlWD-_38o=/335x190/smart/nginx/o/2013/08/26/1991808t1h3bb6.jpg" data-lazy-src-x2="//f11.pmo.ee/Uy7M_PMIbKn7LrMqsmIGc0Ilxnc=/670x380/smart/nginx/o/2013/08/26/1991808t1h3bb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4482020/nadala-lopul-on-oodata-kuni-20-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala lõpul on oodata kuni 20 soojakraadi</span> </a><a href="https://ilmajaam.postimees.ee/4482020/nadala-lopul-on-oodata-kuni-20-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4481813/aprill-oli-paljude-aastate-keskmisest-veidi-soojem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/79qDfeW-x_ya6hWK7V1DXx-xCOw=/685x350/filters:focal(478x211:3650x2566)/nginx/o/2018/03/16/7692609t1h4bcc.jpg" data-lazy-src-x2="//f10.pmo.ee/iR8iNWomSI0ZSRNSDJAFWDimU8U=/1370x700/filters:focal(478x211:3650x2566)/nginx/o/2018/03/16/7692609t1h4bcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4481813/aprill-oli-paljude-aastate-keskmisest-veidi-soojem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aprill oli paljude aastate keskmisest veidi soojem</span> </a><a href="https://www.postimees.ee/4481813/aprill-oli-paljude-aastate-keskmisest-veidi-soojem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4481404/kolmapaev-pakub-kohati-vihma-ja-moodukalt-sooja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/o4HnStG9JFNbSbv6yzKFT2pVaz0=/335x190/filters:focal(322x129:1555x721)/nginx/o/2017/10/02/7164389t1h010e.jpg" data-lazy-src-x2="//f7.pmo.ee/z0da_bYpdkst7H0qvXqSbBkj3sg=/670x380/filters:focal(322x129:1555x721)/nginx/o/2017/10/02/7164389t1h010e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4481404/kolmapaev-pakub-kohati-vihma-ja-moodukalt-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev pakub kohati vihma ja mõõdukalt sooja</span> </a><a href="https://ilmajaam.postimees.ee/4481404/kolmapaev-pakub-kohati-vihma-ja-moodukalt-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4481249/voimas-aiksevoond-liigub-eesti-poole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/R4NbOJV85SF1CxItWfbFpn6M6L4=/335x190/filters:focal(109x120:463x638)/nginx/o/2018/04/30/7816918t1h4aef.jpg" data-lazy-src-x2="//f8.pmo.ee/c_USsIl6LqL-YzArUum6ww7pe_A=/670x380/filters:focal(109x120:463x638)/nginx/o/2018/04/30/7816918t1h4aef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4481249/voimas-aiksevoond-liigub-eesti-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimas äiksevöönd liigub Eesti poole</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/4481249/voimas-aiksevoond-liigub-eesti-poole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://ilmajaam.postimees.ee/4481249/voimas-aiksevoond-liigub-eesti-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4481055/lahipaevil-tuleb-kuni-20-kraadi-sooja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/B1_2ZiC_7v-9HYoi7Q-2cYqn_Lc=/685x350/smart/nginx/o/2017/07/23/6918737t1hc316.jpg" data-lazy-src-x2="//f11.pmo.ee/KqD2R3Xj0fHFY3dZsB8brY5NaJc=/1370x700/smart/nginx/o/2017/07/23/6918737t1hc316.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4481055/lahipaevil-tuleb-kuni-20-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil tuleb kuni 20 kraadi sooja </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/4481055/lahipaevil-tuleb-kuni-20-kraadi-sooja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://ilmajaam.postimees.ee/4481055/lahipaevil-tuleb-kuni-20-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4480541/viimane-aprillipaev-tuleb-moodukalt-soe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/wO0Rbr9pk1Ndd3Kv_S-WPPoGzLo=/335x190/smart/nginx/o/2018/04/29/7814507t1h15de.jpg" data-lazy-src-x2="//f9.pmo.ee/8Ft-lk_45ZAhr00j8lO_Odl3iPs=/670x380/smart/nginx/o/2018/04/29/7814507t1h15de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4480541/viimane-aprillipaev-tuleb-moodukalt-soe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane aprillipäev tuleb mõõdukalt soe</span> </a><a href="https://ilmajaam.postimees.ee/4480541/viimane-aprillipaev-tuleb-moodukalt-soe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4480413/foto-kevadilm-maalis-taevasse-kaunid-vikerkaared" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/FXB6mXh4g5nb-OUyENsOvJwMskM=/335x190/smart/nginx/o/2018/04/28/7814075t1ha81b.jpg" data-lazy-src-x2="//f11.pmo.ee/37ZXefPCZoGpz9fmGQ3Xukvl7hI=/670x380/smart/nginx/o/2018/04/28/7814075t1ha81b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4480413/foto-kevadilm-maalis-taevasse-kaunid-vikerkaared" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: kevadilm maalis taevasse kaunid vikerkaared</span> </a><a href="https://ilmajaam.postimees.ee/4480413/foto-kevadilm-maalis-taevasse-kaunid-vikerkaared" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4479730/nadalavahetus-toob-kuni-17-soojakraadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/CRvB8brvJuX_8BUYXcf0yvK10fk=/685x350/filters:focal(317x682:2786x1976)/nginx/o/2017/05/03/6618699t1ha19f.jpg" data-lazy-src-x2="//f12.pmo.ee/TOrSZ-SgzPUdJcwt0q8qA96kxyw=/1370x700/filters:focal(317x682:2786x1976)/nginx/o/2017/05/03/6618699t1ha19f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4479730/nadalavahetus-toob-kuni-17-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetus toob kuni 17 soojakraadi</span> </a><a href="https://ilmajaam.postimees.ee/4479730/nadalavahetus-toob-kuni-17-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c1tmeacly5" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1wctsxxlpz" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4479198/nadalalopul-ilm-soojeneb-pisut-paiguti-sajab-hoovihma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/KLC4SqxwBmHXJPNpQOxCbQfqH50=/685x350/smart/nginx/o/2013/08/26/1991808t1h3bb6.jpg" data-lazy-src-x2="//f11.pmo.ee/EGGPVZG2hpHC5Hj-gS18Abvbvjo=/1370x700/smart/nginx/o/2013/08/26/1991808t1h3bb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4479198/nadalalopul-ilm-soojeneb-pisut-paiguti-sajab-hoovihma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalalõpul ilm soojeneb pisut, paiguti sajab hoovihma</span> </a><a href="https://ilmajaam.postimees.ee/4479198/nadalalopul-ilm-soojeneb-pisut-paiguti-sajab-hoovihma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4478472/neljapaev-toob-hoovihma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3JKWKuwHfKTVxp0ydlFUi-jbQso=/335x190/filters:focal(1526x742:2337x1479)/nginx/o/2017/06/02/6739393t1h098e.jpg" data-lazy-src-x2="//f9.pmo.ee/RE7bq2_17GAdIyUEgYL2Rln_rWk=/670x380/filters:focal(1526x742:2337x1479)/nginx/o/2017/06/02/6739393t1h098e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4478472/neljapaev-toob-hoovihma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev toob hoovihma</span> </a><a href="https://ilmajaam.postimees.ee/4478472/neljapaev-toob-hoovihma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4477364/lahipaevil-vaheldub-paikeseline-ilm-paiguti-vihmahoogudega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/VM_oUvXrwxLAEg0vz3VfqVkjazw=/335x190/smart/nginx/o/2012/07/31/1245346t1hb2d9.jpg" data-lazy-src-x2="//f11.pmo.ee/gSrBq9y-6ThXdvmlWFE_UsceIJY=/670x380/smart/nginx/o/2012/07/31/1245346t1hb2d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4477364/lahipaevil-vaheldub-paikeseline-ilm-paiguti-vihmahoogudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil vaheldub päikeseline ilm paiguti vihmahoogudega</span> </a><a href="https://ilmajaam.postimees.ee/4477364/lahipaevil-vaheldub-paikeseline-ilm-paiguti-vihmahoogudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4476921/homne-paev-tuleb-paikesepaisteline-ja-sajuta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tAj94PC6h-TF_TY2Hj9ZJBTDNSs=/685x350/smart/nginx/o/2015/03/16/3874457t1h8527.jpg" data-lazy-src-x2="//f9.pmo.ee/xVzJP5JPwWkhtuQixpE-Zl0_JPc=/1370x700/smart/nginx/o/2015/03/16/3874457t1h8527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4476921/homne-paev-tuleb-paikesepaisteline-ja-sajuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homne päev tuleb päikesepaisteline ja sajuta</span> </a><a href="https://ilmajaam.postimees.ee/4476921/homne-paev-tuleb-paikesepaisteline-ja-sajuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4476619/eeloleva-nadala-algupoolel-on-oodata-nii-vihma-kui-ka-lortsi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/kXOnFgUUAxeTENxY4ltyxfdMaEY=/335x190/filters:focal(43x3168:4433x5756)/nginx/o/2015/07/19/4295585t1h99dc.jpg" data-lazy-src-x2="//f7.pmo.ee/dJbpn-FKhs_7w9E5I_sbx0Qv7V8=/670x380/filters:focal(43x3168:4433x5756)/nginx/o/2015/07/19/4295585t1h99dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4476619/eeloleva-nadala-algupoolel-on-oodata-nii-vihma-kui-ka-lortsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eeloleva nädala algupoolel on oodata nii vihma kui ka lörtsi</span> </a><a href="https://ilmajaam.postimees.ee/4476619/eeloleva-nadala-algupoolel-on-oodata-nii-vihma-kui-ka-lortsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4474835/neljapaev-toob-selge-ilma-nadalavahetusel-hakkab-sadama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/cfz7k5K2gkd09_5KTwvhpiJ_C-Q=/335x190/filters:focal(22x491:4551x3021)/nginx/o/2018/04/12/7776501t1hea91.jpg" data-lazy-src-x2="//f10.pmo.ee/oQnGyzEJc5n-6hulVHtSwySGaR8=/670x380/filters:focal(22x491:4551x3021)/nginx/o/2018/04/12/7776501t1hea91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4474835/neljapaev-toob-selge-ilma-nadalavahetusel-hakkab-sadama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev toob selge ilma, nädalavahetusel hakkab sadama</span> </a><a href="https://www.postimees.ee/4474835/neljapaev-toob-selge-ilma-nadalavahetusel-hakkab-sadama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4470903/koik-oue-paikest-nautima-sest-homme-hakkab-vihma-kallama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PpNEIBT1EEA_1tsI6M4Yhmfkk2o=/685x350/smart/nginx/o/2017/06/02/6738005t1hcfaf.jpg" data-lazy-src-x2="//f10.pmo.ee/bvCCfaR3SeINOH1RADSDdhMhfFI=/1370x700/smart/nginx/o/2017/06/02/6738005t1hcfaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4470903/koik-oue-paikest-nautima-sest-homme-hakkab-vihma-kallama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik õue päikest nautima, sest homme hakkab vihma kallama</span> </a><a href="https://www.postimees.ee/4470903/koik-oue-paikest-nautima-sest-homme-hakkab-vihma-kallama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4470275/nadalavahetusel-on-oodata-varskendavat-vihmasabinat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/daS-dbL5AXh7QrYrpUvL6LQ3HYA=/335x190/filters:focal(355x80:551x128)/nginx/o/2017/06/04/6746243t1h1251.jpg" data-lazy-src-x2="//f9.pmo.ee/uCu7Lm8hS2u1uchJ91rlxziD5P4=/670x380/filters:focal(355x80:551x128)/nginx/o/2017/06/04/6746243t1h1251.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4470275/nadalavahetusel-on-oodata-varskendavat-vihmasabinat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel on oodata värskendavat vihmasabinat</span> </a><a href="https://www.postimees.ee/4470275/nadalavahetusel-on-oodata-varskendavat-vihmasabinat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4469235/ilmateenistus-hoiatab-oosel-langeb-vainamere-veetase-keskmisest-madalamale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/WBboAypoXaXWkueYrSsFw2zzPrg=/335x190/smart/nginx/o/2013/09/05/2266597t1hfa01.jpg" data-lazy-src-x2="//f9.pmo.ee/etAEfa9IO20s1pGgsILTD2GLg58=/670x380/smart/nginx/o/2013/09/05/2266597t1hfa01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4469235/ilmateenistus-hoiatab-oosel-langeb-vainamere-veetase-keskmisest-madalamale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus hoiatab: öösel langeb Väinamere veetase keskmisest madalamale</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4469235/ilmateenistus-hoiatab-oosel-langeb-vainamere-veetase-keskmisest-madalamale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4469235/ilmateenistus-hoiatab-oosel-langeb-vainamere-veetase-keskmisest-madalamale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4469147/galerii-kevad-jouab-pohja-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/64TOjFzWRxzvNOA3mn41bNoo7gU=/685x350/smart/nginx/o/2018/04/12/7777085t1hcbfa.jpg" data-lazy-src-x2="//f12.pmo.ee/1uB1vnVNVwjxpDjYs0BUiedtaFE=/1370x700/smart/nginx/o/2018/04/12/7777085t1hcbfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4469147/galerii-kevad-jouab-pohja-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kevad jõuab Põhja-Eestisse </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4469147/galerii-kevad-jouab-pohja-eestisse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4469147/galerii-kevad-jouab-pohja-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6cyhlt2xix" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-prmzgmnrzp" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483317/kirjaneni-vastasseis-miljarditehasele-sai-selgituse-ettevotja-rajab-ise-uue-tselluloositehase" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DUZGDJHhUpjClIcRUmR0F-TJn7g=/1000x435/smart/nginx/o/2018/05/04/7823794t1h9977.jpg" data-lazy-src-x2="//f7.pmo.ee/dLJRVs2MvfYb0Qbc3rwQjteJsWc=/2000x870/smart/nginx/o/2018/05/04/7823794t1h9977.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483317/kirjaneni-vastasseis-miljarditehasele-sai-selgituse-ettevotja-rajab-ise-uue-tselluloositehase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjaneni vastuseis tselluloositehasele sai selgituse: ettevõtja rajab ise uue tehase</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4483317/kirjaneni-vastasseis-miljarditehasele-sai-selgituse-ettevotja-rajab-ise-uue-tselluloositehase/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/4483317/kirjaneni-vastasseis-miljarditehasele-sai-selgituse-ettevotja-rajab-ise-uue-tselluloositehase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4483276/galerii-maa-seest-valja-tulnud-leid-tekitas-palju-ponevust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Nlq-cPPV8ux7sKxmC_lTJaeGpis=/335x190/filters:focal(1771x1381:3024x2570)/nginx/o/2018/05/03/7822421t1h8240.jpg" data-lazy-src-x2="//f8.pmo.ee/sk_7uqcRWds9fG427tHYpP0j63w=/670x380/filters:focal(1771x1381:3024x2570)/nginx/o/2018/05/03/7822421t1h8240.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4483276/galerii-maa-seest-valja-tulnud-leid-tekitas-palju-ponevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: maa seest välja tulnud leid tekitas palju põnevust</span> </a><a href="https://parnu.postimees.ee/4483276/galerii-maa-seest-valja-tulnud-leid-tekitas-palju-ponevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4483371/kirpu-krahh-dubais-tostis-intriigi-lakke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/RiMWfcUCNJVc25L9YPym2Ky1tq8=/335x190/smart/nginx/o/2018/05/04/7823936t1hc9b1.jpg" data-lazy-src-x2="//f8.pmo.ee/2K1tR-Gun2UFMyC8GHc39YTFC04=/670x380/smart/nginx/o/2018/05/04/7823936t1hc9b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4483371/kirpu-krahh-dubais-tostis-intriigi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirpu krahh Dubais tõstis intriigi lakke</span> </a><a href="https://sport.postimees.ee/4483371/kirpu-krahh-dubais-tostis-intriigi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://siil2018.postimees.ee/4483320/pildid-kaitseliit-ja-politsei-harjutavad-kaitseministeeriumi-kaitsmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5T_dD67DBulIPHdYQpAAdjyvE-U=/685x350/smart/nginx/o/2018/05/04/7823985t1hc5ee.jpg" data-lazy-src-x2="//f8.pmo.ee/zbs6E9uYIeydrQxCJEH4sr5acck=/1370x700/smart/nginx/o/2018/05/04/7823985t1hc5ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><a href="https://siil2018.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Siil 2018</a> <a href="https://siil2018.postimees.ee/4483320/pildid-kaitseliit-ja-politsei-harjutavad-kaitseministeeriumi-kaitsmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Tallinnas harjutati kaitseministeeriumi kaitsmist</span> <span class="list-article__additional-headline">Pildigalerii täieneb jooksvalt</span> </a><a href="https://siil2018.postimees.ee/4483320/pildid-kaitseliit-ja-politsei-harjutavad-kaitseministeeriumi-kaitsmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4483290/noor-kudumigeenius-kristel-kuslapuu-alla-300-euro-ma-kampsunit-muua-ei-saa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lH4_2ZfrNUm77leHM24q23Emuh0=/335x190/smart/nginx/o/2018/05/04/7823617t1h0487.jpg" data-lazy-src-x2="//f12.pmo.ee/VoYIk2oj4LjCsf2gROSk5KC5ooo=/670x380/smart/nginx/o/2018/05/04/7823617t1h0487.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4483290/noor-kudumigeenius-kristel-kuslapuu-alla-300-euro-ma-kampsunit-muua-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor kudumigeenius Kristel Kuslapuu: alla 300 euro ma kampsunit müüa ei saa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4483290/noor-kudumigeenius-kristel-kuslapuu-alla-300-euro-ma-kampsunit-muua-ei-saa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://sobranna.postimees.ee/4483290/noor-kudumigeenius-kristel-kuslapuu-alla-300-euro-ma-kampsunit-muua-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4483179/islandi-salaparase-festivali-piletihind-kuundib-ligi-miljoni-euroni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hwvj6cA3Q-5qmTolZQz9_E36K_A=/335x190/smart/nginx/o/2018/05/04/7823566t1he7be.jpg" data-lazy-src-x2="//f9.pmo.ee/Ln6mPVxD8qxuni6jmZt0tChZrec=/670x380/smart/nginx/o/2018/05/04/7823566t1he7be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4483179/islandi-salaparase-festivali-piletihind-kuundib-ligi-miljoni-euroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Islandi salapärase festivali piletihind küündib ligi miljoni euroni</span> </a><a href="https://reisile.postimees.ee/4483179/islandi-salaparase-festivali-piletihind-kuundib-ligi-miljoni-euroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483137/ellu-arganud-vanasse-kaklusse-olid-segatud-ka-juri-mois-ja-meelis-lao" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MjrVJrQ8R3apKE7wdMnngYrno94=/685x350/smart/nginx/o/2018/05/04/7823259t1h588a.jpg" data-lazy-src-x2="//f10.pmo.ee/YYawaXLjFxNVL2jgBrHw6CvpPWQ=/1370x700/smart/nginx/o/2018/05/04/7823259t1h588a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483137/ellu-arganud-vanasse-kaklusse-olid-segatud-ka-juri-mois-ja-meelis-lao" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ellu ärganud vanasse kaklusse olid segatud ka Jüri Mõis ja Meelis Lao</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4483137/ellu-arganud-vanasse-kaklusse-olid-segatud-ka-juri-mois-ja-meelis-lao/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4483137/ellu-arganud-vanasse-kaklusse-olid-segatud-ka-juri-mois-ja-meelis-lao" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4483139/eesti-tuntud-idufirma-tehnik-vahistati-new-yorgis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PRm-UJWMUukCJdfGz_er3FdxnHc=/335x190/smart/nginx/o/2015/12/03/4764121t1h313a.jpg" data-lazy-src-x2="//f9.pmo.ee/IMIK9sqlL8XOtqvnbYPFY9Z-wL8=/670x380/smart/nginx/o/2015/12/03/4764121t1h313a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4483139/eesti-tuntud-idufirma-tehnik-vahistati-new-yorgis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti idufirma tehnik vahistati New Yorgis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4483139/eesti-tuntud-idufirma-tehnik-vahistati-new-yorgis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tehnika.postimees.ee/4483139/eesti-tuntud-idufirma-tehnik-vahistati-new-yorgis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4483346/kohus-lubas-riigisaladuse-lekitamises-kahtlustatavat-politseinikku-kaks-kuud-trellide-taga-hoida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/SkO9VgldDIsK_zm6iXK-7bT8364=/335x190/smart/nginx/o/2018/05/04/7823891t1h15fd.jpg" data-lazy-src-x2="//f7.pmo.ee/SnL6lfXLeSqhpqQ1J8O_lrsE8EI=/670x380/smart/nginx/o/2018/05/04/7823891t1h15fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4483346/kohus-lubas-riigisaladuse-lekitamises-kahtlustatavat-politseinikku-kaks-kuud-trellide-taga-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus lubas riigisaladuse lekitamises kahtlustatavat politseinikku kaks kuud trellide taga hoida</span> </a><a href="https://parnu.postimees.ee/4483346/kohus-lubas-riigisaladuse-lekitamises-kahtlustatavat-politseinikku-kaks-kuud-trellide-taga-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4483221/tunnis-saega-nappu-loiganud-koolipoiss-sai-kopsaka-huvitise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VACnin2JDosaSoZFrK0wYW4Js2c=/685x350/smart/nginx/o/2018/05/04/7823460t1he092.jpg" data-lazy-src-x2="//f8.pmo.ee/LgVrJt9v959ILvE150vo45udtXE=/1370x700/smart/nginx/o/2018/05/04/7823460t1he092.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4483221/tunnis-saega-nappu-loiganud-koolipoiss-sai-kopsaka-huvitise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnis saega näppu lõiganud koolipoiss sai kopsaka hüvitise</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4483221/tunnis-saega-nappu-loiganud-koolipoiss-sai-kopsaka-huvitise/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://maailm.postimees.ee/4483221/tunnis-saega-nappu-loiganud-koolipoiss-sai-kopsaka-huvitise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tgl3uawll" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-noh070i7md" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="4097" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-g99zu19dks" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qsng2bxf2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-x7iz41dwlc" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","lotame":"7599"},"ads":{"bpack":"14"},"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/2bb35418f1bc32f936e9afbaba81cfa4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"color":"#4dade9","editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true},"menus":{"mobileSub":3401,"sub":3397,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":115,"type":"section","name":"Ilmajaam","description":"Ilm Eestis ja maailmas. Põhjalikud ilmaandmed ja -uudised.","keywords":["ilm","postimees","ilmateade","ilmaprognoos","hoiatused","rannailm","golfiilm","suusailm","ilm maailmas","ilm euroopa linnades","ilmajaam","sademed","tuulesuund","tuulekiirus","õhurõhk","UV-indeks","õhuniiskus","päike tõuseb","päike loojub","tajutav temperatuur"],"slug":"ilmajaam","language":"et","domain":"ilmajaam.postimees.ee","meta":{"highlightColor":"#9bc757","titleBar":"Ilmajaam.ee - ilm Eestis ja maailmas - Ilmateade","analytics":{"gemius":"151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7","lotame":"7599"},"ads":{"bpack":"14"},"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/115\/2bb35418f1bc32f936e9afbaba81cfa4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/5472e351bbe5728bc5a12af2d06c61d4.svg","width":187,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/115\/75e43ed60e2d97f5870aa0a2b3261bd9.svg","width":187,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/115\/a2313bec4eda3e41345b17223669777e.png","width":1126,"height":300}},"color":"#4dade9","editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true},"menus":{"mobileSub":3401,"sub":3397,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>