<!DOCTYPE html>
<html lang="et"><head><meta charset="utf-8"><title>S&uuml;dasuvi ja &ouml;ine temperatuur langeb nulli - Ilmajaam.ee ilma- ja loodusuudised</title><meta name="description" content="Ilmateenistus prognoosi j&auml;rgi v&otilde;ib kahel eeloleval &ouml;&ouml;l &otilde;hutemperatuur v&auml;ga madalale, kohati suisa 0 kraadini langeda."><meta name="keywords" content="ilm"><meta name="robots" content="noodp"><meta property="og:image" content="//f11.pmo.ee/U9tguJBiFJ8SdpsHzTSkbUAfrWI=/648x298/smart/nginx/o/2017/07/06/6863833t1h71f9.jpg"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned-ie9"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_19.ico"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="http://f.pmo.ee/s/xml/pm_otsing.xml"><link rel="shortcut icon" href="http://f.pmo.ee/s/img/fav_19.ico"><link rel="icon" href="http://f.pmo.ee/s/img/fav_19.gif" type="image/gif"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/14";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"4169833","term":["ilm"],"section":"115"};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/14/621", "dfp595e341472b12").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90]], "dfp595e341472ba5").addService(googletag.pubads());slot.defineSizeMapping(googletag.sizeMapping()
            .addSize([1024, 0], [[580, 400], [650, 250], [650, 450], [728, 90], [728, 200], [728, 400], [728, 600], [970, 90], [970, 250], [980, 90], [980, 120], [990, 100], [990, 200], [990, 300], [990, 350], [990, 400], [995, 200], [995, 300], [995, 350], [995, 400], [995, 560]])
            .addSize([730, 0], [[580, 400], [600, 500], [650, 250], [650, 450], [728, 90], [728, 200], [728, 400], [728, 600]])
            .addSize([600, 0], [[580, 400], [600, 500]])
            .addSize([0, 0], []).build());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/218", [[380,300],[380,400],[380,500],[380,600],[300,1050],[300,600],[300,250]], "dfp595e341472c47").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/50", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_50").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/248", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_94").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/322", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_95").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/250", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_96").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/252", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_105").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/277", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_106").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/14/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script type="text/javascript">
		var PM_ENV_SUFFIX = "";
		var PM_ENV = {language : 'et', suffix : '', rootSection: 115};
		var c_geoplace = "";
		var ilmajaam_lang = "et";
			var pmaStat = '<script type="text/javascript" src="http://api.pmo.ee/stats/article/4169833.js?_='
		+ new Date().getTime() + '"><' + '/script>';
	document.write(pmaStat);


		var esilehtBlocks = {};
	</script><script src="http://maps.googleapis.com/maps/api/js?sensor=false"></script><link rel="stylesheet" href="http://f.pmo.ee/assets/1609/567fcf9f2541a49722a85bb20113ef0f.css"><script type="text/javascript" src="http://f.pmo.ee/assets/1609/ff9056a3ffeafef56b1dc48f733ab936.js"></script><script type="text/javascript" id="gemiusAnalytics">
var gemiusUID = '151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7';
var pp_gemius_identifier = gemiusUID;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script></head><script>
	document.write(PM.cookieConsent.init());
</script><body onload="if (!document.all) {bannerInit();};">
	<div style="height:1px; width:1px; overflow: hidden; position: absolute;">
						ilmajaam.ee -  					</div>

	<div class="dfp_ad" id="dfp595e341472b12"><script>googletag.cmd.push(function() { googletag.display("dfp595e341472b12"); });</script></div>

	<div class="topelt_header_sisu">
		<aside><nav><a href="http://www.postimees.ee" onclick="window.open(this.href); return false;">Postimees</a><span>|</span>
				<a href="http://tartu.postimees.ee" onclick="window.open(this.href); return false;">Tartu Postimees</a><span>|</span>
				<a href="http://parnu.postimees.ee" onclick="window.open(this.href); return false;">P&auml;rnu Postimees</a><span>|</span>
				<a href="http://sakala.postimees.ee" onclick="window.open(this.href); return false;">Sakala</a><span>|</span>
				<a href="http://virumaateataja.postimees.ee" onclick="window.open(this.href); return false;">Virumaa Teataja</a><span>|</span>
				<a href="http://jarvateataja.postimees.ee" onclick="window.open(this.href); return false;">J&auml;rva Teataja</a><span>|</span>
				<a href="http://www.valgamaalane.postimees.ee" onclick="window.open(this.href); return false;">Valgamaalane</a><span>|</span>
				<a href="http://elu24.postimees.ee" onclick="window.open(this.href); return false;">Elu24</a><span>|</span>
				<a href="http://ilmajaam.postimees.ee" onclick="window.open(this.href); return false;">Ilm</a><span>|</span>
				<a href="http://sport.postimees.ee" onclick="window.open(this.href); return false;">Sport</a><span>|</span>
				<a href="http://www.soov.ee" onclick="window.open(this.href); return false;">Soov</a><span>|</span>
				<a href="http://www.kv.ee" onclick="window.open(this.href); return false;">KV</a><span>|</span>
				<a href="http://www.osta.ee" onclick="window.open(this.href); return false;">Osta</a><span>|</span>
				<a href="http://www.kanal2.ee/" onclick="window.open(this.href); return false;">Kanal2</a><span>|</span>
				<a href="http://www.kuku.ee/" onclick="window.open(this.href); return false;">Kuku</a>
						</nav></aside></div>
    
<div id="main">

			<div class="blockRight">
			<div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div>
			<div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div>
			<div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div>
		</div>
	
	<div id="main_container">
		<div id="header">
			<div id="header_left">
				<a href="http://ilmajaam.postimees.ee">
					<div id="header_image"></div>
				</a>
			</div>
			<div id="header_right">
				<div id="header_date">
					<span class="header_nadalapaev">neljap&auml;ev</span>
					06. juuli 2017				</div>&nbsp;&nbsp;|&nbsp;&nbsp;<div id="language"><a href="http://www.prognoz.ee">&#1053;&#1072; &#1088;&#1091;&#1089;&#1089;&#1082;&#1086;&#1084;</a></div>
				<div id="search_form">
					<form method="get" action="/search/">
						<input type="text" name="query" id="place_search_input" class="ui-autocomplete-input" value="Otsi oma kodukoha ilma- &uuml;le 7200 koha Eestis!"><button id="place_search_button">
							<span>Otsi</span>
						</button>
					</form>
					<div class="clearer"></div>
				</div>
			</div>

			<nav class="pmMainNav"><a href="http://www.postimees.ee">Postimees</a>
					<a href="http://ilmajaam.postimees.ee" class="active">ilm</a>
					<a href="http://rannailm.postimees.ee">rannailm</a>
					<a href="http://arvamus.postimees.ee">arvamus</a>
					<a href="http://majandus.postimees.ee">majandus</a>
					<a href="http://maailm.postimees.ee">maailm</a>
					<a href="http://kultuur.postimees.ee">kultuur</a>
					<a href="http://sport.postimees.ee">sport</a>
					<a href="http://tervis.postimees.ee">tervis</a>
					<a href="http://tarbija24.postimees.ee">tarbija</a>
					<a href="http://naine24.postimees.ee">naine</a>
					<a href="http://elu24.postimees.ee">elu24</a>
						</nav></div>

		<div class="dfp_ad" id="dfp595e341472ba5"><script>googletag.cmd.push(function() { googletag.display("dfp595e341472ba5"); });</script></div>

		<div id="vasak_plokk">
			

<div id="am_adpos_208" class="am_mads def_banner sisuRekl"></div>
<div class="noolega_riba komm_riba">
				<a href="http://ilmajaam.postimees.ee?r=115" class="rubrlink">Ilmajaam</a>
		</div>
<article><div class="artikkel_div" itemscope itemtype="http://schema.org/NewsArticle">
	
		<div id="lisade_plokk" class="art_lisad_vaike">
		<div class="lisad_ja_nav">

						
			<div id="video_vaatamine">
				<div id="video_objekt">
				</div>
				<div id="video_tekstid">
					<p class="video_tekst">M&auml;ngib <span id="video_allikas"></span> video: <span id="art_video_pealkiri"></span></p>
					<p class="video_tekst" id="reporter_video"><a class="klikitav" onclick="window.open('http://www.reporter.ee/'); return false;">Vaata siit k&otilde;iki Reporter.ee videosid</a></p>
										<img class="yksik_videokinni klikitav" src="http://f.pmo.ee/s/img/postimees/piltvaikseks.gif" onclick="muudaSuurust();" alt=""></div>
			</div>

			<img id="image_loader" src="http://f.pmo.ee/s/img/loader.gif" alt=""><a id="suurendatav_pilt" class="suurendatav_pilt" style="display:none;" href="/" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/postimees/neutraalne_luup.gif" alt="Suurenda"></a>
						<img id="artiklipilt" class="artiklipilt klikitav" src="//f11.pmo.ee/A-BoMB8Pj2HSdpmvVZ8M3Ykl7gA=/200x200/smart/nginx/o/2017/07/06/6863833t1h71f9.jpg" alt="L&auml;hip&auml;evade hommikuil v&otilde;ib juulikuust hoolimata loodus h&auml;rmas olla." itemprop="image"><img id="video_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_videot.gif" alt="Vaata videot"><a id="lugeja_pilt" class="lugeja_pilt" style="margin-left:30px;display:none" href="/?r=199" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/lugejapilt199.gif" alt="Lugeja saadetud pilt"></a>
			<img id="galerii_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_galeriid.png" alt="Vaata galeriid" onclick="location.href='http:///?g=&amp;art=4169833'; return false;" title="Vaata galeriid"><script type="text/javascript">
			/*<![CDATA[*/
			var suure_pildi_laius = 470;
			var v2ikse_pildi_laius = 200;
			/*]]>*/
			</script><div class="lisadenavi peidetud">

				<span class="lisadenavi_vasak klikitav" onclick="muudaLisa('prev');" style="visibility:hidden;">
					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_vasak.gif" alt="">
					Tagasi				</span>
				<img class="suurenduspilt klikitav" src="http://f.pmo.ee/s/img/postimees/piltsuureks.gif" onclick="muudaSuurust();" alt=""><span class="lisadenavi_parem klikitav" onclick="muudaLisa('next');" style="visibility:hidden;">
					Edasi					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_parem.gif" alt=""></span>

				<span class="lisadenavi_keskmine">
					
										<span class="artlisad_jrk">1</span>/<span class="artlisad_kogus">1</span>
					
									</span>
			</div>
			
		</div>
		<div id="allkirja_div">
			<p class="allkirja_andmed">
				<span id="lisa_allkirja_kast">L&auml;hip&auml;evade hommikuil v&otilde;ib juulikuust hoolimata loodus h&auml;rmas olla.</span>
			</p>
			<p class="allkirja_andmed">
				<span id="allika_tyybi_nimetus" style="text-transform: capitalize;">foto:</span>
				<span id="lisa_allika_kast">Elmo Riig / Sakala</span>
			</p>
		</div>
	</div>
	
		
	<div id="lisade_peidetud_andmed" class="peidetud">
			<div id="lisaandmed_1" class="lisade_peidetud_andmed">
			<div class="lisaandme_tyyp">foto</div>
			<div class="vaike_foto_url">//f11.pmo.ee/A-BoMB8Pj2HSdpmvVZ8M3Ykl7gA=/200x200/smart/nginx/o/2017/07/06/6863833t1h71f9.jpg</div>
			<div class="suure_url">//f11.pmo.ee/AjESz0Aqe0D4KNVumIgjbCX0MxQ=/566x0/nginx/o/2017/07/06/6863833t1h71f9.jpg</div>
			<div class="lisa_allkiri">L&auml;hip&auml;evade hommikuil v&otilde;ib juulikuust hoolimata loodus h&auml;rmas olla.</div>
			<div class="lisa_allikas">Elmo Riig / Sakala</div>
			<div></div>
			<div class="suurendatav_pilt"></div>
			<div></div>
			<div></div>
			<div></div>
		</div>
		</div>
		

		
	<div id="article_video_pos_0"></div>
	<h1 id="artikli_pealkiri" class="artikli_pealkiri" itemprop="headline">S&uuml;dasuvi ja &ouml;ine temperatuur langeb nulli </h1>

			<div class="artikli_aeg">
		06.07.2017 14:58	</div>
			
		<div class="artikli_aeg">
        <a href="http://ilmajaam.postimees.ee/4169833/print/sudasuvi-ja-oine-temperatuur-langeb-nulli/" rel="nofollow" class="punane_link" onclick="window.open(this.href); return false;">Prindi</a>
	</div>
	
	<div class="artikkel_sisudiv">
		<div id="artikli_sissejuhatus" class="artikkel_tykid" itemprop="description">
			<p>Ilmateenistus prognoosi j&auml;rgi v&otilde;ib kahel eeloleval &ouml;&ouml;l &otilde;hutemperatuur v&auml;ga madalale, kohati suisa 0 kraadini langeda.</p>
		</div>
		
		<div id="article_video_pos_1"></div>		
											<div class="artikkel_tykid" itemprop="articleBody">
			<p>Reedel Eestis &otilde;hur&otilde;hk t&otilde;useb ja Venemaa kohal tiirleva madalr&otilde;hkkonna m&otilde;ju v&auml;heneb. T&otilde;usva &otilde;hur&otilde;hu foonil kujuneb L&auml;&auml;nemere kohale n&otilde;rk k&otilde;rgr&otilde;huv&ouml;&ouml;nd, mis hajutab &ouml;&ouml;ks pilved. Ilm on sajuta. Puhub m&otilde;&otilde;dukas loode- ja l&auml;&auml;netuul Virumaa rannikul ja ka Peipsi &auml;&auml;res v&otilde;ivad puhangud 11-12 m/s ulatuda.</p>

<p>Minimaalne temperatuur &otilde;hus langeb aga &nbsp;4-5 kraadini, maapinna l&auml;hedal v&otilde;ib kohati 0 kraadini langeda. Rannikul on &ouml;&ouml;sel sooja kuni 12 kraadi. P&auml;eval areneb pilver&uuml;nki ja neist v&otilde;ib &uuml;ksik sisemaal ka l&uuml;hiajalise vihmahoo anda. L&auml;&auml;nekaare tuul rahuneb, vaid Peipsi &auml;&auml;res v&otilde;ib veel loodetuule puhanguid 12 m/s olla. &Otilde;hutemperatuur t&otilde;useb 15 kuni 20 kraadini.</p>

<p>Laup&auml;eval on Eesti kohal n&otilde;rk k&otilde;rgr&otilde;huv&ouml;&ouml;nd. &Ouml;&ouml; on enamasti selge, sajuta, rahulik ja v&auml;ga jahe. Minimaalne &otilde;hutemperatuur kukub taas 4-5 kraadini, maapinnal v&otilde;ib kohati 0 kraadi l&auml;hedale langeda. P&auml;eval tekib pilver&uuml;nki, neist m&auml;rkimist v&auml;&auml;rivat sadu ei tule, kuid &uuml;ksikud rabinad v&auml;listatud pole. Tuul on n&otilde;rk ja muutliku suunaga. &Otilde;hutemperatuur t&otilde;useb 20 kraadini, meretuulega rannikul kuni 16 kraadini.</p>

<p>P&uuml;hap&auml;eval k&otilde;rgr&otilde;huv&ouml;&ouml;nd &uuml;&uuml;rikeseks n&otilde;rgeneb. Lisandub pilvi ja &ouml;&ouml;sel v&otilde;ib kohati vihma sadada. Tuul p&ouml;&ouml;rdub p&otilde;hjakaarde, aga on n&otilde;rk. &Otilde;hutemperatuur on 6-11, rannikul kuni 14 kraadi. P&auml;eval tugevneb L&auml;&auml;nemere kohal uuesti k&otilde;rgr&otilde;hkkond ja saju v&otilde;imalus on v&otilde;rdlemisi v&auml;ike. Tuul p&ouml;&ouml;rdub l&auml;&auml;nekaarde ja on n&otilde;rk. &Otilde;hutemperatuur on 17-22 kraadi. &nbsp;</p>


		</div>

		<div id="article_video_pos_2"></div>
		<address>
			
				</address>
		
						<div class="clearer clearer_white"></div>
			<div class="addthis_nupud" style="float: left;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Filmajaam.postimees.ee%2F%3Fid=4169833&amp;layout=button_count&amp;show_faces=false&amp;width=97&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:97px; height:21px;" allowtransparency="true"></iframe>
		</div>
		<div class="addthis_nupud" style="float: right;">
			<script type="text/javascript">
			var addthis_config = {
				 ui_language: "et"
			};
			$(document).ready(function(){
				$('#addthisJs').writeCapture().html('<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=postimeesonline"><\/script>');
			});
			</script><div class="addthis_toolbox addthis_default_style">
			<a href="http://addthis.com/bookmark.php?v=250&amp;username=postimeesonline" class="addthis_button_expanded">Jaga</a>
			<span class="addthis_separator">|</span>
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_orkut"></a>
			<a class="addthis_button_blogger"></a>
			<a class="addthis_button_linkedin"></a>
			<a class="addthis_button_email"></a>
			</div>
			<div id="addthisJs"></div>
		</div>

		<div class="clearer clearer_white"></div>
		
			
	</div>
	<div class="clearer"></div>
</div>
</article><div class="saadetud_sobrale_onclick">
		<span class="saada_sobrale_onclick" onclick="swapDisplay('saada_sobrale_box'); peidaSaadetud();">Saada s&otilde;brale</span>
	</div>
	<div id="saada_sobrale_box">
		<div class="noolega_riba komm_riba">
			<div class="">Saada s&otilde;brale</div>
		</div>
		<table class="saada_sobrale_tabel" cellspacing="0px" cellpadding="0px"><tr><td>Sinu nimi:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra nimi:</td>
			</tr><tr><td><input id="saatja_nimi" class="saada_sobrale_input" type="text"></td>
				<td class="saada_sobrale_input_parem">
					<input id="sobra_nimi" class="saada_sobrale_input" type="text"></td>
			</tr><tr><td>Sinu meiliaadress:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra meiliaadress:</td>
			</tr><tr><td><input id="saatja_aadress" class="saada_sobrale_input" type="text"></td>
					<td class="saada_sobrale_input_parem">
						<input id="sobra_aadress" class="saada_sobrale_input" type="text"></td>
			</tr></table><div class="saada_sobrale_rida" colspan="2">
			<input id="saada_sobrale_nupp" class="saada_sobrale_nupp" type="button" value="Saada" onclick="saadaSobr()"></div>
	</div>
	<div id="saadetud_sobrale_box">
		<div class="art_tagaplokk">
			<div class="art_taga_pealk art_komm_pealk">SAADA S&Otilde;BRALE</div>
		</div>
		<div class="saadetud_sobrale_rida">E-MAIL SAADETUD</div>
	</div>
			<div class="keyword_kast">
		<div class="noolega_riba komm_riba">SIDUSTEEMADE KATALOOGID</div>
		<div class="keyword_sisu">
						<a href="http://ilmajaam.postimees.ee/teema/ilm">ilm</a>					</div>
		<div class="lilla_punktiir"></div>
	</div>
		
	<div class="breadcrumb">
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://ilmajaam.postimees.ee" itemprop="url"><span itemprop="title">Ilma- ja loodusuudised</span></a> &middot; 
		</div>
				<div class="secondBread" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://ilmajaam.postimees.ee/?r=115" itemprop="url"><span itemprop="title"> Ilma- ja loodusuudised</span></a>
		</div>
		 	</div>
 	<div class="clr"></div>
		
	<div id="am_adpos_210" class="am_mads def_banner"></div>
	





<script type="text/javascript">initVideos([], 'http://f.pmo.ee/s/');</script><div id="esileht"></div>
									<script type="text/javascript">
				a_artesi('/export/esileht.php?r=115');
			</script></div>

						<div id="parem_plokk">


				
				<div id="ilmajaam_rannailm"></div>				
				<div id="ilmajaam_kaart"></div>
				<div class="dfp_ad dfp_ad_center" id="dfp595e341472c47"><script>googletag.cmd.push(function() { googletag.display("dfp595e341472c47"); });</script></div>
				<iframe id="pmBanner" src="http://www.postimees.ee/exportNews/clientIlmajaam" width="380" height="480" frameborder="0" scrolling="no"></iframe>				<div class="dfp_ad" id="am_adpos_94"><script>googletag.cmd.push(function() { googletag.display("am_adpos_94"); });</script></div>


				
				<div id="ilmajaam_hoiatused"></div>				<div id="ilmajaam_hetkeilm"></div>

				<div id="ilmajaam_maanteeinfo"></div>				<div class="dfp_ad" id="am_adpos_95"><script>googletag.cmd.push(function() { googletag.display("am_adpos_95"); });</script></div>

									

								<div class="dfp_ad" id="am_adpos_96"><script>googletag.cmd.push(function() { googletag.display("am_adpos_96"); });</script></div>

				

				<div id="ilmajaam_4ennustus"></div>
				<div class="dfp_ad" id="am_adpos_105"><script>googletag.cmd.push(function() { googletag.display("am_adpos_105"); });</script></div>

				

				<script type="text/javascript">
	$(function () {
		$("#tabs_content > div:not(:first)").hide();
		$("#tabs_header a:first").addClass('active_tab');
		$("#tabs_header a").click( function () {
			$("#tabs_header a").removeClass('active_tab');
			$(this).addClass('active_tab');
			$("#tabs_content > div").hide();
			$("#tabs_content #" + this.rel).show();
		});
	});
	</script><div id="tabs_header" class="ploki_header" style="padding-bottom: 0px;">
		<a rel="tab_cont_1">Postimees.ee</a>
		<a rel="tab_cont_2">Majandus</a>		<a rel="tab_cont_3">Tarbija24</a>		<a rel="tab_cont_4">Elu24</a>	</div>
	<div id="tabs_content">
		<div id="tab_cont_1">
			<ul><li><a href="http://sport.postimees.ee/4169929/meistriliiga-kuu-parimad-on-sappinen-ja-tammeka-treeneritepaar/"><span class="tabs_content_time">15:47</span> Meistriliiga kuu parimad on Sappinen ja Tammeka treeneritepaar</a></li>
							<li><a href="http://majandus24.postimees.ee/4169829/ulevaade-kui-palju-meie-eurolaulikud-mullu-teenisid/"><span class="tabs_content_time">15:44</span> &Uuml;levaade: kui palju meie eurolaulikud mullu teenisid</a></li>
							<li><a href="http://tallinncity.postimees.ee/4169525/hoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit/"><span class="tabs_content_time">15:42</span> H&otilde;beremmelga kaitsja tahab tagasi temalt j&otilde;uga v&otilde;etud lippu ja ruuporit</a></li>
							<li><a href="http://sport.postimees.ee/4169899/video-koigest-kumme-nadalat-tagasi-jalad-kaotanud-noor-voidusoitja-istus-taas-rooli/"><span class="tabs_content_time">15:29</span> Video: k&otilde;igest k&uuml;mme n&auml;dalat tagasi jalad kaotanud noor v&otilde;idus&otilde;itja istus taas rooli</a></li>
							<li><a href="http://elu24.postimees.ee/4169881/rob-kardashiani-ahvardab-kattemaksuporno-eest-vangistus/"><span class="tabs_content_time">15:24</span> Rob Kardashiani &auml;hvardab k&auml;ttemaksuporno eest vangistus</a></li>
							<li><a href="http://sport.postimees.ee/4169161/postimehe-otseulekanne-kontaveit-puuab-wimbledonis-paasu-kolmandasse-ringi/"><span class="tabs_content_time">15:08</span> Postimehe otse&uuml;lekanne: Kontaveit p&uuml;&uuml;ab Wimbledonis p&auml;&auml;su kolmandasse ringi</a></li>
						</ul></div>
		<div id="tab_cont_2">
			<ul><li><a href="http://majandus24.postimees.ee/4169829/ulevaade-kui-palju-meie-eurolaulikud-mullu-teenisid/"><span class="tabs_content_time">15:44</span> &Uuml;levaade: kui palju meie eurolaulikud mullu teenisid</a></li>
							<li><a href="http://majandus24.postimees.ee/4169889/eesti-pank-ostis-peaaegu-150-miljoni-eest-volakirju/"><span class="tabs_content_time">15:28</span> Eesti Pank ostis peaaegu 150 miljoni eest v&otilde;lakirju</a></li>
							<li><a href="http://tehnika.postimees.ee/4169839/eesti-tehnoloogiaettevote-panustab-liitreaalsusele/"><span class="tabs_content_time">14:59</span> Eesti tehnoloogiaettev&otilde;te panustab liitreaalsusele</a></li>
							<li><a href="http://majandus24.postimees.ee/4169813/el-ja-jaapan-joudsid-kokkuleppele-vabakaubanduse-osas/"><span class="tabs_content_time">14:46</span> EL ja Jaapan j&otilde;udsid kokkuleppele vabakaubanduse osas</a></li>
							<li><a href="http://majandus24.postimees.ee/4169803/olerex-neelab-viimase-aasta-jooksul-juba-kolmanda-tanklaketi/"><span class="tabs_content_time">14:42</span> Olerex &laquo;neelab&raquo; viimase aasta jooksul juba kolmanda tanklaketi</a></li>
							<li><a href="http://majandus24.postimees.ee/4169733/riigi-investeerimisfirma-jatkab-kredexi-tutrena/"><span class="tabs_content_time">13:56</span> Riigi investeerimisfirma j&auml;tkab KredExi t&uuml;trena</a></li>
						</ul></div>
		<div id="tab_cont_3">
			<ul><li><a href="http://tarbija24.postimees.ee/4169847/tarbijakaitseamet-kaskis-elisal-lopetada-alusetu-tasu-noudmine/"><span class="tabs_content_time">15:05</span> Tarbijakaitseamet k&auml;skis Elisal l&otilde;petada alusetu tasu n&otilde;udmine</a></li>
							<li><a href="http://tarbija24.postimees.ee/4169809/napuvurr-sai-kulge-kulla-ja-kalliskivid/"><span class="tabs_content_time">14:44</span> N&auml;puvurr sai k&uuml;lge kulla ja kalliskivid</a></li>
							<li><a href="http://tarbija24.postimees.ee/4169645/marjaoudus-venemaal-mees-suri-maasikaid-suues-pere-reanimatsioonis/"><span class="tabs_content_time">13:03</span> Marja&otilde;udus Venemaal: mees suri maasikaid s&uuml;&uuml;es, pere reanimatsioonis</a></li>
							<li><a href="http://tarbija24.postimees.ee/4169549/kaheksa-koige-rapasemat-kohta-hotellitoas/"><span class="tabs_content_time">12:05</span> Kaheksa k&otilde;ige r&auml;pasemat kohta hotellitoas</a></li>
							<li><a href="http://majandus24.postimees.ee/4169517/tallinna-lennujaam-uletas-korraga-mitu-senist-reisijate-rekordit/"><span class="tabs_content_time">11:42</span> Tallinna lennujaam &uuml;letas korraga mitu senist reisijate rekordit</a></li>
							<li><a href="http://tarbija24.postimees.ee/4169419/tasub-teada-kui-tihti-tuleks-voodipesu-vahetada/"><span class="tabs_content_time">10:43</span> Tasub teada: kui tihti tuleks voodipesu vahetada</a></li>
						</ul></div>
		<div id="tab_cont_4">
			<ul><li><a href="http://elu24.postimees.ee/4169659/grete-paia-suda-on-voetud/"><span class="tabs_content_time">* 15:33</span> Grete Paia s&uuml;da on v&otilde;etud?</a></li>
							<li><a href="http://elu24.postimees.ee/4169881/rob-kardashiani-ahvardab-kattemaksuporno-eest-vangistus/"><span class="tabs_content_time">* 15:24</span> Rob Kardashiani &auml;hvardab k&auml;ttemaksuporno eest vangistus</a></li>
							<li><a href="http://elu24.postimees.ee/4169831/armas-klops-milla-jovovich-naudib-emaroome/"><span class="tabs_content_time">* 15:09</span> Armas kl&otilde;ps: Milla Jovovich naudib emar&otilde;&otilde;me!</a></li>
							<li><a href="http://naine24.postimees.ee/4169673/roomus-galerii-eesti-tuntuim-lastefotograaf-pildistas-parnus-lastemoodi/"><span class="tabs_content_time">* 15:06</span> R&otilde;&otilde;mus galerii: Eesti tuntuim lastefotograaf pildistas P&auml;rnus lastemoodi</a></li>
							<li><a href="http://elu24.postimees.ee/4169767/naljahoiatus-jarvesaar-alias-turvaulem-ints-valli-opetab-kuidas-peol-korrektselt-kaituda/"><span class="tabs_content_time">* 14:44</span> Naljahoiatus: J&auml;rvesaar alias turva&uuml;lem Ints Valli &otilde;petab, kuidas peol korrektselt k&auml;ituda</a></li>
							<li><a href="http://elu24.postimees.ee/4169753/pane-end-valmis-positivus-festivali-esinejate-nimekiri-taielikult-teada-lopuks-laval-ka-poptaht-ellie-goulding/"><span class="tabs_content_time">* 14:12</span> PANE END VALMIS! Positivus festivali esinejate nimekiri t&auml;ielikult teada, l&otilde;puks laval ka popt&auml;ht Ellie Goulding! </a></li>
						</ul></div>
		<div id="tab_cont_5">
			<ul><li><a href="http://sport.postimees.ee/4169929/meistriliiga-kuu-parimad-on-sappinen-ja-tammeka-treeneritepaar/"><span class="tabs_content_time">* 15:47</span> Meistriliiga kuu parimad on Sappinen ja Tammeka treeneritepaar</a></li>
							<li><a href="http://sport.postimees.ee/4169899/video-koigest-kumme-nadalat-tagasi-jalad-kaotanud-noor-voidusoitja-istus-taas-rooli/"><span class="tabs_content_time">* 15:29</span> Video: k&otilde;igest k&uuml;mme n&auml;dalat tagasi jalad kaotanud noor v&otilde;idus&otilde;itja istus taas rooli</a></li>
							<li><a href="http://sport.postimees.ee/4169161/postimehe-otseulekanne-kontaveit-puuab-wimbledonis-paasu-kolmandasse-ringi/"><span class="tabs_content_time">* 15:08</span> Postimehe otse&uuml;lekanne: Kontaveit p&uuml;&uuml;ab Wimbledonis p&auml;&auml;su kolmandasse ringi</a></li>
							<li><a href="http://sport.postimees.ee/4169849/kogenud-prantslane-suurendas-mmil-medaliarvet-timo-sild-jai-napilt-esikumnest-valja/"><span class="tabs_content_time">* 15:05</span> Kogenud prantslane suurendas MMil medaliarvet, Timo Sild j&auml;i napilt esik&uuml;mnest v&auml;lja</a></li>
							<li><a href="http://sport.postimees.ee/4169783/piltuudis-andres-oper-jookseb-eesti-liigas-taas-valjakule/"><span class="tabs_content_time">* 14:33</span> Piltuudis: Andres Oper jookseb Eesti liigas taas v&auml;ljakule</a></li>
							<li><a href="http://sport.postimees.ee/4169723/klavanita-hooajaks-valmistumist-alustanud-klopp-oleme-sel-aastal-tugevamad/"><span class="tabs_content_time">* 13:47</span> Klavanita hooajaks valmistumist alustanud Klopp: oleme sel aastal tugevamad</a></li>
						</ul></div>
		<div id="tab_cont_6">
			<ul><li><a href="http://ilmajaam.postimees.ee/4169833/sudasuvi-ja-oine-temperatuur-langeb-nulli/">14:58 S&uuml;dasuvi ja &ouml;ine temperatuur langeb nulli</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4168519/homne-ilm-pusib-veel-jahe-ja-tuuline/">14:58 Homne ilm p&uuml;sib veel jahe ja tuuline</a></li>
							<li><a href="http://www.postimees.ee/4167915/eesti-maailmakuulsaks-teinud-loodusharuldus-kaotab-oma-nao/">06:48 Eesti maailmakuulsaks teinud loodusharuldus kaotab oma n&auml;o</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4167245/suvi-votab-end-laupaeval-kokku/">14:11 Suvi v&otilde;tab end laup&auml;eval kokku</a></li>
							<li><a href="http://www.postimees.ee/4166875/postimehe-time-lapse-aikesevihm-kais-ule-tallinna-kesklinna/">10:24 Postimehe time-lapse: &auml;ikesevihm k&auml;is &uuml;le Tallinna kesklinna</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4166309/ilma-paranemist-juulis-loota-ei-maksa/">17:14 Ilma paranemist juulis loota ei maksa</a></li>
						</ul></div>
	</div>


				

				


				

				
				<div class="dfp_ad" id="am_adpos_106"><script>googletag.cmd.push(function() { googletag.display("am_adpos_106"); });</script></div>
				<div id="citiesArrow"></div>
				<div class="ploki_header" id="weatherCities">Ilm linnades</div>
				<div class="ploki_taust">
					<nav><ul id="linnad"><li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/abja-paluoja/">Abja-Paluoja</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/v%C3%B5rumaa/antsla/">Antsla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa/elva/">Elva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4nemaa/haapsalu/">Haapsalu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/j%C3%B5geva/">J&otilde;geva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/j%C3%B5hvi/">J&otilde;hvi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa/kallaste/">Kallaste</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/karksi-nuia/">Karksi-Nuia</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/kehra/">Kehra</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/keila/">Keila</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/kilingi-n%C3%B5mme/">Kilingi-N&otilde;mme</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/kivi%C3%B5li/">Kivi&otilde;li</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/kohtla-j%C3%A4rve/">Kohtla-J&auml;rve</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/kunda/">Kunda</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/saaremaa/kuressaare/">Kuressaare</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/hiiumaa/k%C3%A4rdla/">K&auml;rdla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4nemaa/lihula/">Lihula</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/loksa/">Loksa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/maardu/">Maardu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/mustvee/">Mustvee</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/m%C3%B5isak%C3%BCla/">M&otilde;isak&uuml;la</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/narva/">Narva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/narva-j%C3%B5esuu/">Narva-J&otilde;esuu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/otep%C3%A4%C3%A4/">Otep&auml;&auml;</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%A4rvamaa/paide/">Paide</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/paldiski/">Paldiski</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/p%C3%A4rnu/">P&auml;rnu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/p%C3%B5ltsamaa/">P&otilde;ltsamaa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%B5lvamaa/p%C3%B5lva/">P&otilde;lva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/p%C3%BCssi/">P&uuml;ssi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/rakvere/">Rakvere</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/raplamaa/rapla/">Rapla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%B5lvamaa/r%C3%A4pina/">R&auml;pina</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/saue/">Saue</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/sillam%C3%A4e/">Sillam&auml;e</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/sindi/">Sindi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/suure-jaani/">Suure-Jaani</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/tallinn/">Tallinn</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/tamsalu/">Tamsalu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/tapa/">Tapa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa//tartu/">Tartu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/t%C3%B5rva/">T&otilde;rva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%A4rvamaa/t%C3%BCri/">T&uuml;ri</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/valga/">Valga</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/viljandi/">Viljandi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/v%C3%B5hma/">V&otilde;hma</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/v%C3%B5rumaa/v%C3%B5ru/">V&otilde;ru</a>
								</li>
														<li class="clearer" style="height:0px;font-size:0px;">
						</ul></nav></div>

				<div class="ploki_header">Ilmajaam.ee Facebookis</div>
								<div class="fb_likebox" id="115634898452178" data-url="http://www.facebook.com/plugins/likebox.php?id=115634898452178&amp;width=380&amp;connections=18&amp;stream=false&amp;header=false&amp;height=330" style="width: 380px; height: 330px; display: none"></div>

				
				<div id="partners">
					<aside><nav><a href="http://www.g4s.ee" target="_blank" id="g4s">
								<span style="display:none">g4s</span>
							</a>
							<a href="http://www.yr.no" target="_blank" id="yrno">
								<span style="display:none">yr.no</span>
							</a>
							<a href="http://www.geonames.org" target="_blank" id="geonames">
								<span style="display:none">geonames.org</span>
							</a>
							<a href="http://www.articard.ee/index.php" target="_blank" id="articard">
								<span style="display:none">articard</span>
							</a></nav></aside><div style="clear:left"></div>
				</div>
							</div>
						<div id="banner_pohi" class="clearer"></div>
		
		<footer><div id="footer">
				<div class="footer_lingid" style="font-size: 11px;">
					<nav><div class="footer_lingid_vasak">
							<a href="http://www.postimees.ee">&copy;1995-2017 Postimees</a> |
							<a href="http://www.postimees.ee/68128">Kasutustingimused</a> |
							<a href="http://www.postimees.ee/kontakt/tootajad">T&ouml;&ouml;tajad</a> |
							<a href="http://reklaam.postimees.ee/">Reklaam</a>
						</div>
						<div class="footer_lingid_parem">
							<a href="http://www.postimees.ee/uudised">Uudised</a> |
							<a href="http://sport.postimees.ee/">Sport</a> |
							<a href="http://tarbija24.postimees.ee/">Tarbija24</a> |
							<a href="http://elu24.postimees.ee/">Elu24</a> |
							<a href="http://www.ilmajaam.ee/">Ilm</a> |
							<a href="http://www.postimees.ee/koomiks">Koomiks</a> |
							<a href="http://uudisvoog.postimees.ee/">Avalik uudisvoog</a> |
							<a href="http://www.postimees.ee/arhiiv">Arhiiv</a> |
							<a href="http://www.postimees.ee/otsi">Otsing</a> |
							<a class="footer_link_rss" href="http://ilmajaam.postimees.ee/rss/">RSS feed</a>
						</div>
						<div class="clearer"></div>
											</nav></div>
			</div>
		</footer></div>
</div>
<div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>




<script async src="//www.google-analytics.com/analytics.js"></script><script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-3070943-14', 'auto');
	ga('send', 'pageview');
	ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});
	ga('commonTracker.send', 'pageview');
</script><!-- 213.168.24.210 --><script src="https://tags.crwdcntrl.net/c/7599/cc_af.js"></script><script type="text/javascript">
	var _sf_async_config={};
	_sf_async_config.uid = 48158;
	_sf_async_config.domain = 'postimees.ee';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'Ilmajaam';
	_sf_async_config.authors = '';
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('async', 'async');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	</script></body></html>
