<!DOCTYPE html>
<html lang="et"><head><meta charset="utf-8"><title>Tantsupidu algab vihmas ja tugevas tuules, lauljad j&auml;&auml;vad kuivaks - Ilmajaam.ee ilma- ja loodusuudised</title><meta name="description" content="V&auml;rske ilmaprognoosi andmetel saavad t&auml;nase tantsupeo avaetenduse ajal tantsijad ja pealtvaatajad nii vihma kui ka tugevat tuult. Laup&auml;eva p&auml;rastl&otilde;unast on oodata kuivemat ilma."><meta name="keywords" content="noorte laulu- ja tantsupidu,xii noorte laulu- ja tantsupidu"><meta name="robots" content="noodp"><meta property="og:image" content="//f12.pmo.ee/h3GxH99kk09q3zW72NlSG7fcvVI=/648x298/filters:focal(1832x718:3545x3390)/nginx/o/2017/06/30/6832845t1h9a56.jpg"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned-ie9"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_19.ico"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="http://f.pmo.ee/s/xml/pm_otsing.xml"><link rel="shortcut icon" href="http://f.pmo.ee/s/img/fav_19.ico"><link rel="icon" href="http://f.pmo.ee/s/img/fav_19.gif" type="image/gif"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/14";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"4163343","term":["noorte laulu- ja tantsupidu","xii noorte laulu- ja tantsupidu"],"section":"115"};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/14/621", "dfp5956267b5c89c").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90]], "dfp5956267b5c923").addService(googletag.pubads());slot.defineSizeMapping(googletag.sizeMapping()
            .addSize([1024, 0], [[580, 400], [650, 250], [650, 450], [728, 90], [728, 200], [728, 400], [728, 600], [970, 90], [970, 250], [980, 90], [980, 120], [990, 100], [990, 200], [990, 300], [990, 350], [990, 400], [995, 200], [995, 300], [995, 350], [995, 400], [995, 560]])
            .addSize([730, 0], [[580, 400], [600, 500], [650, 250], [650, 450], [728, 90], [728, 200], [728, 400], [728, 600]])
            .addSize([600, 0], [[580, 400], [600, 500]])
            .addSize([0, 0], []).build());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/218", [[380,300],[380,400],[380,500],[380,600],[300,1050],[300,600],[300,250]], "dfp5956267b5c9a6").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/50", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_50").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/248", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_94").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/322", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_95").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/250", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_96").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/252", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_105").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/277", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_106").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/14/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script type="text/javascript">
		var PM_ENV_SUFFIX = "";
		var PM_ENV = {language : 'et', suffix : '', rootSection: 115};
		var c_geoplace = "";
		var ilmajaam_lang = "et";
			var pmaStat = '<script type="text/javascript" src="http://api.pmo.ee/stats/article/4163343.js?_='
		+ new Date().getTime() + '"><' + '/script>';
	document.write(pmaStat);


		var esilehtBlocks = {};
	</script><script src="http://maps.googleapis.com/maps/api/js?sensor=false"></script><link rel="stylesheet" href="http://f.pmo.ee/assets/1605/567fcf9f2541a49722a85bb20113ef0f.css"><script type="text/javascript" src="http://f.pmo.ee/assets/1605/ff9056a3ffeafef56b1dc48f733ab936.js"></script><script type="text/javascript" id="gemiusAnalytics">
var gemiusUID = '151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7';
var pp_gemius_identifier = gemiusUID;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script></head><script>
	document.write(PM.cookieConsent.init());
</script><body onload="if (!document.all) {bannerInit();};">
	<div style="height:1px; width:1px; overflow: hidden; position: absolute;">
						ilmajaam.ee -  					</div>

	<div class="dfp_ad" id="dfp5956267b5c89c"><script>googletag.cmd.push(function() { googletag.display("dfp5956267b5c89c"); });</script></div>

	<div class="topelt_header_sisu">
		<aside><nav><a href="http://www.postimees.ee" onclick="window.open(this.href); return false;">Postimees</a><span>|</span>
				<a href="http://tartu.postimees.ee" onclick="window.open(this.href); return false;">Tartu Postimees</a><span>|</span>
				<a href="http://parnu.postimees.ee" onclick="window.open(this.href); return false;">P&auml;rnu Postimees</a><span>|</span>
				<a href="http://sakala.postimees.ee" onclick="window.open(this.href); return false;">Sakala</a><span>|</span>
				<a href="http://virumaateataja.postimees.ee" onclick="window.open(this.href); return false;">Virumaa Teataja</a><span>|</span>
				<a href="http://jarvateataja.postimees.ee" onclick="window.open(this.href); return false;">J&auml;rva Teataja</a><span>|</span>
				<a href="http://www.valgamaalane.postimees.ee" onclick="window.open(this.href); return false;">Valgamaalane</a><span>|</span>
				<a href="http://elu24.postimees.ee" onclick="window.open(this.href); return false;">Elu24</a><span>|</span>
				<a href="http://ilmajaam.postimees.ee" onclick="window.open(this.href); return false;">Ilm</a><span>|</span>
				<a href="http://sport.postimees.ee" onclick="window.open(this.href); return false;">Sport</a><span>|</span>
				<a href="http://www.soov.ee" onclick="window.open(this.href); return false;">Soov</a><span>|</span>
				<a href="http://www.kv.ee" onclick="window.open(this.href); return false;">KV</a><span>|</span>
				<a href="http://www.osta.ee" onclick="window.open(this.href); return false;">Osta</a><span>|</span>
				<a href="http://www.kanal2.ee/" onclick="window.open(this.href); return false;">Kanal2</a><span>|</span>
				<a href="http://www.kuku.ee/" onclick="window.open(this.href); return false;">Kuku</a>
						</nav></aside></div>
    
<div id="main">

			<div class="blockRight">
			<div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div>
			<div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div>
			<div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div>
		</div>
	
	<div id="main_container">
		<div id="header">
			<div id="header_left">
				<a href="http://ilmajaam.postimees.ee">
					<div id="header_image"></div>
				</a>
			</div>
			<div id="header_right">
				<div id="header_date">
					<span class="header_nadalapaev">reede</span>
					30. juuni 2017				</div>&nbsp;&nbsp;|&nbsp;&nbsp;<div id="language"><a href="http://www.prognoz.ee">&#1053;&#1072; &#1088;&#1091;&#1089;&#1089;&#1082;&#1086;&#1084;</a></div>
				<div id="search_form">
					<form method="get" action="/search/">
						<input type="text" name="query" id="place_search_input" class="ui-autocomplete-input" value="Otsi oma kodukoha ilma- &uuml;le 7200 koha Eestis!"><button id="place_search_button">
							<span>Otsi</span>
						</button>
					</form>
					<div class="clearer"></div>
				</div>
			</div>

			<nav class="pmMainNav"><a href="http://www.postimees.ee">Postimees</a>
					<a href="http://ilmajaam.postimees.ee" class="active">ilm</a>
					<a href="http://rannailm.postimees.ee">rannailm</a>
					<a href="http://arvamus.postimees.ee">arvamus</a>
					<a href="http://majandus.postimees.ee">majandus</a>
					<a href="http://maailm.postimees.ee">maailm</a>
					<a href="http://kultuur.postimees.ee">kultuur</a>
					<a href="http://sport.postimees.ee">sport</a>
					<a href="http://tervis.postimees.ee">tervis</a>
					<a href="http://tarbija24.postimees.ee">tarbija</a>
					<a href="http://naine24.postimees.ee">naine</a>
					<a href="http://elu24.postimees.ee">elu24</a>
						</nav></div>

		<div class="dfp_ad" id="dfp5956267b5c923"><script>googletag.cmd.push(function() { googletag.display("dfp5956267b5c923"); });</script></div>

		<div id="vasak_plokk">
			

<div id="am_adpos_208" class="am_mads def_banner sisuRekl"></div>
<div class="noolega_riba komm_riba">
				<a href="http://ilmajaam.postimees.ee?r=115" class="rubrlink">Ilmajaam</a>
		</div>
<article><div class="artikkel_div" itemscope itemtype="http://schema.org/NewsArticle">
	
		<div id="lisade_plokk" class="art_lisad_vaike">
		<div class="lisad_ja_nav">

						
			<div id="video_vaatamine">
				<div id="video_objekt">
				</div>
				<div id="video_tekstid">
					<p class="video_tekst">M&auml;ngib <span id="video_allikas"></span> video: <span id="art_video_pealkiri"></span></p>
					<p class="video_tekst" id="reporter_video"><a class="klikitav" onclick="window.open('http://www.reporter.ee/'); return false;">Vaata siit k&otilde;iki Reporter.ee videosid</a></p>
										<img class="yksik_videokinni klikitav" src="http://f.pmo.ee/s/img/postimees/piltvaikseks.gif" onclick="muudaSuurust();" alt=""></div>
			</div>

			<img id="image_loader" src="http://f.pmo.ee/s/img/loader.gif" alt=""><a id="suurendatav_pilt" class="suurendatav_pilt" style="display:none;" href="/" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/postimees/neutraalne_luup.gif" alt="Suurenda"></a>
						<img id="artiklipilt" class="artiklipilt klikitav" src="//f12.pmo.ee/5_T9V4FetMP03hyEnwPffIf51fg=/200x200/filters:focal(1832x718:3545x3390)/nginx/o/2017/06/30/6832845t1h9a56.jpg" alt="Tantsupeoproovid Tallinnas Kalevi staadionil. " itemprop="image"><img id="video_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_videot.gif" alt="Vaata videot"><a id="lugeja_pilt" class="lugeja_pilt" style="margin-left:30px;display:none" href="/?r=199" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/lugejapilt199.gif" alt="Lugeja saadetud pilt"></a>
			<img id="galerii_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_galeriid.png" alt="Vaata galeriid" onclick="location.href='http:///?g=&amp;art=4163343'; return false;" title="Vaata galeriid"><script type="text/javascript">
			/*<![CDATA[*/
			var suure_pildi_laius = 470;
			var v2ikse_pildi_laius = 200;
			/*]]>*/
			</script><div class="lisadenavi peidetud">

				<span class="lisadenavi_vasak klikitav" onclick="muudaLisa('prev');" style="visibility:hidden;">
					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_vasak.gif" alt="">
					Tagasi				</span>
				<img class="suurenduspilt klikitav" src="http://f.pmo.ee/s/img/postimees/piltsuureks.gif" onclick="muudaSuurust();" alt=""><span class="lisadenavi_parem klikitav" onclick="muudaLisa('next');" style="visibility:hidden;">
					Edasi					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_parem.gif" alt=""></span>

				<span class="lisadenavi_keskmine">
					
										<span class="artlisad_jrk">1</span>/<span class="artlisad_kogus">1</span>
					
									</span>
			</div>
			
		</div>
		<div id="allkirja_div">
			<p class="allkirja_andmed">
				<span id="lisa_allkirja_kast">Tantsupeoproovid Tallinnas Kalevi staadionil. </span>
			</p>
			<p class="allkirja_andmed">
				<span id="allika_tyybi_nimetus" style="text-transform: capitalize;">foto:</span>
				<span id="lisa_allika_kast">Georg K&otilde;rre</span>
			</p>
		</div>
	</div>
	
		
	<div id="lisade_peidetud_andmed" class="peidetud">
			<div id="lisaandmed_1" class="lisade_peidetud_andmed">
			<div class="lisaandme_tyyp">foto</div>
			<div class="vaike_foto_url">//f12.pmo.ee/5_T9V4FetMP03hyEnwPffIf51fg=/200x200/filters:focal(1832x718:3545x3390)/nginx/o/2017/06/30/6832845t1h9a56.jpg</div>
			<div class="suure_url">//f12.pmo.ee/RcM-GNdCANbt-ARbVJOa9meUKMQ=/566x0/nginx/o/2017/06/30/6832845t1h9a56.jpg</div>
			<div class="lisa_allkiri">Tantsupeoproovid Tallinnas Kalevi staadionil. </div>
			<div class="lisa_allikas">Georg K&otilde;rre</div>
			<div></div>
			<div class="suurendatav_pilt"></div>
			<div></div>
			<div></div>
			<div></div>
		</div>
		</div>
		

		
	<div id="article_video_pos_0"></div>
	<h1 id="artikli_pealkiri" class="artikli_pealkiri" itemprop="headline">Tantsupidu algab vihmas ja tugevas tuules, lauljad j&auml;&auml;vad kuivaks </h1>

			<div class="artikli_aeg">
		30.06.2017 13:10	</div>
			
		<div class="artikli_aeg">
        <a href="http://ilmajaam.postimees.ee/4163343/print/tantsupidu-algab-vihmas-ja-tugevas-tuules-lauljad-jaavad-kuivaks/" rel="nofollow" class="punane_link" onclick="window.open(this.href); return false;">Prindi</a>
	</div>
	
	<div class="artikkel_sisudiv">
		<div id="artikli_sissejuhatus" class="artikkel_tykid" itemprop="description">
			<p>V&auml;rske ilmaprognoosi andmetel saavad t&auml;nase tantsupeo avaetenduse ajal tantsijad ja pealtvaatajad nii vihma kui ka tugevat tuult. Laup&auml;eva p&auml;rastl&otilde;unast on oodata kuivemat ilma.</p>
		</div>
		
		<div id="article_video_pos_1"></div>		
											<div class="artikkel_tykid" itemprop="articleBody">
			<p>Ilmateenistuse andmetel liigub madalr&otilde;hkkond L&auml;&auml;nemere l&otilde;unavete kohale ja selle serva m&ouml;&ouml;da kandub l&otilde;unakaarest soe ja niiske &otilde;humass Eesti kohale. Vihma hakkas Tallinnas sadama kella 13 paiku ning vihmakeebid on t&otilde;en&auml;oliselt vaja seljas hoida ka kell 19 peetava tantsupeo etenduse ajal. Ida- ja kirdetuul tugevneb puhanguti 15-18 m/s. &Otilde;hutemperatuur on tantsupeo etenduse ajal 13-14&deg;C, nii et selga on soovitatav panna tuulekindlad soojad riided. Ilmateenistuse s&uuml;noptiku Taimi Paljaku hinnangul on Tallinnas &auml;ikeset&otilde;en&auml;osus v&auml;ike.</p>

<p>Laup&auml;eval j&auml;&auml;b madalr&otilde;hkkond L&auml;&auml;nemere &auml;&auml;rde tiirlema ja selle serva m&ouml;&ouml;da liigub &uuml;le Eesti vihmapilvi. &Ouml;&ouml; on vihmane, hommikuks saab tihedam sadu l&auml;bi. P&auml;eval Tallinnas vihmasadu oodata ei ole, kuid v&otilde;ivad esineda n&otilde;rgad ja l&uuml;hiajalised sajuhood. Tuul on ennel&otilde;unal tugev, puhanguti kuni 12 m/s, kuid p&auml;rastl&otilde;unal vaibub. Eesti p&otilde;hjaserv j&auml;&auml;b sooja ja jaheduse piirialale, seet&otilde;ttu v&otilde;ib temperatuur olla vaid kuni 14-15&deg;C.</p>

<p>Paljaku s&otilde;nul&nbsp;v&auml;ike t&otilde;en&auml;osus on, et laup&auml;eval taevas selgineb ja ilm l&auml;heb soojemaks, kuid t&otilde;en&auml;oliselt temperatuur &uuml;le 15&deg;C ei t&otilde;use. Positiivsena toob ta aga v&auml;lja, et vihmasajud on pigem hommikul, mist&otilde;ttu&nbsp;proovides peaks kindlasti vihmaga arvestama, aga keskp&auml;evast alates m&otilde;nes kohas k&uuml;ll v&otilde;ib tulla hoovihma, ent&nbsp;s&uuml;noptik julgeb loota, et &otilde;htune ilm tantsijaid ei kiusa.</p>

<p>P&uuml;hap&auml;eval p&uuml;sib madalr&otilde;hkkond L&auml;&auml;nemere piirkonnas ja n&otilde;rgeneb. Samal ajal nihkub Soome laheni p&otilde;hjapoolse k&otilde;rgr&otilde;hkkonna serv. Kahe r&otilde;huala piirimail on &ouml;&ouml;sel ja ennel&otilde;unal vihmahooge h&otilde;redalt, see t&auml;hendab, et rongk&auml;igu ajal&nbsp;on lootust sajust p&auml;&auml;seda ja lauljad j&otilde;uavad kuivana laulukaare alla.</p>

<p>Paljak &uuml;tles, et t&auml;nased ilmaprognoosid lubavad p&uuml;hap&auml;evaks vihmav&otilde;imaluse v&auml;henemist ja sadu n&auml;ha ei ole. Idakaare tuul, mis laup&auml;eva p&auml;rastl&otilde;unal vaibub, tugevneb laulupeo ajaks taas. &Otilde;hutemperatuur on p&auml;eval 17-20 &deg;C.</p>
		</div>

		<div id="article_video_pos_2"></div>
		<address>
			
				</address>
		
						<div class="clearer clearer_white"></div>
			<div class="addthis_nupud" style="float: left;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Filmajaam.postimees.ee%2F%3Fid=4163343&amp;layout=button_count&amp;show_faces=false&amp;width=97&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:97px; height:21px;" allowtransparency="true"></iframe>
		</div>
		<div class="addthis_nupud" style="float: right;">
			<script type="text/javascript">
			var addthis_config = {
				 ui_language: "et"
			};
			$(document).ready(function(){
				$('#addthisJs').writeCapture().html('<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=postimeesonline"><\/script>');
			});
			</script><div class="addthis_toolbox addthis_default_style">
			<a href="http://addthis.com/bookmark.php?v=250&amp;username=postimeesonline" class="addthis_button_expanded">Jaga</a>
			<span class="addthis_separator">|</span>
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_orkut"></a>
			<a class="addthis_button_blogger"></a>
			<a class="addthis_button_linkedin"></a>
			<a class="addthis_button_email"></a>
			</div>
			<div id="addthisJs"></div>
		</div>

		<div class="clearer clearer_white"></div>
		
			
	</div>
	<div class="clearer"></div>
</div>
</article><div class="saadetud_sobrale_onclick">
		<span class="saada_sobrale_onclick" onclick="swapDisplay('saada_sobrale_box'); peidaSaadetud();">Saada s&otilde;brale</span>
	</div>
	<div id="saada_sobrale_box">
		<div class="noolega_riba komm_riba">
			<div class="">Saada s&otilde;brale</div>
		</div>
		<table class="saada_sobrale_tabel" cellspacing="0px" cellpadding="0px"><tr><td>Sinu nimi:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra nimi:</td>
			</tr><tr><td><input id="saatja_nimi" class="saada_sobrale_input" type="text"></td>
				<td class="saada_sobrale_input_parem">
					<input id="sobra_nimi" class="saada_sobrale_input" type="text"></td>
			</tr><tr><td>Sinu meiliaadress:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra meiliaadress:</td>
			</tr><tr><td><input id="saatja_aadress" class="saada_sobrale_input" type="text"></td>
					<td class="saada_sobrale_input_parem">
						<input id="sobra_aadress" class="saada_sobrale_input" type="text"></td>
			</tr></table><div class="saada_sobrale_rida" colspan="2">
			<input id="saada_sobrale_nupp" class="saada_sobrale_nupp" type="button" value="Saada" onclick="saadaSobr()"></div>
	</div>
	<div id="saadetud_sobrale_box">
		<div class="art_tagaplokk">
			<div class="art_taga_pealk art_komm_pealk">SAADA S&Otilde;BRALE</div>
		</div>
		<div class="saadetud_sobrale_rida">E-MAIL SAADETUD</div>
	</div>
		<div class="samal_teemal">
		<div class="noolega_riba komm_riba">ARTIKLID SAMAL TEEMAL</div>
			<table cellspacing="0px" class="list_tabel seot_art_tabel"><tr><td>
					<a href="http://www.postimees.ee/4157927/noorte-tantsupeo-peaproovi-otseblogi/">
						<img class="list_pilt" src="//f7.pmo.ee/jTPi_DVvs5mA-yl-buAa6xt10ug=/65x50/filters:focal(1742x792:2720x1629)/nginx/o/2017/06/30/6832423t1hffb4.jpg" alt=""></a>
					<a href="http://www.postimees.ee/4157927/noorte-tantsupeo-peaproovi-otseblogi/" class="list_tekst">
						<span class="list_tekst_parem">30.06.17<br>Noorte tantsupeo peaproovi otseblogi</span>
					</a>
					
				</td>
								
										<td>
					<a href="http://www.postimees.ee/4159929/video-millega-peaksid-arvestama-laulu-ja-tantsupeo-pealtvaatajad/">
											</a>
					<a href="http://www.postimees.ee/4159929/video-millega-peaksid-arvestama-laulu-ja-tantsupeo-pealtvaatajad/" class="list_tekst">
						<span class="list_tekst_parem">28.06.17<br>Video: millega peaksid arvestama laulu- ja tantsupeo pealtvaatajad?</span>
					</a>
					
				</td>
								</tr><tr><td>
					<a href="http://www.postimees.ee/4160609/tantsupeoks-lubatakse-hoovihma-ja-aikest/">
						<img class="list_pilt" src="//f9.pmo.ee/ZYhix4eGmJM8kGMmczB29LX8MhA=/65x50/filters:focal(1566x378:3353x3155)/nginx/o/2017/06/28/6825095t1ha491.jpg" alt=""></a>
					<a href="http://www.postimees.ee/4160609/tantsupeoks-lubatakse-hoovihma-ja-aikest/" class="list_tekst">
						<span class="list_tekst_parem">28.06.17<br>Tantsupeoks lubatakse hoovihma ja &auml;ikest</span>
					</a>
					
				</td>
								
										<td>
					<a href="http://www.postimees.ee/4159797/galerii-esimesest-proovipaevast-lapsed-harjutasid-vasimatult/">
						<img class="list_pilt" src="//f9.pmo.ee/jqiXTBm6Iq6c_KRRy8IoH1E1a80=/65x50/filters:focal(984x0:4168x3138)/nginx/o/2017/06/27/6822369t1h52e0.jpg" alt=""></a>
					<a href="http://www.postimees.ee/4159797/galerii-esimesest-proovipaevast-lapsed-harjutasid-vasimatult/" class="list_tekst">
						<span class="list_tekst_parem">27.06.17<br>Galerii esimesest proovip&auml;evast: lapsed harjutasid v&auml;simatult  </span>
					</a>
					
				</td>
								</tr></table></div>
			<div class="keyword_kast">
		<div class="noolega_riba komm_riba">SIDUSTEEMADE KATALOOGID</div>
		<div class="keyword_sisu">
						<a href="http://ilmajaam.postimees.ee/teema/noorte_laulu-_ja_tantsupidu">noorte laulu- ja tantsupidu</a> &middot;						<a href="http://ilmajaam.postimees.ee/teema/xii_noorte_laulu-_ja_tantsupidu">xii noorte laulu- ja tantsupidu</a>					</div>
		<div class="lilla_punktiir"></div>
	</div>
		
	<div class="breadcrumb">
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://ilmajaam.postimees.ee" itemprop="url"><span itemprop="title">Ilma- ja loodusuudised</span></a> &middot; 
		</div>
				<div class="secondBread" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://ilmajaam.postimees.ee/?r=115" itemprop="url"><span itemprop="title"> Ilma- ja loodusuudised</span></a>
		</div>
		 	</div>
 	<div class="clr"></div>
		
	<div id="am_adpos_210" class="am_mads def_banner"></div>
	





<script type="text/javascript">initVideos([], 'http://f.pmo.ee/s/');</script><div id="esileht"></div>
									<script type="text/javascript">
				a_artesi('/export/esileht.php?r=115');
			</script></div>

						<div id="parem_plokk">


				
				<div id="ilmajaam_rannailm"></div>				
				<div id="ilmajaam_kaart"></div>
				<div class="dfp_ad dfp_ad_center" id="dfp5956267b5c9a6"><script>googletag.cmd.push(function() { googletag.display("dfp5956267b5c9a6"); });</script></div>
				<iframe id="pmBanner" src="http://www.postimees.ee/exportNews/clientIlmajaam" width="380" height="480" frameborder="0" scrolling="no"></iframe>				<div class="dfp_ad" id="am_adpos_94"><script>googletag.cmd.push(function() { googletag.display("am_adpos_94"); });</script></div>


				
				<div id="ilmajaam_hoiatused"></div>				<div id="ilmajaam_hetkeilm"></div>

				<div id="ilmajaam_maanteeinfo"></div>				<div class="dfp_ad" id="am_adpos_95"><script>googletag.cmd.push(function() { googletag.display("am_adpos_95"); });</script></div>

									

								<div class="dfp_ad" id="am_adpos_96"><script>googletag.cmd.push(function() { googletag.display("am_adpos_96"); });</script></div>

				

				<div id="ilmajaam_4ennustus"></div>
				<div class="dfp_ad" id="am_adpos_105"><script>googletag.cmd.push(function() { googletag.display("am_adpos_105"); });</script></div>

				

				<script type="text/javascript">
	$(function () {
		$("#tabs_content > div:not(:first)").hide();
		$("#tabs_header a:first").addClass('active_tab');
		$("#tabs_header a").click( function () {
			$("#tabs_header a").removeClass('active_tab');
			$(this).addClass('active_tab');
			$("#tabs_content > div").hide();
			$("#tabs_content #" + this.rel).show();
		});
	});
	</script><div id="tabs_header" class="ploki_header" style="padding-bottom: 0px;">
		<a rel="tab_cont_1">Postimees.ee</a>
		<a rel="tab_cont_2">Majandus</a>		<a rel="tab_cont_3">Tarbija24</a>		<a rel="tab_cont_4">Elu24</a>	</div>
	<div id="tabs_content">
		<div id="tab_cont_1">
			<ul><li><a href="http://tartu.postimees.ee/4163383/go-bus-voitis-tartu-bussihanke/"><span class="tabs_content_time">13:16</span> Go Bus v&otilde;itis Tartu bussihanke</a></li>
							<li><a href="http://www.postimees.ee/4161567/jalgi-laulupeo-rongkaigu-kulgemist-viru-ringi-kaamerast/"><span class="tabs_content_time">13:15</span> J&auml;lgi laulupeo rongk&auml;igu kulgemist Viru ringi kaamerast</a></li>
							<li><a href="http://www.postimees.ee/4157927/noorte-tantsupeo-peaproovi-otseblogi/"><span class="tabs_content_time">13:13</span> Noorte tantsupeo peaproovi otseblogi</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4163343/tantsupidu-algab-vihmas-ja-tugevas-tuules-lauljad-jaavad-kuivaks/"><span class="tabs_content_time">13:10</span> Tantsupidu algab vihmas ja tugevas tuules, lauljad j&auml;&auml;vad kuivaks</a></li>
							<li><a href="http://naine24.postimees.ee/4163247/pohjused-miks-pelgad-oma-haale-kola/"><span class="tabs_content_time">13:10</span> P&otilde;hjused, miks pelgad oma h&auml;&auml;le k&otilde;la</a></li>
							<li><a href="http://tartu.postimees.ee/4163359/pildid-tartumaal-juhtus-metsaveokiga-avarii/"><span class="tabs_content_time">13:09</span> Pildid: Tartumaal juhtus metsaveokiga avarii</a></li>
						</ul></div>
		<div id="tab_cont_2">
			<ul><li><a href="http://majandus24.postimees.ee/4163357/noop-riigikohtu-otsusest-valitsus-sai-vabad-kaed-havitada-ettevotlust/"><span class="tabs_content_time">13:07</span> Noop riigikohtu otsusest: valitsus sai vabad k&auml;ed h&auml;vitada ettev&otilde;tlust</a></li>
							<li><a href="http://majandus24.postimees.ee/4163335/rmk-juhatuse-esimehena-jatkab-aigar-kallas/"><span class="tabs_content_time">12:51</span> RMK juhatuse esimehena j&auml;tkab Aigar Kallas</a></li>
							<li><a href="http://majandus24.postimees.ee/4163333/stockmann-tegi-algust-oma-delikatessiaride-maha-muumisega/"><span class="tabs_content_time">12:50</span> Stockmann tegi algust oma delikatessi&auml;ride maha m&uuml;&uuml;misega</a></li>
							<li><a href="http://tehnika.postimees.ee/4163295/video-hiinas-lasti-merre-uus-korgtehnoloogiline-sojalaev/"><span class="tabs_content_time">12:41</span> Video: Hiinas lasti merre uus k&otilde;rgtehnoloogiline s&otilde;jalaev</a></li>
							<li><a href="http://majandus24.postimees.ee/4163273/oleg-grossi-kontsern-teenis-suure-kasumi/"><span class="tabs_content_time">12:22</span> Oleg Grossi kontsern teenis suure kasumi</a></li>
							<li><a href="http://majandus24.postimees.ee/4163231/elektri-ulekandetasud-odavnevad-kodutarbijale-septembris/"><span class="tabs_content_time">12:06</span> Elektri &uuml;lekandetasud odavnevad kodutarbijale septembris</a></li>
						</ul></div>
		<div id="tab_cont_3">
			<ul><li><a href="http://tarbija24.postimees.ee/4163305/tartu-tapa-raudteeloigu-remont-muudab-elroni-soiduplaane/"><span class="tabs_content_time">12:37</span> Tartu-Tapa raudteel&otilde;igu remont muudab Elroni s&otilde;iduplaane</a></li>
							<li><a href="http://majandus24.postimees.ee/4163231/elektri-ulekandetasud-odavnevad-kodutarbijale-septembris/"><span class="tabs_content_time">12:06</span> Elektri &uuml;lekandetasud odavnevad kodutarbijale septembris</a></li>
							<li><a href="http://tarbija24.postimees.ee/4163139/laadima-jaetud-napuvurr-lahvatas-leekidesse/"><span class="tabs_content_time">10:57</span> Laadima j&auml;etud n&auml;puvurr lahvatas leekidesse</a></li>
							<li><a href="http://tarbija24.postimees.ee/4163039/linda-line-i-ja-viking-line-i-kiirkatamaraanid-tana-ei-soida/"><span class="tabs_content_time">09:42</span> Linda Line'i ja Viking Line'i kiirkatamaraanid t&auml;na ei s&otilde;ida</a></li>
							<li><a href="http://www.postimees.ee/4163009/lasterikkad-pered-saavad-lisaraha-alates-juuli-algusest/"><span class="tabs_content_time">09:28</span> Lasterikkad pered saavad lisaraha alates juuli algusest</a></li>
							<li><a href="http://tarbija24.postimees.ee/4162277/video-kui-hasti-sailivad-andmed-katkistes-seadmetes/"><span class="tabs_content_time">08:58</span> Video: kui h&auml;sti s&auml;ilivad andmed katkistes seadmetes?</a></li>
						</ul></div>
		<div id="tab_cont_4">
			<ul><li><a href="http://elu24.postimees.ee/4163373/valismeedia-on-sokis-eestlased-votsid-junckeri-ja-tuski-vastu-metalbandiga/"><span class="tabs_content_time">* 13:12</span> V&auml;lismeedia on &scaron;okis: eestlased v&otilde;tsid Junckeri ja Tuski vastu metalb&auml;ndiga!</a></li>
							<li><a href="http://elu24.postimees.ee/4163331/laine-randjarve-fotomeenutus-aastast-1997/"><span class="tabs_content_time">* 13:04</span> Laine Randj&auml;rve fotomeenutus aastast 1997</a></li>
							<li><a href="http://elu24.postimees.ee/4163313/video-bermuda-kolmnurga-lahedusse-tekkis-uus-saar/"><span class="tabs_content_time">* 12:45</span> Video: Bermuda kolmnurga l&auml;hedusse tekkis uus saar</a></li>
							<li><a href="http://elu24.postimees.ee/4163289/armas-kingitus-toomas-hendrik-ilvest-premeeriti-200-000-euroga/"><span class="tabs_content_time">* 12:30</span> Armas kingitus: Toomas Hendrik Ilvest premeeriti 200 000 euroga!</a></li>
							<li><a href="http://elu24.postimees.ee/4163217/video-kurdi-naisvoitleja-paaseb-napilt-islamiriigi-dzihadisti-kuulist/"><span class="tabs_content_time">* 11:55</span> Video: kurdi naisv&otilde;itleja p&auml;&auml;seb napilt Islamiriigi d&#382;ihadisti kuulist</a></li>
							<li><a href="http://elu24.postimees.ee/4163189/eestlanna-merle-liivand-disainib-kostuume-beyonce-i-ja-kim-kardashiani-lastele/"><span class="tabs_content_time">* 11:38</span> Eestlanna Merle Liivand disainib kost&uuml;&uuml;me Beyonce&acute;i ja Kim Kardashiani lastele!</a></li>
						</ul></div>
		<div id="tab_cont_5">
			<ul><li><a href="http://sport.postimees.ee/4163353/suurte-uudiste-ootuses-arsenali-fannidelt-paluti-kannatlikkust/"><span class="tabs_content_time">* 13:05</span> Suurte uudiste ootuses: Arsenali f&auml;nnidelt paluti kannatlikkust</a></li>
							<li><a href="http://sport.postimees.ee/4163309/kontaveit-sai-avaringiks-soodsa-loosi/"><span class="tabs_content_time">* 12:42</span> Kontaveit sai avaringiks soodsa loosi</a></li>
							<li><a href="http://sport.postimees.ee/4163267/inglismaa-korgliiga-koige-tillukesem-klubi-ostis-ranga-raha-eest-chelsea-lt-kaitsja/"><span class="tabs_content_time">* 12:20</span> Inglismaa k&otilde;rgliiga k&otilde;ige tillukesem klubi ostis r&auml;nga raha eest Chelsea'lt kaitsja</a></li>
							<li><a href="http://sport.postimees.ee/4161499/blogi-ott-tanak-langes-poolas-kolmandaks-latvala-suurendas-vahet/"><span class="tabs_content_time">* 12:00</span> Blogi: Ott T&auml;nak langes Poolas kolmandaks, Latvala suurendas vahet </a></li>
							<li><a href="http://sport.postimees.ee/4163199/fotod-kaunis-anett-kontaveit-saras-wta-violetsel-vaibal/"><span class="tabs_content_time">* 11:42</span> Fotod: kaunis Anett Kontaveit s&auml;ras WTA violetsel vaibal</a></li>
							<li><a href="http://sport.postimees.ee/4163187/postimees-poolas-turvaautot-juhib-mm-rallil-driftilembeline-dakari-ass/"><span class="tabs_content_time">* 11:36</span> Postimees Poolas: turvaautot juhib MM-rallil driftilembeline Dakari &auml;ss</a></li>
						</ul></div>
		<div id="tab_cont_6">
			<ul><li><a href="http://ilmajaam.postimees.ee/4163343/tantsupidu-algab-vihmas-ja-tugevas-tuules-lauljad-jaavad-kuivaks/">13:10 Tantsupidu algab vihmas ja tugevas tuules, lauljad j&auml;&auml;vad kuivaks</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4163181/soomlased-roomustavad-talv-saab-lopuks-labi/">11:33 Soomlased r&otilde;&otilde;mustavad: talv saab l&otilde;puks l&auml;bi</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4161755/ilmajaam-hoiatab-tugeva-vihmasaju-ja-aikese-eest/">12:10 Ilmajaam hoiatab tugeva vihmasaju ja &auml;ikese eest</a></li>
							<li><a href="http://www.postimees.ee/4160609/tantsupeoks-lubatakse-hoovihma-ja-aikest/">15:48 Tantsupeoks lubatakse hoovihma ja &auml;ikest</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4159551/ilm-laheb-paariks-paevaks-jalle-suvisemaks/">16:12 Ilm l&auml;heb paariks p&auml;evaks j&auml;lle suvisemaks</a></li>
							<li><a href="http://www.postimees.ee/4158587/ilm-tanavusi-laulu-ja-tantsupeolisi-ei-hellita/">20:50 Ilm t&auml;navusi laulu- ja tantsupeolisi ei hellita</a></li>
						</ul></div>
	</div>


				

				


				

				
				<div class="dfp_ad" id="am_adpos_106"><script>googletag.cmd.push(function() { googletag.display("am_adpos_106"); });</script></div>
				<div id="citiesArrow"></div>
				<div class="ploki_header" id="weatherCities">Ilm linnades</div>
				<div class="ploki_taust">
					<nav><ul id="linnad"><li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/abja-paluoja/">Abja-Paluoja</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/v%C3%B5rumaa/antsla/">Antsla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa/elva/">Elva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4nemaa/haapsalu/">Haapsalu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/j%C3%B5geva/">J&otilde;geva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/j%C3%B5hvi/">J&otilde;hvi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa/kallaste/">Kallaste</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/karksi-nuia/">Karksi-Nuia</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/kehra/">Kehra</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/keila/">Keila</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/kilingi-n%C3%B5mme/">Kilingi-N&otilde;mme</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/kivi%C3%B5li/">Kivi&otilde;li</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/kohtla-j%C3%A4rve/">Kohtla-J&auml;rve</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/kunda/">Kunda</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/saaremaa/kuressaare/">Kuressaare</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/hiiumaa/k%C3%A4rdla/">K&auml;rdla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4nemaa/lihula/">Lihula</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/loksa/">Loksa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/maardu/">Maardu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/mustvee/">Mustvee</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/m%C3%B5isak%C3%BCla/">M&otilde;isak&uuml;la</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/narva/">Narva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/narva-j%C3%B5esuu/">Narva-J&otilde;esuu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/otep%C3%A4%C3%A4/">Otep&auml;&auml;</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%A4rvamaa/paide/">Paide</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/paldiski/">Paldiski</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/p%C3%A4rnu/">P&auml;rnu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/p%C3%B5ltsamaa/">P&otilde;ltsamaa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%B5lvamaa/p%C3%B5lva/">P&otilde;lva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/p%C3%BCssi/">P&uuml;ssi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/rakvere/">Rakvere</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/raplamaa/rapla/">Rapla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%B5lvamaa/r%C3%A4pina/">R&auml;pina</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/saue/">Saue</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/sillam%C3%A4e/">Sillam&auml;e</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/sindi/">Sindi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/suure-jaani/">Suure-Jaani</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/tallinn/">Tallinn</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/tamsalu/">Tamsalu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/tapa/">Tapa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa//tartu/">Tartu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/t%C3%B5rva/">T&otilde;rva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%A4rvamaa/t%C3%BCri/">T&uuml;ri</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/valga/">Valga</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/viljandi/">Viljandi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/v%C3%B5hma/">V&otilde;hma</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/v%C3%B5rumaa/v%C3%B5ru/">V&otilde;ru</a>
								</li>
														<li class="clearer" style="height:0px;font-size:0px;">
						</ul></nav></div>

				<div class="ploki_header">Ilmajaam.ee Facebookis</div>
								<div class="fb_likebox" id="115634898452178" data-url="http://www.facebook.com/plugins/likebox.php?id=115634898452178&amp;width=380&amp;connections=18&amp;stream=false&amp;header=false&amp;height=330" style="width: 380px; height: 330px; display: none"></div>

				
				<div id="partners">
					<aside><nav><a href="http://www.g4s.ee" target="_blank" id="g4s">
								<span style="display:none">g4s</span>
							</a>
							<a href="http://www.yr.no" target="_blank" id="yrno">
								<span style="display:none">yr.no</span>
							</a>
							<a href="http://www.geonames.org" target="_blank" id="geonames">
								<span style="display:none">geonames.org</span>
							</a>
							<a href="http://www.articard.ee/index.php" target="_blank" id="articard">
								<span style="display:none">articard</span>
							</a></nav></aside><div style="clear:left"></div>
				</div>
							</div>
						<div id="banner_pohi" class="clearer"></div>
		
		<footer><div id="footer">
				<div class="footer_lingid" style="font-size: 11px;">
					<nav><div class="footer_lingid_vasak">
							<a href="http://www.postimees.ee">&copy;1995-2017 Postimees</a> |
							<a href="http://www.postimees.ee/68128">Kasutustingimused</a> |
							<a href="http://www.postimees.ee/kontakt/tootajad">T&ouml;&ouml;tajad</a> |
							<a href="http://reklaam.postimees.ee/">Reklaam</a>
						</div>
						<div class="footer_lingid_parem">
							<a href="http://www.postimees.ee/uudised">Uudised</a> |
							<a href="http://sport.postimees.ee/">Sport</a> |
							<a href="http://tarbija24.postimees.ee/">Tarbija24</a> |
							<a href="http://elu24.postimees.ee/">Elu24</a> |
							<a href="http://www.ilmajaam.ee/">Ilm</a> |
							<a href="http://www.postimees.ee/koomiks">Koomiks</a> |
							<a href="http://uudisvoog.postimees.ee/">Avalik uudisvoog</a> |
							<a href="http://www.postimees.ee/arhiiv">Arhiiv</a> |
							<a href="http://www.postimees.ee/otsi">Otsing</a> |
							<a class="footer_link_rss" href="http://ilmajaam.postimees.ee/rss/">RSS feed</a>
						</div>
						<div class="clearer"></div>
											</nav></div>
			</div>
		</footer></div>
</div>
<div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>




<script async src="//www.google-analytics.com/analytics.js"></script><script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-3070943-14', 'auto');
	ga('send', 'pageview');
	ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});
	ga('commonTracker.send', 'pageview');
</script><!-- 213.168.24.207 --><script src="https://tags.crwdcntrl.net/c/7599/cc_af.js"></script><script type="text/javascript">
	var _sf_async_config={};
	_sf_async_config.uid = 48158;
	_sf_async_config.domain = 'postimees.ee';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'Ilmajaam';
	_sf_async_config.authors = '';
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('async', 'async');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	</script></body></html>
