<!DOCTYPE html>
<html lang="et"><head><meta charset="utf-8"><title>V&auml;heseid plusskraade on taas oodata uue n&auml;dala alguses  - Ilmajaam.ee ilma- ja loodusuudised</title><meta name="description" content="Kui alanud n&auml;dalal l&auml;ks ilm j&auml;rsult k&uuml;lmaks ning pakane p&uuml;sib terve n&auml;dala, siis j&auml;rgmise n&auml;dala algus pakub taas ka v&auml;heseid plusskraade, prognoosib ilmateenistus.

&amp;nbsp;"><meta name="keywords" content="eesti,ilm"><meta name="robots" content="noodp"><meta property="og:image" content="//f8.pmo.ee/MzmRJNA3GJNWXoFDuLdnHlkAA0U=/648x298/smart/nginx/o/2017/01/16/6254137t1h8d19.jpg"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned-ie9"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_19.ico"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="http://f.pmo.ee/s/xml/pm_otsing.xml"><link rel="shortcut icon" href="http://f.pmo.ee/s/img/fav_19.ico"><link rel="icon" href="http://f.pmo.ee/s/img/fav_19.gif" type="image/gif"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/14";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"4007157","term":["eesti","ilm"],"section":"115"};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/14/621", "dfp589a546c0b8f5").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90]], "dfp589a546c0b97c").addService(googletag.pubads());slot.defineSizeMapping(googletag.sizeMapping()
            .addSize([1024, 0], [[580, 400], [650, 250], [650, 450], [728, 90], [728, 200], [728, 400], [728, 600], [970, 90], [970, 250], [980, 90], [980, 120], [990, 100], [990, 200], [990, 300], [990, 350], [990, 400], [995, 200], [995, 300], [995, 350], [995, 400], [995, 560]])
            .addSize([730, 0], [[580, 400], [600, 500], [650, 250], [650, 450], [728, 90], [728, 200], [728, 400], [728, 600]])
            .addSize([600, 0], [[580, 400], [600, 500]])
            .addSize([0, 0], []).build());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/218", [[380,300],[380,400],[380,500],[380,600],[300,1050],[300,600],[300,250]], "dfp589a546c0b9fb").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/212", [[1170, 225], [1170, 299], [1200, 100], [1200, 200], [1200, 400], [1200, 250], [1200, 500], [1560, 300] , [1560, 400]], "am_adpos_212").addService(googletag.pubads());slot.defineSizeMapping(googletag.sizeMapping()
            .addSize([1560, 0], [[1560, 300], [1560, 400], [1200, 200], [1200, 400]])
            .addSize([1170, 0], [[1170, 299], [1170, 225], [1200, 200], [1200, 400]])
            .addSize([0, 0], [])
            .build());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/50", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_50").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/248", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_94").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/322", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_95").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/250", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_96").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/252", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_105").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/277", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_106").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/14/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script type="text/javascript">
		var PM_ENV_SUFFIX = "";
		var PM_ENV = {language : 'et', suffix : '', rootSection: 115};
		var c_geoplace = "";
		var ilmajaam_lang = "et";
			var pmaStat = '<script type="text/javascript" src="http://api.pmo.ee/stats/article/4007157.js?_='
		+ new Date().getTime() + '"><' + '/script>';
	document.write(pmaStat);


		var esilehtBlocks = {};
	</script><script src="http://maps.googleapis.com/maps/api/js?sensor=false"></script><link rel="stylesheet" href="http://f.pmo.ee/assets/1496/567fcf9f2541a49722a85bb20113ef0f.css"><script type="text/javascript" src="http://f.pmo.ee/assets/1496/eb3127e597136db6b5af6814668ef391.js"></script><script type="text/javascript" id="gemiusAnalytics">
var gemiusUID = '151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7';
var pp_gemius_identifier = gemiusUID;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script></head><script>
	document.write(PM.cookieConsent.init());
</script><body onload="if (!document.all) {bannerInit();};">
	<div style="height:1px; width:1px; overflow: hidden; position: absolute;">
						ilmajaam.ee -  					</div>

	<div class="dfp_ad" id="dfp589a546c0b8f5"><script>googletag.cmd.push(function() { googletag.display("dfp589a546c0b8f5"); });</script></div>

	<div class="topelt_header_sisu">
		<aside><nav><a href="http://www.postimees.ee" onclick="window.open(this.href); return false;">Postimees</a><span>|</span>
				<a href="http://tartu.postimees.ee" onclick="window.open(this.href); return false;">Tartu Postimees</a><span>|</span>
				<a href="http://parnu.postimees.ee" onclick="window.open(this.href); return false;">P&auml;rnu Postimees</a><span>|</span>
				<a href="http://sakala.postimees.ee" onclick="window.open(this.href); return false;">Sakala</a><span>|</span>
				<a href="http://virumaateataja.postimees.ee" onclick="window.open(this.href); return false;">Virumaa Teataja</a><span>|</span>
				<a href="http://jarvateataja.postimees.ee" onclick="window.open(this.href); return false;">J&auml;rva Teataja</a><span>|</span>
				<a href="http://www.valgamaalane.postimees.ee" onclick="window.open(this.href); return false;">Valgamaalane</a><span>|</span>
				<a href="http://elu24.postimees.ee" onclick="window.open(this.href); return false;">Elu24</a><span>|</span>
				<a href="http://ilmajaam.postimees.ee" onclick="window.open(this.href); return false;">Ilm</a><span>|</span>
				<a href="http://sport.postimees.ee" onclick="window.open(this.href); return false;">Sport</a><span>|</span>
				<a href="http://www.soov.ee" onclick="window.open(this.href); return false;">Soov</a><span>|</span>
				<a href="http://www.kv.ee" onclick="window.open(this.href); return false;">KV</a><span>|</span>
				<a href="http://www.osta.ee" onclick="window.open(this.href); return false;">Osta</a><span>|</span>
				<a href="http://www.kanal2.ee/" onclick="window.open(this.href); return false;">Kanal2</a><span>|</span>
				<a href="http://www.kuku.ee/" onclick="window.open(this.href); return false;">Kuku</a>
						</nav></aside></div>
    <div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div>
<div id="main">

			<div class="blockRight">
			<div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div>
			<div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div>
			<div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div>
		</div>
	
	<div id="main_container">
		<div id="header">
			<div id="header_left">
				<a href="http://ilmajaam.postimees.ee">
					<div id="header_image"></div>
				</a>
			</div>
			<div id="header_right">
				<div id="header_date">
					<span class="header_nadalapaev">kolmap&auml;ev</span>
					08. veebruar 2017				</div>&nbsp;&nbsp;|&nbsp;&nbsp;<div id="language"><a href="http://www.prognoz.ee">&#1053;&#1072; &#1088;&#1091;&#1089;&#1089;&#1082;&#1086;&#1084;</a></div>
				<div id="search_form">
					<form method="get" action="/search/">
						<input type="text" name="query" id="place_search_input" class="ui-autocomplete-input" value="Otsi oma kodukoha ilma- &uuml;le 7200 koha Eestis!"><button id="place_search_button">
							<span>Otsi</span>
						</button>
					</form>
					<div class="clearer"></div>
				</div>
			</div>

			<nav class="pmMainNav"><a href="http://www.postimees.ee">Postimees</a>
					<a href="http://ilmajaam.postimees.ee" class="active">ilm</a>
					<a href="http://arvamus.postimees.ee">arvamus</a>
					<a href="http://majandus.postimees.ee">majandus</a>
					<a href="http://maailm.postimees.ee">maailm</a>
					<a href="http://kultuur.postimees.ee">kultuur</a>
					<a href="http://sport.postimees.ee">sport</a>
					<a href="http://tervis.postimees.ee">tervis</a>
					<a href="http://tarbija24.postimees.ee">tarbija</a>
					<a href="http://naine24.postimees.ee">naine</a>
					<a href="http://elu24.postimees.ee">elu24</a>
						</nav></div>

		<div class="dfp_ad" id="dfp589a546c0b97c"><script>googletag.cmd.push(function() { googletag.display("dfp589a546c0b97c"); });</script></div>

		<div id="vasak_plokk">
			

<div id="am_adpos_208" class="am_mads def_banner sisuRekl"></div>
<div class="noolega_riba komm_riba">
				<a href="http://ilmajaam.postimees.ee?r=115" class="rubrlink">Ilmajaam</a>
		</div>
<article><div class="artikkel_div" itemscope itemtype="http://schema.org/NewsArticle">
	
		<div id="lisade_plokk" class="art_lisad_vaike">
		<div class="lisad_ja_nav">

						
			<div id="video_vaatamine">
				<div id="video_objekt">
				</div>
				<div id="video_tekstid">
					<p class="video_tekst">M&auml;ngib <span id="video_allikas"></span> video: <span id="art_video_pealkiri"></span></p>
					<p class="video_tekst" id="reporter_video"><a class="klikitav" onclick="window.open('http://www.reporter.ee/'); return false;">Vaata siit k&otilde;iki Reporter.ee videosid</a></p>
										<img class="yksik_videokinni klikitav" src="http://f.pmo.ee/s/img/postimees/piltvaikseks.gif" onclick="muudaSuurust();" alt=""></div>
			</div>

			<img id="image_loader" src="http://f.pmo.ee/s/img/loader.gif" alt=""><a id="suurendatav_pilt" class="suurendatav_pilt" style="display:none;" href="/" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/postimees/neutraalne_luup.gif" alt="Suurenda"></a>
						<img id="artiklipilt" class="artiklipilt klikitav" src="//f8.pmo.ee/414nAFcpW3jZ03RsS-70fRnowEU=/200x200/smart/nginx/o/2017/01/16/6254137t1h8d19.jpg" alt="P&otilde;levad j&auml;&auml;lilled." itemprop="image"><img id="video_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_videot.gif" alt="Vaata videot"><a id="lugeja_pilt" class="lugeja_pilt" style="margin-left:30px;display:none" href="/?r=199" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/lugejapilt199.gif" alt="Lugeja saadetud pilt"></a>
			<img id="galerii_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_galeriid.png" alt="Vaata galeriid" onclick="location.href='http:///?g=&amp;art=4007157'; return false;" title="Vaata galeriid"><script type="text/javascript">
			/*<![CDATA[*/
			var suure_pildi_laius = 470;
			var v2ikse_pildi_laius = 200;
			/*]]>*/
			</script><div class="lisadenavi peidetud">

				<span class="lisadenavi_vasak klikitav" onclick="muudaLisa('prev');" style="visibility:hidden;">
					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_vasak.gif" alt="">
					Tagasi				</span>
				<img class="suurenduspilt klikitav" src="http://f.pmo.ee/s/img/postimees/piltsuureks.gif" onclick="muudaSuurust();" alt=""><span class="lisadenavi_parem klikitav" onclick="muudaLisa('next');" style="visibility:hidden;">
					Edasi					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_parem.gif" alt=""></span>

				<span class="lisadenavi_keskmine">
					
										<span class="artlisad_jrk">1</span>/<span class="artlisad_kogus">1</span>
					
									</span>
			</div>
			
		</div>
		<div id="allkirja_div">
			<p class="allkirja_andmed">
				<span id="lisa_allkirja_kast">P&otilde;levad j&auml;&auml;lilled.</span>
			</p>
			<p class="allkirja_andmed">
				<span id="allika_tyybi_nimetus" style="text-transform: capitalize;">foto:</span>
				<span id="lisa_allika_kast">Sirje Viljastu</span>
			</p>
		</div>
	</div>
	
		
	<div id="lisade_peidetud_andmed" class="peidetud">
			<div id="lisaandmed_1" class="lisade_peidetud_andmed">
			<div class="lisaandme_tyyp">foto</div>
			<div class="vaike_foto_url">//f8.pmo.ee/414nAFcpW3jZ03RsS-70fRnowEU=/200x200/smart/nginx/o/2017/01/16/6254137t1h8d19.jpg</div>
			<div class="suure_url">//f8.pmo.ee/va9ZfQQ4Evd-S_m_F1DXDvVKQ40=/566x0/nginx/o/2017/01/16/6254137t1h8d19.jpg</div>
			<div class="lisa_allkiri">P&otilde;levad j&auml;&auml;lilled.</div>
			<div class="lisa_allikas">Sirje Viljastu</div>
			<div></div>
			<div class="suurendatav_pilt"></div>
			<div></div>
			<div></div>
			<div></div>
		</div>
		</div>
		

		
	<div id="article_video_pos_0"></div>
	<h1 id="artikli_pealkiri" class="artikli_pealkiri" itemprop="headline">V&auml;heseid plusskraade on taas oodata uue n&auml;dala alguses  </h1>

			<div class="artikli_aeg">
		07.02.2017 23:36	</div>
			
			<div class="artikli_aeg">
		<a href="#kommenteeri" rel="nofollow" class="punane_link">Kommenteeri</a>
		<span class="eralduspulk">| </span>
			<a href="http://ilmajaam.postimees.ee/4007157/print/vaheseid-plusskraade-on-taas-oodata-uue-nadala-alguses/" rel="nofollow" class="punane_link" onclick="window.open(this.href); return false;">Prindi</a>
	</div>
		
	<div class="artikkel_sisudiv">
		<div id="artikli_sissejuhatus" class="artikkel_tykid" itemprop="description">
			<p>Kui alanud n&auml;dalal l&auml;ks ilm j&auml;rsult k&uuml;lmaks ning pakane p&uuml;sib terve n&auml;dala, siis j&auml;rgmise n&auml;dala algus pakub taas ka v&auml;heseid plusskraade, prognoosib ilmateenistus.</p>

<p>&nbsp;</p>
		</div>
		
		<div id="article_video_pos_1"></div>		
											<div class="artikkel_tykid" itemprop="articleBody">
			<p>Kolmap&auml;eval katab v&otilde;imas k&otilde;rgr&otilde;huala kogu P&otilde;hja-Euroopat ja selle servas on Eestis ilm sajuta, selge taevaga ja v&auml;ga k&uuml;lm. Idakaare tuul n&otilde;rgeneb ja &otilde;hutemperatuur langeb &ouml;&ouml;sel vahemikku -13 kuni -18, Kagu-Eestis -20 kraadi &uuml;mbrusse, vaid saarte on &otilde;hutemperatuur veidi k&otilde;rgem. P&auml;eval n&auml;itab termomeeter -5 kuni -10 kraadi.</p>

<p>Neljap&auml;eval nihkub k&uuml;ll L&auml;&auml;nemere kohale v&auml;heaktiivne madalr&otilde;hulohk, kuid selle tihedad sajupilved Eestini ei j&otilde;ua. 60-ndast laiuskraadist p&otilde;hja pool valitseb v&otilde;imas k&otilde;rgr&otilde;huala ja selle serv katab Eesti idaosa ning hoiab ilma olulise sajuta, &uuml;ksnes Soome lahe rannikul v&otilde;ib kohati n&otilde;rka lund pudeneda. Idakaare tuul on tuntavam eelk&otilde;igeks L&auml;&auml;ne-Eesti saartel, sisemaal p&uuml;sib v&otilde;rdlemisi rahulik ilm. &Otilde;hutemperatuur on &ouml;&ouml;sel vahemikus -10 kuni -15 kraadi, meretuulega rannikul kuni -7 kraadi, p&auml;eval t&otilde;useb -3 kuni -8 kraadini.</p>

<p>Reedel on &uuml;lekaalus k&otilde;rgr&otilde;huv&ouml;&ouml;nd ja ilm Eestis on ikka p&otilde;hiliselt sajuta. &Otilde;rna lund v&otilde;ib pudeneda Soome lahe &auml;&auml;res ja ka Eesti idaservas. Tuul on sisemaal n&otilde;rk, rannikul m&otilde;&otilde;duka tugevusega. &Otilde;hutemperatuur on &ouml;&ouml;sel saarte rannikul -5 kraadi &uuml;mbruses, sisemaal vahemikus -8 kuni -13 kraadi, kohati v&otilde;ib veel -15 kraadini langeda. P&auml;eval on k&uuml;lma 2 kuni 7 kraadi.</p>

<p>Laup&auml;eval liigub k&otilde;rgr&otilde;hkkond Eesti kohale, aga j&auml;&auml;b tasapisi n&otilde;rgemaks ning taevas kattub &otilde;hukese pilvekihiga. Vaikse ja pilvise ilmaga on &ouml;ine &otilde;hutemperatuur vahemikus -5 kuni -9 kraadi, &ouml;&ouml; hakul L&otilde;una-Eestis kuni -11 kraadi &uuml;mbruses, p&auml;eval -2 kuni -6 kraadi.</p>

<p>P&uuml;hap&auml;eval nihkub k&otilde;rgr&otilde;huala l&otilde;una poole, kuid p&otilde;hja poolt survestav madalr&otilde;hkkonna m&otilde;ju t&otilde;en&auml;oliselt &uuml;le Soome lahe ei ulatu ning ilm p&uuml;sib enamasti sajuta. &Ouml;&ouml; on vaikne, p&auml;eval v&otilde;ib l&auml;&auml;nekaare tuul tuntavamaks muutuda. &Otilde;hutemperatuur on &ouml;&ouml;sel -5 kuni -10, p&auml;eval -2 kuni -6 kraadi.</p>

<p>Esmasp&auml;eval k&otilde;rgr&otilde;hkkond kaugeneb l&otilde;una-kagu suunas ja madalr&otilde;hkkonna surve suurenemisel tugevneb l&auml;&auml;nekaare tuul ning sajab n&otilde;rka lund. &Otilde;hutemperatuur on &ouml;&ouml;sel 0 kuni -6, p&auml;eval -2 kuni +1 kraadi.</p>

<p>Teisip&auml;ev tuleb k&otilde;rg- ja madalr&otilde;hkkonna piirimail olulise sajuta. Puhub m&otilde;&otilde;dukas l&auml;&auml;nekaare tuul. &Otilde;hutemperatuur on &ouml;&ouml;sel -1 kuni -6, kagu-Eestis v&otilde;ib paar-kolm kraadi madalam olla, p&auml;eval -2 kuni +1 kraadi.</p>
		</div>

		<div id="article_video_pos_2"></div>
		<address>
			
				</address>
		
						<div class="clearer clearer_white"></div>
			<div class="addthis_nupud" style="float: left;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Filmajaam.postimees.ee%2F%3Fid=4007157&amp;layout=button_count&amp;show_faces=false&amp;width=97&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:97px; height:21px;" allowtransparency="true"></iframe>
		</div>
		<div class="addthis_nupud" style="float: right;">
			<script type="text/javascript">
			var addthis_config = {
				 ui_language: "et"
			};
			$(document).ready(function(){
				$('#addthisJs').writeCapture().html('<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=postimeesonline"><\/script>');
			});
			</script><div class="addthis_toolbox addthis_default_style">
			<a href="http://addthis.com/bookmark.php?v=250&amp;username=postimeesonline" class="addthis_button_expanded">Jaga</a>
			<span class="addthis_separator">|</span>
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_orkut"></a>
			<a class="addthis_button_blogger"></a>
			<a class="addthis_button_linkedin"></a>
			<a class="addthis_button_email"></a>
			</div>
			<div id="addthisJs"></div>
		</div>

		<div class="clearer clearer_white"></div>
		
			
	</div>
	<div class="clearer"></div>
</div>
</article><div class="saadetud_sobrale_onclick">
		<span class="saada_sobrale_onclick" onclick="swapDisplay('saada_sobrale_box'); peidaSaadetud();">Saada s&otilde;brale</span>
	</div>
	<div id="saada_sobrale_box">
		<div class="noolega_riba komm_riba">
			<div class="">Saada s&otilde;brale</div>
		</div>
		<table class="saada_sobrale_tabel" cellspacing="0px" cellpadding="0px"><tr><td>Sinu nimi:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra nimi:</td>
			</tr><tr><td><input id="saatja_nimi" class="saada_sobrale_input" type="text"></td>
				<td class="saada_sobrale_input_parem">
					<input id="sobra_nimi" class="saada_sobrale_input" type="text"></td>
			</tr><tr><td>Sinu meiliaadress:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra meiliaadress:</td>
			</tr><tr><td><input id="saatja_aadress" class="saada_sobrale_input" type="text"></td>
					<td class="saada_sobrale_input_parem">
						<input id="sobra_aadress" class="saada_sobrale_input" type="text"></td>
			</tr></table><div class="saada_sobrale_rida" colspan="2">
			<input id="saada_sobrale_nupp" class="saada_sobrale_nupp" type="button" value="Saada" onclick="saadaSobr()"></div>
	</div>
	<div id="saadetud_sobrale_box">
		<div class="art_tagaplokk">
			<div class="art_taga_pealk art_komm_pealk">SAADA S&Otilde;BRALE</div>
		</div>
		<div class="saadetud_sobrale_rida">E-MAIL SAADETUD</div>
	</div>
		<div class="samal_teemal">
		<div class="noolega_riba komm_riba">ARTIKLID SAMAL TEEMAL</div>
			<table cellspacing="0px" class="list_tabel seot_art_tabel"><tr><td>
					<a href="http://ilmajaam.postimees.ee/4005267/ilmateenistus-lubab-lahipaeviks-kulmakraade-ja-paikesepaistet/">
						<img class="list_pilt" src="//f11.pmo.ee/GQtGZXmV4QNjKuhobVn5uCkPaPY=/65x50/smart/nginx/o/2017/02/06/6317697t1h631b.jpg" alt=""></a>
					<a href="http://ilmajaam.postimees.ee/4005267/ilmateenistus-lubab-lahipaeviks-kulmakraade-ja-paikesepaistet/" class="list_tekst">
						<span class="list_tekst_parem">06.02.17<br>Ilmateenistus lubab l&auml;hip&auml;eviks k&uuml;lmakraade ja p&auml;ikesepaistet</span>
					</a>					
				</td>
								
				<td></td></tr></table></div>
			<div class="keyword_kast">
		<div class="noolega_riba komm_riba">SIDUSTEEMADE KATALOOGID</div>
		<div class="keyword_sisu">
						<a href="http://ilmajaam.postimees.ee/teema/eesti">eesti</a> &middot;						<a href="http://ilmajaam.postimees.ee/teema/ilm">ilm</a>					</div>
		<div class="lilla_punktiir"></div>
	</div>
		
	<div class="breadcrumb">
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://ilmajaam.postimees.ee" itemprop="url"><span itemprop="title">Ilma- ja loodusuudised</span></a> &middot; 
		</div>
				<div class="secondBread" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://ilmajaam.postimees.ee/?r=115" itemprop="url"><span itemprop="title"> Ilma- ja loodusuudised</span></a>
		</div>
		 	</div>
 	<div class="clr"></div>
		
	<div id="am_adpos_210" class="am_mads def_banner"></div>
		<a id="kommenteeri" name="kommenteeri"></a>
	<div id="komm_viimased" class="kommentaaride_valimus">
		<div id="komm_box_konteiner">
	<form id="komm_box" method="post" action="http://ilmajaam.postimees.ee/acts.php" onsubmit="var cc = document.getElementById('captcha_kontroll'); (cc.value.length&lt;12) ? cc.value= 'bde633ab1ad8796f95f76433.dd70b1ce.920669693.1486509163' : 0; if (!is_valid_comment()){return false;}; saada_kommentaar(); return false;">
		<div id="kommentaarivorm">
			<div class="noolega_riba komm_riba komm_tekst_a">KOMMENTEERI</div>
			<div class="komm_box_tekst_b" style="display:none;margin-top:4px;margin-bottom:4px; background-color:#e5e8eb;padding:2px;">
				<a href="#" id="sulge_kommentaar_box" style="float:right;font-weight:bold;margin-right:5px;color:#528501;">Sulge</a>
				<span class="komm_yleval_must komm_tekst_b" style="font-weight:bold;margin-left:5px;color:#696969;">Vasta kommentaarile</span>
			</div>
			<div id="komm_nimimail">
			<noscript>T&auml;helepanu! Teie veebilehitsejal ei ole lubatud JavaScript. Ilma selleta ei saa kommentaari postitada.<br></noscript>
			<div class="komm_kast_ylem_vasak"><label for="komm_nimi">Nimi: </label><input class="hall_aar" type="text" id="komm_nimi" name="komm_nimi" value="" maxlength="30"></div>
			<div class="komm_kast_ylem_parem"><label for="komm_email">E-mail: </label><input class="hall_aar" type="text" id="komm_email" name="komm_email" value="" maxlength="60"></div>
				<div class="clearer clearer_white"></div>
					<textarea class="kommkast_field kommkast_sisu" onfocus="var el=document.getElementById('show_captcha');if(el.style.display=='block'){ return true;}else{el.style.display=='block';el.style.display='block';document.getElementById('captcha_img').src='http://fot.elu24.ee/captcha.php?hash=ce95894c48727a437efe55cee20093f8'}" id="comment" name="comment" cols="50" rows="12"></textarea></div>
			<input type="hidden" name="ARTIKKEL" id="ARTIKKEL" value="4007157"><input type="hidden" name="tyyp" id="tyyp" value="0"><input type="hidden" name="DOMEEN" id="DOMEEN" value="115"><input type="hidden" name="jscheck[4007157]" id="jscheck_4007157" value="1l3232123"><input type="hidden" id="kParent"><input class="komm_submit" type="submit" value="Saada" id="komm_saada"><p>
				<span id="show_captcha" style="display:none">
					<label for="captcha_code">Palun sisestage turvakood: <img id="captcha_img" src="http://f.pmo.ee/s/img/1x1t.gif" height="18" alt="Sisesta pildikood"></label><input class="hall_aar" type="text" id="captcha_code" name="captcha_code" value="" size="4" maxlength="4"></span>
			</p>
			<p>
				<label for="email_avalik">N&auml;ita e-maili avalikult: </label>
				<input style="vertical-align: middle" type="checkbox" id="email_avalik" name="email_avalik" value="1"></p>

						<span id="komm_nb" class="klikitav" onclick="window.open('http://www.postimees.ee/?id=68128'); return true">NB! Vaata kommenteerimise tingimusi.</span>
			<br><a href="http://www.postimees.ee/?r=243" target="_blank" style="padding-top:3px;">Soovin moderaatoriks kandideerida</a>
						<input type="hidden" name="captcha_kontroll" id="captcha_kontroll" value="11434968795"><div class="lilla_punktiir"></div>
		</div>
	</form>
</div>
<img id="komm_lisa_uus" class="klikitav" src="http://f.pmo.ee/s/img/kommentaarid/lisa_uus_or.png" alt="lisa uus kommentaar" style="display:none;float:right;margin-bottom:10px;margin-top:5px;"><div class="clearer"></div>



</div>


	





<script type="text/javascript">initVideos([], 'http://f.pmo.ee/s/');</script><div id="esileht"></div>
									<script type="text/javascript">
				a_artesi('/export/esileht.php?r=115');
			</script></div>

						<div id="parem_plokk">

				<div class="dfp_ad dfp_ad_center" id="dfp589a546c0b9fb"><script>googletag.cmd.push(function() { googletag.display("dfp589a546c0b9fb"); });</script></div>
				
				<div id="ilmajaam_rannailm"></div>				
				<div id="ilmajaam_kaart"></div>
				<iframe id="pmBanner" src="http://www.postimees.ee/exportNews/clientIlmajaam" width="380" height="480" frameborder="0" scrolling="no"></iframe>				<div class="dfp_ad" id="am_adpos_94"><script>googletag.cmd.push(function() { googletag.display("am_adpos_94"); });</script></div>


				
				<div id="ilmajaam_hoiatused"></div>				<div id="ilmajaam_hetkeilm"></div>

				<div id="ilmajaam_maanteeinfo"></div>				<div class="dfp_ad" id="am_adpos_95"><script>googletag.cmd.push(function() { googletag.display("am_adpos_95"); });</script></div>

									

								<div class="dfp_ad" id="am_adpos_96"><script>googletag.cmd.push(function() { googletag.display("am_adpos_96"); });</script></div>

				

				<div id="ilmajaam_4ennustus"></div>
				<div class="dfp_ad" id="am_adpos_105"><script>googletag.cmd.push(function() { googletag.display("am_adpos_105"); });</script></div>

				

				<script type="text/javascript">
	$(function () {
		$("#tabs_content > div:not(:first)").hide();
		$("#tabs_header a:first").addClass('active_tab');
		$("#tabs_header a").click( function () {
			$("#tabs_header a").removeClass('active_tab');
			$(this).addClass('active_tab');
			$("#tabs_content > div").hide();
			$("#tabs_content #" + this.rel).show();
		});
	});
	</script><div id="tabs_header" class="ploki_header" style="padding-bottom: 0px;">
		<a rel="tab_cont_1">Postimees.ee</a>
		<a rel="tab_cont_2">Majandus</a>		<a rel="tab_cont_3">Tarbija24</a>		<a rel="tab_cont_4">Elu24</a>	</div>
	<div id="tabs_content">
		<div id="tab_cont_1">
			<ul><li><a href="http://maailm.postimees.ee/4006695/vastuoluline-uuring-naiste-umberloikamine-voib-anda-evolutsioonilise-eelise/"><span class="tabs_content_time">23:59</span> Vastuoluline uuring: naiste &uuml;mberl&otilde;ikamine v&otilde;ib anda evolutsioonilise eelise</a></li>
							<li><a href="http://pluss.postimees.ee/4006865/meie-piirkonna-pankadel-oli-suureparane-aasta/"><span class="tabs_content_time">23:59</span> Meie piirkonna pankadel oli suurep&auml;rane aasta</a></li>
							<li><a href="http://pluss.postimees.ee/4007001/spordi-luhiuudised/"><span class="tabs_content_time">23:55</span> Spordi l&uuml;hiuudised</a></li>
							<li><a href="http://pluss.postimees.ee/4006955/eesti-fed-cupi-naiskond-noored-aga-julged/"><span class="tabs_content_time">23:55</span> Eesti Fed Cupi naiskond &ndash;  noored, aga julged</a></li>
							<li><a href="http://pluss.postimees.ee/4006961/kergejoustiku-inimkaubandusele-pandi-piir-vahemalt-ajutiselt/"><span class="tabs_content_time">23:55</span> Kergej&otilde;ustiku inimkaubandusele pandi piir. V&auml;hemalt ajutiselt</a></li>
							<li><a href="http://pluss.postimees.ee/4006969/volkswageni-uued-autod-jaeti-loplikult-stardiloata/"><span class="tabs_content_time">23:55</span> Volkswageni uued autod j&auml;eti l&otilde;plikult stardiloata</a></li>
						</ul></div>
		<div id="tab_cont_2">
			<ul><li><a href="http://pluss.postimees.ee/4006865/meie-piirkonna-pankadel-oli-suureparane-aasta/"><span class="tabs_content_time">23:59</span> Meie piirkonna pankadel oli suurep&auml;rane aasta</a></li>
							<li><a href="http://majandus24.postimees.ee/4006887/eesti-post-soovib-konkurendi-hinnakujundamise-uurimist/"><span class="tabs_content_time">17:59</span> Eesti Post soovib konkurendi hinnakujundamise uurimist</a></li>
							<li><a href="http://majandus24.postimees.ee/4006813/ettevotjad-kaebavad-radaris-investeerimisfirma-jattis-maksmata-sajad-tuhanded-eurod/"><span class="tabs_content_time">17:25</span> Ettev&otilde;tjad kaebavad &laquo;Radaris&raquo;: investeerimisfirma j&auml;ttis maksmata sajad tuhanded eurod</a></li>
							<li><a href="http://majandus24.postimees.ee/4006797/pipedrive-i-reegel-kolleegi-toopaeva-ei-tohi-ara-rikkuda/"><span class="tabs_content_time">17:20</span> Pipedrive'i reegel: kolleegi t&ouml;&ouml;p&auml;eva ei tohi &auml;ra rikkuda</a></li>
							<li><a href="http://tarbija24.postimees.ee/4006633/toidu-hinda-tostab-kehv-ilm-ja-tooraine-kallinemine/"><span class="tabs_content_time">17:05</span> Toidu hinda t&otilde;stab kehv ilm ja tooraine kallinemine</a></li>
							<li><a href="http://majandus24.postimees.ee/4006761/pwc-maailma-majandus-kasvab-130-protsenti/"><span class="tabs_content_time">17:00</span> Pwc: maailma majandus kasvab 130 protsenti</a></li>
						</ul></div>
		<div id="tab_cont_3">
			<ul><li><a href="http://tarbija24.postimees.ee/4005239/restoraniroad-mida-tasuks-pigem-valtida/"><span class="tabs_content_time">20:14</span> Restoraniroad, mida tasuks pigem v&auml;ltida</a></li>
							<li><a href="http://tarbija24.postimees.ee/4006745/hobid-millega-rikkad-ja-edukad-vabal-ajal-tegelevad/"><span class="tabs_content_time">19:18</span> Hobid, millega rikkad ja edukad vabal ajal tegelevad</a></li>
							<li><a href="http://tarbija24.postimees.ee/4006633/toidu-hinda-tostab-kehv-ilm-ja-tooraine-kallinemine/"><span class="tabs_content_time">17:05</span> Toidu hinda t&otilde;stab kehv ilm ja tooraine kallinemine</a></li>
							<li><a href="http://tarbija24.postimees.ee/4006473/15-trikki-mida-reklaamides-kasutatakse-et-toit-ahvatlevam-valja-naeks/"><span class="tabs_content_time">15:32</span> 15 trikki, mida reklaamides kasutatakse, et toit ahvatlevam v&auml;lja n&auml;eks</a></li>
							<li><a href="http://tarbija24.postimees.ee/4006447/toidud-mis-tekitavad-sageli-lambumisohtu/"><span class="tabs_content_time">14:57</span> Toidud, mis tekitavad sageli l&auml;mbumisohtu</a></li>
							<li><a href="http://majandus24.postimees.ee/4006385/e-sigarettidele-kehtib-samasugune-reklaamikeeld-kui-tavasigarettidele/"><span class="tabs_content_time">13:50</span> E-sigarettidele kehtib samasugune reklaamikeeld kui tavasigarettidele </a></li>
						</ul></div>
		<div id="tab_cont_4">
			<ul><li><a href="http://elu24.postimees.ee/4007159/endine-lapsnaitleja-christina-ricci-mu-moistus-tuleb-ja-laheb/"><span class="tabs_content_time">* 00:11</span> Endine lapsn&auml;itleja Christina Ricci: mu m&otilde;istus tuleb ja l&auml;heb</a></li>
							<li><a href="http://elu24.postimees.ee/4007153/mariah-carey-hoiatus-beyonce-le-kaksikute-kandmine-on-vaga-raske/"><span class="tabs_content_time">* 23:40</span> Mariah Carey hoiatus Beyonce'le: kaksikute kandmine on v&auml;ga raske!</a></li>
							<li><a href="http://elu24.postimees.ee/4007149/traditsioonid-au-sees-supermodell-miranda-kerr-ja-tema-kihlatu-pole-veel-seksinud/"><span class="tabs_content_time">* 22:48</span> Traditsioonid au sees! Supermodell Miranda Kerr ja tema kihlatu pole veel seksinud</a></li>
							<li><a href="http://elu24.postimees.ee/4007139/john-legend-sotsiaalmeedia-voib-hinge-kahjustada/"><span class="tabs_content_time">* 22:30</span> John Legend: sotsiaalmeedia v&otilde;ib hinge kahjustada</a></li>
							<li><a href="http://elu24.postimees.ee/4007125/saunamaratoni-jarelpeo-kulastaja-siin-noori-pole-on-lihtsalt-puumade-pidu/"><span class="tabs_content_time">* 21:36</span> Saunamaratoni j&auml;relpeo k&uuml;lastaja: siin noori pole, on lihtsalt puumade pidu!</a></li>
							<li><a href="http://elu24.postimees.ee/4007097/paljastavad-pildid-63-aastane-christie-brinkley-murdis-lubadust-ja-poseeris-trikoos/"><span class="tabs_content_time">* 21:05</span> Paljastavad pildid! 63-aastane Christie Brinkley murdis lubadust ja poseeris trikoos</a></li>
						</ul></div>
		<div id="tab_cont_5">
			<ul><li><a href="http://pluss.postimees.ee/4007001/spordi-luhiuudised/"><span class="tabs_content_time">* 23:55</span> Spordi l&uuml;hiuudised</a></li>
							<li><a href="http://pluss.postimees.ee/4006531/must-stsenaarium-looks-koikuma-ka-jargmise-tartu-maratoni-toimumise/"><span class="tabs_content_time">* 23:55</span> Must stsenaarium l&ouml;&ouml;ks k&otilde;ikuma ka j&auml;rgmise Tartu maratoni toimumise</a></li>
							<li><a href="http://pluss.postimees.ee/4006955/eesti-fed-cupi-naiskond-noored-aga-julged/"><span class="tabs_content_time">* 23:55</span> Eesti Fed Cupi naiskond &ndash;  noored, aga julged</a></li>
							<li><a href="http://pluss.postimees.ee/4006961/kergejoustiku-inimkaubandusele-pandi-piir-vahemalt-ajutiselt/"><span class="tabs_content_time">* 23:55</span> Kergej&otilde;ustiku inimkaubandusele pandi piir. V&auml;hemalt ajutiselt</a></li>
							<li><a href="http://pluss.postimees.ee/4006969/volkswageni-uued-autod-jaeti-loplikult-stardiloata/"><span class="tabs_content_time">* 23:55</span> Volkswageni uued autod j&auml;eti l&otilde;plikult stardiloata</a></li>
							<li><a href="http://sport.postimees.ee/4006729/meistrite-liiga-paevik-kas-sel-hooajal-tehakse-lopuks-ajalugu/"><span class="tabs_content_time">* 22:46</span> Meistrite liiga p&auml;evik: kas sel hooajal tehakse l&otilde;puks ajalugu?</a></li>
						</ul></div>
		<div id="tab_cont_6">
			<ul><li><a href="http://ilmajaam.postimees.ee/4007157/vaheseid-plusskraade-on-taas-oodata-uue-nadala-alguses/">23:36 V&auml;heseid plusskraade on taas oodata uue n&auml;dala alguses </a></li>
							<li><a href="http://ilmajaam.postimees.ee/4005945/hommikul-oli-koige-kulmem-narvas/">10:14 Hommikul oli k&otilde;ige k&uuml;lmem Narvas</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4005267/ilmateenistus-lubab-lahipaeviks-kulmakraade-ja-paikesepaistet/">16:01 Ilmateenistus lubab l&auml;hip&auml;eviks k&uuml;lmakraade ja p&auml;ikesepaistet</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4004387/maanteedel-voib-esineda-kohatist-libedust/">06:12 Maanteedel v&otilde;ib esineda kohatist libedust</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4003667/puhapaev-tuleb-pilvine-ja-paljudes-kohtades-sajab-lund/">16:18 P&uuml;hap&auml;ev tuleb pilvine ja paljudes kohtades sajab lund</a></li>
						</ul></div>
	</div>


				

				


				

				
				<div class="dfp_ad" id="am_adpos_106"><script>googletag.cmd.push(function() { googletag.display("am_adpos_106"); });</script></div>
				<div id="citiesArrow"></div>
				<div class="ploki_header" id="weatherCities">Ilm linnades</div>
				<div class="ploki_taust">
					<nav><ul id="linnad"><li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/abja-paluoja/">Abja-Paluoja</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/v%C3%B5rumaa/antsla/">Antsla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa/elva/">Elva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4nemaa/haapsalu/">Haapsalu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/j%C3%B5geva/">J&otilde;geva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/j%C3%B5hvi/">J&otilde;hvi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa/kallaste/">Kallaste</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/karksi-nuia/">Karksi-Nuia</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/kehra/">Kehra</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/keila/">Keila</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/kilingi-n%C3%B5mme/">Kilingi-N&otilde;mme</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/kivi%C3%B5li/">Kivi&otilde;li</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/kohtla-j%C3%A4rve/">Kohtla-J&auml;rve</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/kunda/">Kunda</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/saaremaa/kuressaare/">Kuressaare</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/hiiumaa/k%C3%A4rdla/">K&auml;rdla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4nemaa/lihula/">Lihula</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/loksa/">Loksa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/maardu/">Maardu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/mustvee/">Mustvee</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/m%C3%B5isak%C3%BCla/">M&otilde;isak&uuml;la</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/narva/">Narva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/narva-j%C3%B5esuu/">Narva-J&otilde;esuu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/otep%C3%A4%C3%A4/">Otep&auml;&auml;</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%A4rvamaa/paide/">Paide</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/paldiski/">Paldiski</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/p%C3%A4rnu/">P&auml;rnu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/p%C3%B5ltsamaa/">P&otilde;ltsamaa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%B5lvamaa/p%C3%B5lva/">P&otilde;lva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/p%C3%BCssi/">P&uuml;ssi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/rakvere/">Rakvere</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/raplamaa/rapla/">Rapla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%B5lvamaa/r%C3%A4pina/">R&auml;pina</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/saue/">Saue</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/sillam%C3%A4e/">Sillam&auml;e</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/sindi/">Sindi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/suure-jaani/">Suure-Jaani</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/tallinn/">Tallinn</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/tamsalu/">Tamsalu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/tapa/">Tapa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa//tartu/">Tartu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/t%C3%B5rva/">T&otilde;rva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%A4rvamaa/t%C3%BCri/">T&uuml;ri</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/valga/">Valga</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/viljandi/">Viljandi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/v%C3%B5hma/">V&otilde;hma</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/v%C3%B5rumaa/v%C3%B5ru/">V&otilde;ru</a>
								</li>
														<li class="clearer" style="height:0px;font-size:0px;">
						</ul></nav></div>

				<div class="ploki_header">Ilmajaam.ee Facebookis</div>
								<div class="fb_likebox" id="115634898452178" data-url="http://www.facebook.com/plugins/likebox.php?id=115634898452178&amp;width=380&amp;connections=18&amp;stream=false&amp;header=false&amp;height=330" style="width: 380px; height: 330px; display: none"></div>

				
				<div id="partners">
					<aside><nav><a href="http://www.g4s.ee" target="_blank" id="g4s">
								<span style="display:none">g4s</span>
							</a>
							<a href="http://www.yr.no" target="_blank" id="yrno">
								<span style="display:none">yr.no</span>
							</a>
							<a href="http://www.geonames.org" target="_blank" id="geonames">
								<span style="display:none">geonames.org</span>
							</a>
							<a href="http://www.articard.ee/index.php" target="_blank" id="articard">
								<span style="display:none">articard</span>
							</a></nav></aside><div style="clear:left"></div>
				</div>
							</div>
						<div id="banner_pohi" class="clearer"></div>
		
		<footer><div id="footer">
				<div class="footer_lingid" style="font-size: 11px;">
					<nav><div class="footer_lingid_vasak">
							<a href="http://www.postimees.ee">&copy;1995-2017 Postimees</a> |
							<a href="http://www.postimees.ee/68128">Kasutustingimused</a> |
							<a href="http://www.postimees.ee/kontakt/tootajad">T&ouml;&ouml;tajad</a> |
							<a href="http://reklaam.postimees.ee/">Reklaam</a>
						</div>
						<div class="footer_lingid_parem">
							<a href="http://www.postimees.ee/uudised">Uudised</a> |
							<a href="http://sport.postimees.ee/">Sport</a> |
							<a href="http://tarbija24.postimees.ee/">Tarbija24</a> |
							<a href="http://elu24.postimees.ee/">Elu24</a> |
							<a href="http://www.ilmajaam.ee/">Ilm</a> |
							<a href="http://www.postimees.ee/koomiks">Koomiks</a> |
							<a href="http://uudisvoog.postimees.ee/">Avalik uudisvoog</a> |
							<a href="http://www.postimees.ee/arhiiv">Arhiiv</a> |
							<a href="http://www.postimees.ee/otsi">Otsing</a> |
							<a class="footer_link_rss" href="http://ilmajaam.postimees.ee/rss/">RSS feed</a>
						</div>
						<div class="clearer"></div>
											</nav></div>
			</div>
		</footer></div>
</div>
<div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>




<script async src="//www.google-analytics.com/analytics.js"></script><script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-3070943-14', 'auto');
	ga('send', 'pageview');
	ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});
	ga('commonTracker.send', 'pageview');
</script><!-- 213.168.24.210 --><script src="https://tags.crwdcntrl.net/c/7599/cc_af.js"></script><script type="text/javascript">
	var _sf_async_config={};
	_sf_async_config.uid = 48158;
	_sf_async_config.domain = 'postimees.ee';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'Ilmajaam';
	_sf_async_config.authors = '';
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('async', 'async');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	</script></body></html>
