<!DOCTYPE html>
<html lang="et"><head><meta charset="utf-8"><title>Homme on v&auml;hest vihma oodata - Ilmajaam.ee ilma- ja loodusuudised</title><meta name="description" content="Homme j&auml;&auml;b Eesti Venemaal p&ouml;&ouml;rleva v&otilde;imsa k&otilde;rgr&otilde;hkkonna ja Briti saartelt &uuml;le Skandinaavia kirdesse liikuva madalr&otilde;hkkonna piirialale."><meta name="keywords" content="pilvisus"><meta name="robots" content="noodp"><meta property="og:image" content="http://f3.pmo.ee/f/2016/04/15/5266333t81h1a54.jpg"><meta name="google-site-verification" content="Kv7Sk6fgVpNJlHAd9i87eFBhB94Z49t_mXychV_SjNI"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned-ie9"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned-ie9;icon-uri=http://f.pmo.ee/s/img/fav_19.ico"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="http://f.pmo.ee/s/xml/pm_otsing.xml"><link rel="shortcut icon" href="http://f.pmo.ee/s/img/fav_19.ico"><link rel="icon" href="http://f.pmo.ee/s/img/fav_19.gif" type="image/gif"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/14";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"3920013","term":["pilvisus"],"section":"115"};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/14/621", "dfp58345ec089539").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90]], "dfp58345ec0895b9").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/218", [[380,300],[380,400],[380,500],[380,600],[300,1050]], "dfp58345ec08962c").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/212", [[1200, 100], [1200, 200], [1200, 400], [1200, 250], [1200, 500]], "am_adpos_212").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/14/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/50", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_50").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/248", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_94").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/322", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_95").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/250", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_96").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/252", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_105").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/14/277", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_106").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/14/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script type="text/javascript">
		var PM_ENV_SUFFIX = "";
		var PM_ENV = {language : 'et', suffix : '', rootSection: 115};
		var c_geoplace = "";
		var ilmajaam_lang = "et";
			var pmaStat = '<script type="text/javascript" src="http://api.pmo.ee/stats/article/3920013.js?_='
		+ new Date().getTime() + '"><' + '/script>';
	document.write(pmaStat);


		var esilehtBlocks = {};
	</script><script src="http://maps.googleapis.com/maps/api/js?sensor=false"></script><link rel="stylesheet" href="http://f.pmo.ee/assets/1446/567fcf9f2541a49722a85bb20113ef0f.css"><script type="text/javascript" src="http://f.pmo.ee/assets/1446/eb3127e597136db6b5af6814668ef391.js"></script><script type="text/javascript" id="gemiusAnalytics">
var gemiusUID = '151Ly6_mWOg1ow6.vL1xZabj74Eg06bG4B4EmIqBvdD.U7';
var pp_gemius_identifier = gemiusUID;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script></head><script>
	document.write(PM.cookieConsent.init());
</script><body onload="if (!document.all) {bannerInit();};">
	<div style="height:1px; width:1px; overflow: hidden; position: absolute;">
						ilmajaam.ee -  					</div>

	<div class="dfp_ad" id="dfp58345ec089539"><script>googletag.cmd.push(function() { googletag.display("dfp58345ec089539"); });</script></div>

	<div class="topelt_header_sisu">
		<aside><nav><a href="http://www.postimees.ee" onclick="window.open(this.href); return false;">Postimees</a><span>|</span>
				<a href="http://tartu.postimees.ee" onclick="window.open(this.href); return false;">Tartu Postimees</a><span>|</span>
				<a href="http://parnu.postimees.ee" onclick="window.open(this.href); return false;">P&auml;rnu Postimees</a><span>|</span>
				<a href="http://sakala.postimees.ee" onclick="window.open(this.href); return false;">Sakala</a><span>|</span>
				<a href="http://virumaateataja.postimees.ee" onclick="window.open(this.href); return false;">Virumaa Teataja</a><span>|</span>
				<a href="http://jarvateataja.postimees.ee" onclick="window.open(this.href); return false;">J&auml;rva Teataja</a><span>|</span>
				<a href="http://www.valgamaalane.postimees.ee" onclick="window.open(this.href); return false;">Valgamaalane</a><span>|</span>
				<a href="http://elu24.postimees.ee" onclick="window.open(this.href); return false;">Elu24</a><span>|</span>
				<a href="http://ilmajaam.postimees.ee" onclick="window.open(this.href); return false;">Ilm</a><span>|</span>
				<a href="http://sport.postimees.ee" onclick="window.open(this.href); return false;">Sport</a><span>|</span>
				<a href="http://www.soov.ee" onclick="window.open(this.href); return false;">Soov</a><span>|</span>
				<a href="http://www.kv.ee" onclick="window.open(this.href); return false;">KV</a><span>|</span>
				<a href="http://www.osta.ee" onclick="window.open(this.href); return false;">Osta</a><span>|</span>
				<a href="http://www.kanal2.ee/" onclick="window.open(this.href); return false;">Kanal2</a><span>|</span>
				<a href="http://www.kuku.ee/" onclick="window.open(this.href); return false;">Kuku</a>
						</nav></aside></div>
    <div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div>
<div id="main">

			<div class="blockRight">
			<div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div>
			<div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div>
			<div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div>
		</div>
	
	<div id="main_container">
		<div id="header">
			<div id="header_left">
				<a href="http://ilmajaam.postimees.ee">
					<div id="header_image"></div>
				</a>
			</div>
			<div id="header_right">
				<div id="header_date">
					<span class="header_nadalapaev">teisip&auml;ev</span>
					22. november 2016				</div>&nbsp;&nbsp;|&nbsp;&nbsp;<div id="language"><a href="http://www.prognoz.ee">&#1053;&#1072; &#1088;&#1091;&#1089;&#1089;&#1082;&#1086;&#1084;</a></div>
				<div id="search_form">
					<form method="get" action="/search/">
						<input type="text" name="query" id="place_search_input" class="ui-autocomplete-input" value="Otsi oma kodukoha ilma- &uuml;le 7200 koha Eestis!"><button id="place_search_button">
							<span>Otsi</span>
						</button>
					</form>
					<div class="clearer"></div>
				</div>
			</div>

			<nav class="pmMainNav"><a href="http://www.postimees.ee">Postimees</a>
					<a href="http://ilmajaam.postimees.ee" class="active">ilm</a>
					<a href="http://arvamus.postimees.ee">arvamus</a>
					<a href="http://majandus.postimees.ee">majandus</a>
					<a href="http://maailm.postimees.ee">maailm</a>
					<a href="http://kultuur.postimees.ee">kultuur</a>
					<a href="http://sport.postimees.ee">sport</a>
					<a href="http://tervis.postimees.ee">tervis</a>
					<a href="http://tarbija24.postimees.ee">tarbija</a>
					<a href="http://naine24.postimees.ee">naine</a>
					<a href="http://elu24.postimees.ee">elu24</a>
						</nav></div>

		<div class="dfp_ad" id="dfp58345ec0895b9"><script>googletag.cmd.push(function() { googletag.display("dfp58345ec0895b9"); });</script></div>

		<div id="vasak_plokk">
			

<div id="am_adpos_208" class="am_mads def_banner sisuRekl"></div>
<div class="noolega_riba komm_riba">
				<a href="http://ilmajaam.postimees.ee?r=115" class="rubrlink">Ilmajaam</a>
		</div>
<article><div class="artikkel_div" itemscope itemtype="http://schema.org/NewsArticle">
	
		<div id="lisade_plokk" class="art_lisad_vaike">
		<div class="lisad_ja_nav">

						
			<div id="video_vaatamine">
				<div id="video_objekt">
				</div>
				<div id="video_tekstid">
					<p class="video_tekst">M&auml;ngib <span id="video_allikas"></span> video: <span id="art_video_pealkiri"></span></p>
					<p class="video_tekst" id="reporter_video"><a class="klikitav" onclick="window.open('http://www.reporter.ee/'); return false;">Vaata siit k&otilde;iki Reporter.ee videosid</a></p>
										<img class="yksik_videokinni klikitav" src="http://f.pmo.ee/s/img/postimees/piltvaikseks.gif" onclick="muudaSuurust();" alt=""></div>
			</div>

			<img id="image_loader" src="http://f.pmo.ee/s/img/loader.gif" alt=""><a id="suurendatav_pilt" class="suurendatav_pilt" style="display:none;" href="/" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/postimees/neutraalne_luup.gif" alt="Suurenda"></a>
						<img id="artiklipilt" class="artiklipilt klikitav" src="http://f6.pmo.ee/f/2016/04/15/5266333t40h4865.jpg" alt="Vihmasadu Valgamaal." itemprop="image"><img id="video_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_videot.gif" alt="Vaata videot"><a id="lugeja_pilt" class="lugeja_pilt" style="margin-left:30px;display:none" href="/?r=199" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/lugejapilt199.gif" alt="Lugeja saadetud pilt"></a>
			<img id="galerii_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_galeriid.png" alt="Vaata galeriid" onclick="location.href='http:///?g=&amp;art=3920013'; return false;" title="Vaata galeriid"><script type="text/javascript">
			/*<![CDATA[*/
			var suure_pildi_laius = 470;
			var v2ikse_pildi_laius = 200;
			/*]]>*/
			</script><div class="lisadenavi peidetud">

				<span class="lisadenavi_vasak klikitav" onclick="muudaLisa('prev');" style="visibility:hidden;">
					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_vasak.gif" alt="">
					Tagasi				</span>
				<img class="suurenduspilt klikitav" src="http://f.pmo.ee/s/img/postimees/piltsuureks.gif" onclick="muudaSuurust();" alt=""><span class="lisadenavi_parem klikitav" onclick="muudaLisa('next');" style="visibility:hidden;">
					Edasi					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_parem.gif" alt=""></span>

				<span class="lisadenavi_keskmine">
					
										<span class="artlisad_jrk">1</span>/<span class="artlisad_kogus">1</span>
					
									</span>
			</div>
			
		</div>
		<div id="allkirja_div">
			<p class="allkirja_andmed">
				<span id="lisa_allkirja_kast">Vihmasadu Valgamaal.</span>
			</p>
			<p class="allkirja_andmed">
				<span id="allika_tyybi_nimetus" style="text-transform: capitalize;">foto:</span>
				<span id="lisa_allika_kast">Arvo Meeks / Valgamaalane</span>
			</p>
		</div>
	</div>
	
		
	<div id="lisade_peidetud_andmed" class="peidetud">
			<div id="lisaandmed_1" class="lisade_peidetud_andmed">
			<div class="lisaandme_tyyp">foto</div>
			<div class="vaike_foto_url">http://f6.pmo.ee/f/2016/04/15/5266333t40h4865.jpg</div>
			<div class="suure_url">http://f6.pmo.ee/f/2016/04/15/5266333t44hec47.jpg</div>
			<div class="lisa_allkiri">Vihmasadu Valgamaal.</div>
			<div class="lisa_allikas">Arvo Meeks / Valgamaalane</div>
			<div></div>
			<div class="suurendatav_pilt"></div>
			<div></div>
			<div></div>
			<div></div>
		</div>
		</div>
		

		
	<div id="article_video_pos_0"></div>
	<h1 id="artikli_pealkiri" class="artikli_pealkiri" itemprop="headline">Homme on v&auml;hest vihma oodata </h1>

			<div class="artikli_aeg">
		22.11.2016 15:19	</div>
			
			<div class="artikli_aeg">
		<a href="#kommenteeri" rel="nofollow" class="punane_link">Kommenteeri</a>
		<span class="eralduspulk">| </span>
			<a href="http://ilmajaam.postimees.ee/3920013/print/homme-on-vahest-vihma-oodata/" rel="nofollow" class="punane_link" onclick="window.open(this.href); return false;">Prindi</a>
	</div>
		
	<div class="artikkel_sisudiv">
		<div id="artikli_sissejuhatus" class="artikkel_tykid" itemprop="description">
			<p>Homme j&auml;&auml;b Eesti Venemaal p&ouml;&ouml;rleva v&otilde;imsa k&otilde;rgr&otilde;hkkonna ja Briti saartelt &uuml;le Skandinaavia kirdesse liikuva madalr&otilde;hkkonna piirialale.</p>
		</div>
		
		<div id="article_video_pos_1"></div>		
											<div class="artikkel_tykid" itemprop="articleBody">
			<p>Korraks selginev taevas t&otilde;mbub taas pilve ning ka kohatine sajuhoog pole v&auml;listatud. L&otilde;una-edelatuul on m&otilde;&otilde;dukas ja soojas sektoris p&uuml;sivad termomeetrin&auml;idud kindlalt plusspoolel.</p>

<p>Kolmap&auml;eval pilvisus tiheneb ja kohati v&otilde;ib sadada v&auml;hest vihma. Puhub l&otilde;una- ja edelatuul 5 kubi 11 m/s. Sooja tuleb 3 kuni 7 kraadi.</p>
		</div>

		<div id="article_video_pos_2"></div>
		<address>
			
				</address>
		
						<div class="clearer clearer_white"></div>
			<div class="addthis_nupud" style="float: left;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Filmajaam.postimees.ee%2F%3Fid=3920013&amp;layout=button_count&amp;show_faces=false&amp;width=97&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:97px; height:21px;" allowtransparency="true"></iframe>
		</div>
		<div class="addthis_nupud" style="float: right;">
			<script type="text/javascript">
			var addthis_config = {
				 ui_language: "et"
			};
			$(document).ready(function(){
				$('#addthisJs').writeCapture().html('<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=postimeesonline"><\/script>');
			});
			</script><div class="addthis_toolbox addthis_default_style">
			<a href="http://addthis.com/bookmark.php?v=250&amp;username=postimeesonline" class="addthis_button_expanded">Jaga</a>
			<span class="addthis_separator">|</span>
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_orkut"></a>
			<a class="addthis_button_blogger"></a>
			<a class="addthis_button_linkedin"></a>
			<a class="addthis_button_email"></a>
			</div>
			<div id="addthisJs"></div>
		</div>

		<div class="clearer clearer_white"></div>
		
			
	</div>
	<div class="clearer"></div>
</div>
</article><div class="saadetud_sobrale_onclick">
		<span class="saada_sobrale_onclick" onclick="swapDisplay('saada_sobrale_box'); peidaSaadetud();">Saada s&otilde;brale</span>
	</div>
	<div id="saada_sobrale_box">
		<div class="noolega_riba komm_riba">
			<div class="">Saada s&otilde;brale</div>
		</div>
		<table class="saada_sobrale_tabel" cellspacing="0px" cellpadding="0px"><tr><td>Sinu nimi:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra nimi:</td>
			</tr><tr><td><input id="saatja_nimi" class="saada_sobrale_input" type="text"></td>
				<td class="saada_sobrale_input_parem">
					<input id="sobra_nimi" class="saada_sobrale_input" type="text"></td>
			</tr><tr><td>Sinu meiliaadress:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra meiliaadress:</td>
			</tr><tr><td><input id="saatja_aadress" class="saada_sobrale_input" type="text"></td>
					<td class="saada_sobrale_input_parem">
						<input id="sobra_aadress" class="saada_sobrale_input" type="text"></td>
			</tr></table><div class="saada_sobrale_rida" colspan="2">
			<input id="saada_sobrale_nupp" class="saada_sobrale_nupp" type="button" value="Saada" onclick="saadaSobr()"></div>
	</div>
	<div id="saadetud_sobrale_box">
		<div class="art_tagaplokk">
			<div class="art_taga_pealk art_komm_pealk">SAADA S&Otilde;BRALE</div>
		</div>
		<div class="saadetud_sobrale_rida">E-MAIL SAADETUD</div>
	</div>
			<div class="keyword_kast">
		<div class="noolega_riba komm_riba">SIDUSTEEMADE KATALOOGID</div>
		<div class="keyword_sisu">
						<a href="http://ilmajaam.postimees.ee/teema/pilvisus">pilvisus</a>					</div>
		<div class="lilla_punktiir"></div>
	</div>
		
	<div class="breadcrumb">
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://ilmajaam.postimees.ee" itemprop="url"><span itemprop="title">Ilma- ja loodusuudised</span></a> &middot; 
		</div>
				<div class="secondBread" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://ilmajaam.postimees.ee/?r=115" itemprop="url"><span itemprop="title"> Ilma- ja loodusuudised</span></a>
		</div>
		 	</div>
 	<div class="clr"></div>
		
	<div id="am_adpos_210" class="am_mads def_banner"></div>
		<a id="kommenteeri" name="kommenteeri"></a>
	<div id="komm_viimased" class="kommentaaride_valimus">
		<div id="komm_box_konteiner">
	<form id="komm_box" method="post" action="http://ilmajaam.postimees.ee/acts.php" onsubmit="var cc = document.getElementById('captcha_kontroll'); (cc.value.length&lt;12) ? cc.value= '1b06c00f3e5222fdb73ef970.1aaae6b5.920669693.1479827136' : 0; if (!is_valid_comment()){return false;}; saada_kommentaar(); return false;">
		<div id="kommentaarivorm">
			<div class="noolega_riba komm_riba komm_tekst_a">KOMMENTEERI</div>
			<div class="komm_box_tekst_b" style="display:none;margin-top:4px;margin-bottom:4px; background-color:#e5e8eb;padding:2px;">
				<a href="#" id="sulge_kommentaar_box" style="float:right;font-weight:bold;margin-right:5px;color:#528501;">Sulge</a>
				<span class="komm_yleval_must komm_tekst_b" style="font-weight:bold;margin-left:5px;color:#696969;">Vasta kommentaarile</span>
			</div>
			<div id="komm_nimimail">
			<noscript>T&auml;helepanu! Teie veebilehitsejal ei ole lubatud JavaScript. Ilma selleta ei saa kommentaari postitada.<br></noscript>
			<div class="komm_kast_ylem_vasak"><label for="komm_nimi">Nimi: </label><input class="hall_aar" type="text" id="komm_nimi" name="komm_nimi" value="" maxlength="30"></div>
			<div class="komm_kast_ylem_parem"><label for="komm_email">E-mail: </label><input class="hall_aar" type="text" id="komm_email" name="komm_email" value="" maxlength="60"></div>
				<div class="clearer clearer_white"></div>
					<textarea class="kommkast_field kommkast_sisu" onfocus="var el=document.getElementById('show_captcha');if(el.style.display=='block'){ return true;}else{el.style.display=='block';el.style.display='block';document.getElementById('captcha_img').src='http://fot.elu24.ee/captcha.php?hash=1c22e0ee7ee2d768d90b0e0eb0d93c1f'}" id="comment" name="comment" cols="50" rows="12"></textarea></div>
			<input type="hidden" name="ARTIKKEL" id="ARTIKKEL" value="3920013"><input type="hidden" name="tyyp" id="tyyp" value="0"><input type="hidden" name="DOMEEN" id="DOMEEN" value="115"><input type="hidden" name="jscheck[3920013]" id="jscheck_3920013" value="1l3232123"><input type="hidden" id="kParent"><input class="komm_submit" type="submit" value="Saada" id="komm_saada"><p>
				<span id="show_captcha" style="display:none">
					<label for="captcha_code">Palun sisestage turvakood: <img id="captcha_img" src="http://f.pmo.ee/s/img/1x1t.gif" height="18" alt="Sisesta pildikood"></label><input class="hall_aar" type="text" id="captcha_code" name="captcha_code" value="" size="4" maxlength="4"></span>
			</p>
			<p>
				<label for="email_avalik">N&auml;ita e-maili avalikult: </label>
				<input style="vertical-align: middle" type="checkbox" id="email_avalik" name="email_avalik" value="1"></p>

						<span id="komm_nb" class="klikitav" onclick="window.open('http://www.postimees.ee/?id=68128'); return true">NB! Vaata kommenteerimise tingimusi.</span>
			<br><a href="http://www.postimees.ee/?r=243" target="_blank" style="padding-top:3px;">Soovin moderaatoriks kandideerida</a>
						<input type="hidden" name="captcha_kontroll" id="captcha_kontroll" value="11434968795"><div class="lilla_punktiir"></div>
		</div>
	</form>
</div>
<img id="komm_lisa_uus" class="klikitav" src="http://f.pmo.ee/s/img/kommentaarid/lisa_uus_or.png" alt="lisa uus kommentaar" style="display:none;float:right;margin-bottom:10px;margin-top:5px;"><div class="clearer"></div>



</div>


	





<script type="text/javascript">initVideos([], 'http://f.pmo.ee/s/');</script><div id="esileht"></div>
									<script type="text/javascript">
				a_artesi('/export/esileht.php?r=115');
			</script></div>

						<div id="parem_plokk">

				<div class="dfp_ad" id="dfp58345ec08962c"><script>googletag.cmd.push(function() { googletag.display("dfp58345ec08962c"); });</script></div>
				
				<div id="ilmajaam_rannailm"></div>				
				<div id="ilmajaam_kaart"></div>
				<iframe id="pmBanner" src="http://www.postimees.ee/exportNews/clientIlmajaam" width="380" height="480" frameborder="0" scrolling="no"></iframe>				<div class="dfp_ad" id="am_adpos_94"><script>googletag.cmd.push(function() { googletag.display("am_adpos_94"); });</script></div>


				
				<div id="ilmajaam_hoiatused"></div>				<div id="ilmajaam_hetkeilm"></div>

				<div id="ilmajaam_maanteeinfo"></div>				<div class="dfp_ad" id="am_adpos_95"><script>googletag.cmd.push(function() { googletag.display("am_adpos_95"); });</script></div>

									

								<div class="dfp_ad" id="am_adpos_96"><script>googletag.cmd.push(function() { googletag.display("am_adpos_96"); });</script></div>

				

				<div id="ilmajaam_4ennustus"></div>
				<div class="dfp_ad" id="am_adpos_105"><script>googletag.cmd.push(function() { googletag.display("am_adpos_105"); });</script></div>

				

				<script type="text/javascript">
	$(function () {
		$("#tabs_content > div:not(:first)").hide();
		$("#tabs_header a:first").addClass('active_tab');
		$("#tabs_header a").click( function () {
			$("#tabs_header a").removeClass('active_tab');
			$(this).addClass('active_tab');
			$("#tabs_content > div").hide();
			$("#tabs_content #" + this.rel).show();
		});
	});
	</script><div id="tabs_header" class="ploki_header" style="padding-bottom: 0px;">
		<a rel="tab_cont_1">Postimees.ee</a>
		<a rel="tab_cont_2">Majandus</a>		<a rel="tab_cont_3">Tarbija24</a>		<a rel="tab_cont_4">Elu24</a>	</div>
	<div id="tabs_content">
		<div id="tab_cont_1">
			<ul><li><a href="http://sport.postimees.ee/3920257/nba-top-esikoha-napsas-celticsi-noore-mangumehe-pealtpanek/"><span class="tabs_content_time">17:04</span> NBA TOP: esikoha napsas Celticsi noore m&auml;ngumehe pealtpanek</a></li>
							<li><a href="http://www.postimees.ee/3920227/merevae-ulem-astus-miinijahtijalt-leitud-salakauba-tottu-ametist-tagasi/"><span class="tabs_content_time">16:55</span> Merev&auml;e &uuml;lem astus miinijahtijalt leitud salakauba t&otilde;ttu ametist tagasi</a></li>
							<li><a href="http://majandus24.postimees.ee/3920221/olleaktsiis-touseb-tuleval-aastal-65-protsenti/"><span class="tabs_content_time">16:53</span> &Otilde;lleaktsiis t&otilde;useb tuleval aastal 65 protsenti</a></li>
							<li><a href="http://www.postimees.ee/3919903/president-nimetas-uue-valitsuse-ametisse/"><span class="tabs_content_time">16:45</span> President nimetas uue valitsuse ametisse </a></li>
							<li><a href="http://tehnika.postimees.ee/3920187/saavutus-teadlased-suudavad-nuud-ajust-hirme-eemaldada/"><span class="tabs_content_time">16:41</span> Saavutus: teadlased suudavad n&uuml;&uuml;d ajust hirme eemaldada</a></li>
							<li><a href="http://sport.postimees.ee/3920181/raul-must-voistleb-maailmakarikaetapil-sotimaal/"><span class="tabs_content_time">16:39</span> Raul Must v&otilde;istleb maailmakarikaetapil &Scaron;otimaal</a></li>
						</ul></div>
		<div id="tab_cont_2">
			<ul><li><a href="http://majandus24.postimees.ee/3920221/olleaktsiis-touseb-tuleval-aastal-65-protsenti/"><span class="tabs_content_time">16:53</span> &Otilde;lleaktsiis t&otilde;useb tuleval aastal 65 protsenti</a></li>
							<li><a href="http://majandus24.postimees.ee/3920155/ametist-lahkuv-oviir-puuab-veel-viimase-toopaevaga-plusspunkte-voita/"><span class="tabs_content_time">16:18</span> Ametist lahkuv Oviir p&uuml;&uuml;ab veel viimase t&ouml;&ouml;p&auml;evaga plusspunkte v&otilde;ita</a></li>
							<li><a href="http://tehnika.postimees.ee/3920131/tesla-viib-600-elanikuga-eksootilise-saare-ule-paikeseenergiale/"><span class="tabs_content_time">16:04</span> Tesla viib 600 elanikuga eksootilise saare &uuml;le p&auml;ikeseenergiale</a></li>
							<li><a href="http://majandus24.postimees.ee/3920101/olerexi-omanikud-ostavad-ules-veel-uhe-vaikese-kutusefirma/"><span class="tabs_content_time">15:54</span> Olerexi omanikud ostavad &uuml;les veel &uuml;he v&auml;ikese k&uuml;tusefirma</a></li>
							<li><a href="http://majandus24.postimees.ee/3919855/viljandis-majja-soitnud-auto-osutus-apitaksoks/"><span class="tabs_content_time">15:40</span> Viljandis majja s&otilde;itnud auto osutus &auml;pitaksoks</a></li>
							<li><a href="http://majandus24.postimees.ee/3920005/tagasilook-repinski-ideele-kohalikku-toitu-saab-riik-eelistada-ainult-erandjuhtudel/"><span class="tabs_content_time">15:14</span> Tagasil&ouml;&ouml;k Repinski ideele: kohalikku toitu saab riik eelistada ainult erandjuhtudel</a></li>
						</ul></div>
		<div id="tab_cont_3">
			<ul><li><a href="http://tarbija24.postimees.ee/3920189/jouluajal-ei-tohi-unustada-lastele-suunatud-reklaamide-erinoudeid/"><span class="tabs_content_time">16:40</span> J&otilde;uluajal ei tohi unustada lastele suunatud reklaamide erin&otilde;udeid</a></li>
							<li><a href="http://tarbija24.postimees.ee/3920145/saksa-pilootide-streik-norritab-ka-eesti-reisijaid/"><span class="tabs_content_time">16:10</span> Saksa pilootide streik n&ouml;rritab ka Eesti reisijaid</a></li>
							<li><a href="http://majandus24.postimees.ee/3920101/olerexi-omanikud-ostavad-ules-veel-uhe-vaikese-kutusefirma/"><span class="tabs_content_time">15:54</span> Olerexi omanikud ostavad &uuml;les veel &uuml;he v&auml;ikese k&uuml;tusefirma</a></li>
							<li><a href="http://tarbija24.postimees.ee/3920041/11-ootamatut-kulutust-mis-kaasnevad-lapse-saamisega/"><span class="tabs_content_time">15:30</span> 11 ootamatut kulutust, mis kaasnevad lapse saamisega</a></li>
							<li><a href="http://tarbija24.postimees.ee/3919825/18-riiki-kus-kodumaalt-lahkunutel-on-parim-elada/"><span class="tabs_content_time">13:38</span> 18 riiki, kus kodumaalt lahkunutel on parim elada</a></li>
							<li><a href="http://majandus24.postimees.ee/3919663/linda-nektar-tombab-aktsiisitousu-tottu-investeeringuid-koomale/"><span class="tabs_content_time">12:13</span> Linda Nektar t&otilde;mbab aktsiisit&otilde;usu t&otilde;ttu investeeringuid koomale</a></li>
						</ul></div>
		<div id="tab_cont_4">
			<ul><li><a href="http://elu24.postimees.ee/3920171/poliselanikud-kardavad-et-donald-trump-nimetab-alaska-mae-umber/"><span class="tabs_content_time">* 16:32</span> P&otilde;liselanikud kardavad, et Donald Trump nimetab Alaska m&auml;e &uuml;mber</a></li>
							<li><a href="http://elu24.postimees.ee/3920133/keilas-avarii-teinud-roolijoodik-oli-victoria-pussi-ja-panniga-saatejuht-vicky-korju/"><span class="tabs_content_time">* 16:22</span> Keilas avarii teinud roolijoodik oli &laquo;Victoria p&uuml;ssi ja panniga&raquo; saatejuht Vicky Korju </a></li>
							<li><a href="http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-parast-kella-20-00-maesuusasaapaid-kanda/"><span class="tabs_content_time">* 15:45</span> Ischgli suusakuurordis ei tohi p&auml;rast kella 20.00 m&auml;esuusasaapaid kanda</a></li>
							<li><a href="http://elu24.postimees.ee/3920015/alguses-kleit-nuud-platad-keegi-ei-suuda-otsustada-mis-varvi-need-on/"><span class="tabs_content_time">* 15:32</span> Alguses kleit, n&uuml;&uuml;d pl&auml;tad! Keegi ei suuda otsustada, mis v&auml;rvi need on!</a></li>
							<li><a href="http://elu24.postimees.ee/3919989/video-vandenouteoreetikute-arvates-on-antarktikas-puramiidikujuline-tulnukate-baas/"><span class="tabs_content_time">* 15:09</span> Video: vanden&otilde;uteoreetikute arvates on Antarktikas p&uuml;ramiidikujuline tulnukate baas</a></li>
							<li><a href="http://elu24.postimees.ee/3919883/galerii-artjom-savitski-kevin-renno-indrek-magi-ja-sushi-cat-panid-heategevuse-nimel-seljad-kokku/"><span class="tabs_content_time">* 15:05</span> Galerii: Artjom Savitski, Kevin Renno, Indrek M&auml;gi ja Sushi Cat panid heategevuse nimel seljad kokku</a></li>
						</ul></div>
		<div id="tab_cont_5">
			<ul><li><a href="http://sport.postimees.ee/3920181/raul-must-voistleb-maailmakarikaetapil-sotimaal/"><span class="tabs_content_time">* 16:39</span> Raul Must v&otilde;istleb maailmakarikaetapil &Scaron;otimaal</a></li>
							<li><a href="http://sport.postimees.ee/3920167/tana-meistrite-liigas-real-kohtub-voorsil-sportinguga-sevilla-voorustab-juventust/"><span class="tabs_content_time">* 16:31</span> T&auml;na Meistrite liigas: Real kohtub v&otilde;&otilde;rsil Sportinguga, Sevilla v&otilde;&otilde;rustab Juventust</a></li>
							<li><a href="http://sport.postimees.ee/3920149/juventuse-toetajad-langesid-hispaanias-pussitamise-ohvriks/"><span class="tabs_content_time">* 16:13</span> Juventuse toetajad langesid Hispaanias pussitamise ohvriks</a></li>
							<li><a href="http://sport.postimees.ee/3920067/hea-uudis-maailma-tippudega-otepaa-mk-etappi-naeb-sel-aastal-postimehe-ja-kanal-2-vahendusel/"><span class="tabs_content_time">* 15:41</span> Hea uudis: maailma tippudega Otep&auml;&auml; MK-etappi n&auml;eb sel aastal Postimehe ja Kanal 2 vahendusel</a></li>
							<li><a href="http://sport.postimees.ee/3920047/ametlik-eesti-korraldab-jargmisel-suvel-u18-koondiste-b-divisjoni-emi/"><span class="tabs_content_time">* 15:33</span> Ametlik: Eesti korraldab j&auml;rgmisel suvel U18 koondiste B-divisjoni EMi</a></li>
							<li><a href="http://sport.postimees.ee/3919993/belgias-olid-voidukad-nii-nommistu-kui-toobali-koduklubid/"><span class="tabs_content_time">* 15:10</span> Belgias olid v&otilde;idukad nii N&otilde;mmistu kui Toobali koduklubid</a></li>
						</ul></div>
		<div id="tab_cont_6">
			<ul><li><a href="http://ilmajaam.postimees.ee/3920013/homme-on-vahest-vihma-oodata/">15:19 Homme on v&auml;hest vihma oodata</a></li>
							<li><a href="http://ilmajaam.postimees.ee/3918581/teisipaev-toob-pehme-sugisilma/">15:52 Teisip&auml;ev toob pehme s&uuml;gisilma</a></li>
							<li><a href="http://valgamaalane.postimees.ee/3918561/droonifotod-sulavesi-ajas-vaikese-emajoe-ule-kallaste/">15:41 Droonifotod: Sulavesi ajas V&auml;ikese Emaj&otilde;e &uuml;le kallaste</a></li>
							<li><a href="http://ilmajaam.postimees.ee/3917877/algav-nadal-tuleb-koos-soojakraadidega/">09:05 Algav n&auml;dal tuleb koos soojakraadidega</a></li>
							<li><a href="http://tarbija24.postimees.ee/3916085/no-tere-tali-konkursi-voitjad-on-selgunud/">16:35 &laquo;No tere, tali&raquo; konkursi v&otilde;itjad on selgunud</a></li>
							<li><a href="http://ilmajaam.postimees.ee/3917449/nadala-juhatab-sisse-soe-ent-tuuline-ilm/">15:28 N&auml;dala juhatab sisse soe, ent tuuline ilm</a></li>
						</ul></div>
	</div>


				

				


				

				
				<div class="dfp_ad" id="am_adpos_106"><script>googletag.cmd.push(function() { googletag.display("am_adpos_106"); });</script></div>
				<div id="citiesArrow"></div>
				<div class="ploki_header" id="weatherCities">Ilm linnades</div>
				<div class="ploki_taust">
					<nav><ul id="linnad"><li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/abja-paluoja/">Abja-Paluoja</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/v%C3%B5rumaa/antsla/">Antsla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa/elva/">Elva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4nemaa/haapsalu/">Haapsalu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/j%C3%B5geva/">J&otilde;geva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/j%C3%B5hvi/">J&otilde;hvi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa/kallaste/">Kallaste</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/karksi-nuia/">Karksi-Nuia</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/kehra/">Kehra</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/keila/">Keila</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/kilingi-n%C3%B5mme/">Kilingi-N&otilde;mme</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/kivi%C3%B5li/">Kivi&otilde;li</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/kohtla-j%C3%A4rve/">Kohtla-J&auml;rve</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/kunda/">Kunda</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/saaremaa/kuressaare/">Kuressaare</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/hiiumaa/k%C3%A4rdla/">K&auml;rdla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4nemaa/lihula/">Lihula</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/loksa/">Loksa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/maardu/">Maardu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/mustvee/">Mustvee</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/m%C3%B5isak%C3%BCla/">M&otilde;isak&uuml;la</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/narva/">Narva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/narva-j%C3%B5esuu/">Narva-J&otilde;esuu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/otep%C3%A4%C3%A4/">Otep&auml;&auml;</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%A4rvamaa/paide/">Paide</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/paldiski/">Paldiski</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/p%C3%A4rnu/">P&auml;rnu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%B5gevamaa/p%C3%B5ltsamaa/">P&otilde;ltsamaa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%B5lvamaa/p%C3%B5lva/">P&otilde;lva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/p%C3%BCssi/">P&uuml;ssi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/rakvere/">Rakvere</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/raplamaa/rapla/">Rapla</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%B5lvamaa/r%C3%A4pina/">R&auml;pina</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/saue/">Saue</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/ida-virumaa/sillam%C3%A4e/">Sillam&auml;e</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/p%C3%A4rnumaa/sindi/">Sindi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/suure-jaani/">Suure-Jaani</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/harjumaa/tallinn/">Tallinn</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/tamsalu/">Tamsalu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/l%C3%A4%C3%A4ne-virumaa/tapa/">Tapa</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/tartumaa//tartu/">Tartu</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/t%C3%B5rva/">T&otilde;rva</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/j%C3%A4rvamaa/t%C3%BCri/">T&uuml;ri</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/valgamaa/valga/">Valga</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/viljandi/">Viljandi</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/viljandimaa/v%C3%B5hma/">V&otilde;hma</a>
								</li>
								<li class="linn">
									<a href="http://www.ilmajaam.ee/v%C3%B5rumaa/v%C3%B5ru/">V&otilde;ru</a>
								</li>
														<li class="clearer" style="height:0px;font-size:0px;">
						</ul></nav></div>

				<div class="ploki_header">Ilmajaam.ee Facebookis</div>
								<div class="fb_likebox" id="115634898452178" data-url="http://www.facebook.com/plugins/likebox.php?id=115634898452178&amp;width=380&amp;connections=18&amp;stream=false&amp;header=false&amp;height=330" style="width: 380px; height: 330px; display: none"></div>

				
				<div id="partners">
					<aside><nav><a href="http://www.g4s.ee" target="_blank" id="g4s">
								<span style="display:none">g4s</span>
							</a>
							<a href="http://www.yr.no" target="_blank" id="yrno">
								<span style="display:none">yr.no</span>
							</a>
							<a href="http://www.geonames.org" target="_blank" id="geonames">
								<span style="display:none">geonames.org</span>
							</a>
							<a href="http://www.articard.ee/index.php" target="_blank" id="articard">
								<span style="display:none">articard</span>
							</a></nav></aside><div style="clear:left"></div>
				</div>
							</div>
						<div id="banner_pohi" class="clearer"></div>
		
		<footer><div id="footer">
				<div class="footer_lingid" style="font-size: 11px;">
					<nav><div class="footer_lingid_vasak">
							<a href="http://www.postimees.ee">&copy;1995-2016 Postimees</a> |
							<a href="http://www.postimees.ee/68128">Kasutustingimused</a> |
							<a href="http://www.postimees.ee/kontakt/tootajad">T&ouml;&ouml;tajad</a> |
							<a href="http://reklaam.postimees.ee/">Reklaam</a>
						</div>
						<div class="footer_lingid_parem">
							<a href="http://www.postimees.ee/uudised">Uudised</a> |
							<a href="http://sport.postimees.ee/">Sport</a> |
							<a href="http://tarbija24.postimees.ee/">Tarbija24</a> |
							<a href="http://elu24.postimees.ee/">Elu24</a> |
							<a href="http://www.ilmajaam.ee/">Ilm</a> |
							<a href="http://www.postimees.ee/koomiks">Koomiks</a> |
							<a href="http://uudisvoog.postimees.ee/">Avalik uudisvoog</a> |
							<a href="http://www.postimees.ee/arhiiv">Arhiiv</a> |
							<a href="http://www.postimees.ee/otsi">Otsing</a> |
							<a class="footer_link_rss" href="http://ilmajaam.postimees.ee/rss/">RSS feed</a>
						</div>
						<div class="clearer"></div>
											</nav></div>
			</div>
		</footer></div>
</div>
<div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>




<script async src="//www.google-analytics.com/analytics.js"></script><script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-3070943-14', 'auto');
	ga('send', 'pageview');
	ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});
	ga('commonTracker.send', 'pageview');
</script><!-- 213.168.24.217 --><script src="https://tags.crwdcntrl.net/c/7599/cc_af.js"></script><script type="text/javascript">
	var _sf_async_config={};
	_sf_async_config.uid = 48158;
	_sf_async_config.domain = 'postimees.ee';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'Ilmajaam';
	_sf_async_config.authors = '';
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('async', 'async');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	</script></body></html>
